<!DOCTYPE html>
<html>
<head>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/embimedia-almomento/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb203191.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<title>Apagan incendio a 'cubetazos', muere una persona  </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="title" content="Periódico am |  Apagan incendio a 'cubetazos', muere una persona " />
<meta name="description" content=" Salen vecinos a ayudar a víctimas y reclaman a rescatistas que su pasividad en el siniestro" />
<meta name="author" content="Periódico am | REDACCIÓN" />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type"   content="website" /> 
<meta property="og:title" content="Apagan incendio a 'cubetazos', muere una persona " />
<meta property="og:site_name" content="Periódico am"/>
<meta property="og:url" content="https://www.am.com.mx/2017/06/23/celaya/local/apagan-incendio-a-cubetazos-muere-una-persona--362455" />
<meta property="og:image" content="https://amanager.mx/archivos/fotos/notas/2017/06/23/apagan-incendio-a-cubetazos-muere-una-persona--60ef44ee83cec3fd58f1d6a7d2aafc13.jpg" />
<meta property="og:description" content="Salen vecinos a ayudar a víctimas y reclaman a rescatistas que su pasividad en el siniestro" />
<meta name="Keywords" content=" " />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="css/style.css" rel="stylesheet">
<link href="css/style_movil.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="js/boostrap/css/bootstrap.min.css"/>
<link href="css/simple-sidebar.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="js/slick/slick-theme.css"/>
<link href="css/lightbox.css" rel="stylesheet" />
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	var mappingad = googletag.sizeMapping().
		addSize([1100, 0], [[1150, 110], [960, 250], [728, 90], [1024, 110], [960, 90]]). //desktop
		addSize([768, 0], [[728, 90]]). //tablet
		addSize([320, 0], [[300, 100], [300, 50], [320, 100]]). //mobile
		addSize([0, 0], [[300, 100], [300, 50], [320, 100]]). //other
		build();
	var mappingadm = googletag.sizeMapping().
		addSize([1100, 0], []). //desktop
		addSize([768, 0], []). //tablet
		addSize([320, 0], [[300, 100], [300, 50], [320, 100]]). //mobile
		addSize([0, 0], [[300, 100], [300, 50], [320, 100]]). //other
		build();
	var mappingadmr = googletag.sizeMapping().
		addSize([1100, 0], [[300, 250]]). //desktop
		addSize([768, 0], [[300, 250]]). //tablet
		addSize([320, 0], [[300, 250]]). //mobile
		addSize([0, 0], [[300, 250]]). //other
		build();
	var mappingadsk = googletag.sizeMapping().
		addSize([1100, 0], [[160, 600]]). //desktop
		addSize([768, 0], [[160, 600]]). //tablet
		addSize([320, 0], [[300, 100], [300, 50], [320, 100]]). //mobile
		addSize([0, 0], [[300, 100], [300, 50], [320, 100]]). //other
		build();
    googletag.defineSlot('/3943581/160x600_notas_1', [160, 600], 'div-gpt-ad-1465433050093-0').defineSizeMapping(mappingadsk).addService(googletag.pubads());
    googletag.defineSlot('/3943581/300x250_notas_1', [300, 250], 'div-gpt-ad-1465433050093-1').defineSizeMapping(mappingadmr).addService(googletag.pubads());
	googletag.defineSlot('/3943581/300x250_notas_2', [300, 250], 'div-gpt-ad-1493333592223-0').defineSizeMapping(mappingadmr).addService(googletag.pubads());
    googletag.defineSlot('/3943581/300x250_notas_3', [300, 250], 'div-gpt-ad-1493333592223-1').defineSizeMapping(mappingadmr).addService(googletag.pubads());
    googletag.defineSlot('/3943581/468x60_notas_1', [468, 60], 'div-gpt-ad-1465433050093-2').addService(googletag.pubads());
    googletag.defineSlot('/3943581/728x90_notas_1', [[728, 90], [1024, 110], [960, 250], [960, 90]], 'div-gpt-ad-1465433050093-3').defineSizeMapping(mappingad).addService(googletag.pubads());
	googletag.defineSlot('/3943581/728x90_index_irapuato_1', [1024, 110], 'div-gpt-ad-1497539281184-1').defineSizeMapping(mappingad).addService(googletag.pubads());
	googletag.defineSlot('/3943581/728x90_notas_2', [[960, 90], [960, 250], [1150, 110], [728, 90], [1024, 110]], 'div-gpt-ad-1490832717105-0').defineSizeMapping(mappingad).addService(googletag.pubads());
	googletag.defineSlot('/3943581/300x50_movil_1', [[300, 100], [300, 50], [320, 100]], 'div-gpt-ad-1465489809256-0').defineSizeMapping(mappingadm).addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/3943581/1x1_notas_1', 'div-gpt-ad-1480360155071-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/3943581/1x1_notas_1_irapuato', 'div-gpt-ad-1497483176568-2').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/3943581/1x1_movil_1', 'div-gpt-ad-1480618989106-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/3943581/1x1_movil_1_irapuato', 'div-gpt-ad-1497483176568-1').addService(googletag.pubads());
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<script async='async'>
var _ttq = _ttq || [];
_ttq.push(["_setAccount", "TT-11123-6"]);
(function() {
var ts = document.createElement("script"); ts.type = "text/javascript"; ts.async = true;
ts.src =  ("https:" == document.location.protocol ? "https://" : "http://") + "d.tailtarget.com/base.js";
var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);
})();
</script>


<script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm45418.js"></script>


</head>
<body>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5357211743749834",
    enable_page_level_ads: true
  });
</script>


<div id="wrapper" >
<div id="sidebar-wrapper" class="sidebar-wrapper-secciones" >

   <div class="center-sidebar">
                <a class="btn-cerrar-movil" ><i class="fa fa-times-circle" aria-hidden="true"></i></a>
                <div class="text-today ur ">
                    <span class="ub uppercase">viernes</span> 
                    <time>  23/06/2017</time>
                </div>
                
                
                 					<div class="content-weather-int ub">
						<img src="https://www.am.com.mx/images/img-tiempo/30.gif"/>
						<span class="ub">23ºC</span>
					</div>
				            <div class="conetnt-login-title mt5 ">
            <form action="buscar.php" method="get">
            <i class="fa fa-search icon-search" aria-hidden="true"></i>
            <input class="input-search ui input-search-02" placeholder="¿Qué estás buscando?" type="search" name="buscar">
             </form>    
            </div>
            <a class="btn-logout ub mbottom20"  href="/">INICIO</a>
            <ul class="sidebar-nav ub">
                <li   class="list-nav-se active-seccion"><a  href="celaya/local">LOCAL</a></li>
        <li  class="list-nav-se "><a  href="celaya/sucesos">SUCESOS</a></li>
        <li class="list-nav-se "><a  href="celaya/deportes">DEPORTES</a></li>
        <li class="list-nav-se "><a  href="celaya/espectaculos">ESPECTÁCULOS</a></li>
        <li class="list-nav-se "><a  href="celaya/vidas ">VIDAS</a></li>
        <li class="list-nav-se "><a  href="celaya/multimedia/videos">VIDEOS</a></li>
        <li class="list-nav-se "><a  href="celaya/valor-agregado">VALOR AGREGADO</a></li>

        <li class="list-nav-se "><a  href="celaya/especiales">INVESTIGACIONES AM</a></li>

        <li class="list-nav-se "><a  href="celaya/opinion">OPINIÓN</a></li>

        <li class="list-nav-se "><a  href="celaya/mexico">MÉXICO</a></li>

        <li class="list-nav-se "><a cl href="celaya/mundo">MUNDO</a></li>
         <li class="list-nav-se "><a  href="celaya/the-new-york-times">The New York Times</a></li>
         <li class="list-nav-se "><a  href="celaya/negocios">Negocios</a></li>
         <li class="list-nav-se "><a  href="celaya/tecnologia">Tecnología</a></li>
         <li class="list-nav-se "><a  href="celaya/curiosidades">Curiosidades</a>
         </li>
         <li class="list-nav-se "><a  href="celaya/multimedia/todo">Multimedia</a>
         </li>
         <li class="list-nav-se "><a  href="celaya/autos">Autos</a>
         </li>
         <li class="list-nav-se "><a  href="celaya/viajes">Viajes</a>
         </li>
         <li class="list-nav-se "><a  href="celaya/moda">Moda</a>
         </li>
         <li class="list-nav-se "><a  href="celaya/cocina">Cocina</a>
         </li>
         <li class="list-nav-se "><a  href="celaya/decoracion">Decoración</a>
         </li>
          <li class="list-nav-se "><a  href="celaya/salud">Salud</a>
         </li>
         <li class="list-nav-se "><a  href="celaya/de-ti-depende">De Ti Depende</a>
         </li>
         <li class="list-nav-se "><a  href="celaya/finanzas-personales">Finanzas Personales</a>
          <li class="list-nav-se"><a  onclick="unSubscribeOneSignal()" >Push notification</a>
         </li>

            </ul>
            <div class="borde-separador"></div>
             <!--<a class="btn-logout ub mbottom20">SERVICIOS</a>-->
             <ul class="sidebar-nav ub">
                <li><a target="_blank"  href="http://amdigital.mx/">PUBLICIDAD</a></li>
                <li><a target="_blank"  href="http://clasificadosam.com/">CLASIFICADOS </a></li>
                <li><a  href="http://bolsa-de-trabajo.amdigital.mx/">BOLSA DE TRABAJO</a></li>
                <li><a  href="http://periodicoam.pressreader.com/">VERSIÓN IMPRESA</a></li>
                <!--<li><a  href="#">LÍNEA DIRECTA</a></li>-->
                <!--<li><a  target="_blank"   href="#">DIRECTORIO</a></li>-->
                <li><a  target="_blank"   href="http://www.am.com.mx/suscripciones.php">SUSCRIPCIONES</a></li>
                <!--<li><a  target="_blank"   href="#">SUDOKU</a></li>-->
            </ul>
            
         
            </div>
                   
</div>
<header  class="navbar-fixed-top header-int">
<div class=" header-content padding0  ">
    <div class="container_am ">
    <nav class="nav-secciones ub nav-secciones-int ">
<div class="block-left-int inline">
	<a  id="menu-toggle" class="btn-default btn-menu-secciones btn-menu-secciones-int " href="#menu-toggle">
		<img src="images/hamburguesa.svg" alt="Secciones am" title="Secciones am"/>  
	</a>

	<a class="logo-nav-dos inline" href="/">
		<img class="w100" alt="" title="" src="images/am_logo.svg"/>
	</a>
	<aside class="inline">
		<div class="bloque-today inline ur">
			<span class="ub uppercase">¡Buenos días!</span>
			 <!--!-->
		</div>
	</aside>
	<div class="nav-plazas nav-plazas-int">
		<div class="plaza-activa "> 
			<div class="btn-edicion">
				<span class="text-edition">edición</span>
				<i class="fa fa-caret-down" aria-hidden="true"></i><br>
				<span class="ub">Celaya</span>
			</div>
</div>	
<nav class="nav-ediciones ub top-int">
	<a class="btn-ediciones" href="leon/local">león</a>
	<a class="btn-ediciones" href="celaya/local">celaya</a>
	<a class="btn-ediciones" href="irapuato/local">irapuato</a>
	<a class="btn-ediciones" href="guanajuato/local">guanajuato</a>
	<a class="btn-ediciones" href="lapiedad/local">la piedad</a>
	<a class="btn-ediciones" href="lagosdemoreno/local">Lagos de Moreno</a>
	<a class="btn-ediciones" href="sanfranciscodelrincon/local">san francisco</a>
</nav>
</div>

</div>
<div class="block-rigth-int inline"> 
	<ul class="nav-ediciones-sec"> 
		<li   class="list-nav-se active-seccion"><a  href="celaya/local">LOCAL</a></li>
		<li  class="list-nav-se "><a  href="celaya/sucesos">SUCESOS</a></li>
		<li class="list-nav-se "><a  href="celaya/deportes">DEPORTES</a></li>
		<li class="list-nav-se "><a  href="celaya/espectaculos">ESPECTÁCULOS</a></li>
		<li class="list-nav-se "><a  href="celaya/vidas ">VIDAS</a></li>
		<li class="list-nav-se "><a  href="celaya/multimedia/todo">VIDEOS</a></li>
		<li class="list-nav-se "><a  href="celaya/valor-agregado">VALOR AGREGADO</a></li>

		<li class="list-nav-se "><a  href="celaya/especiales">INVESTIGACIONES AM</a></li>

		<li class="list-nav-se "><a cl href="celaya/opinion">OPINIÓN</a></li>

		<li class="list-nav-se "><a cl href="celaya/mexico">MÉXICO</a></li>

		<li class="list-nav-se "><a cl href="celaya/mundo">MUNDO</a></li>
	</ul>
	<div class="nav-redes ">
	<a id="login" class="btn-redes-sociales"> 
		<i class="fa fa-user" aria-hidden="true"></i>
	</a>
		<a class="btn-redes-sociales " href="https://www.facebook.com/periodicoam"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a class="btn-redes-sociales" href="https://twitter.com/periodicoam"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		<a class="btn-redes-sociales" href="https://www.youtube.com/user/periodicoamleon"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
	</div> 
	</div>
<div class="bloque-login">
	<div class="conetnt-login-title ub">
	
		
		<div class="uppercase">Crea una cuenta</div>
		</div>
	<div class="contain-body-login">
				<div class="text-new-user block um uppercase">
			<div class="text-login-01 block um">
		Ingresa a CONTENIDO EXCLUSIVO  con tus
		<span class="ub">DATOS DE SUSCRIPTOR</span>
		</div>
					<div class="text-new-user block um uppercase">
			<a class="ub" href="https://www.am.com.mx/usuarios/login.php">Iniciar Sesiòn </a><br>
			<a class="ub" href="https://www.am.com.mx/usuarios/paquete.php">Registrate Aquí </a>
		</div>
				</div>

		</div>
</nav>
 
    </div>
</div>
</header>
<header class="menu-movil navbar-fixed-top">
<div class="block block-header-movil">
<div class="container_am">

<a id="menu-toggle-movil" class="btn-default btn-menu-secciones ">
		<img src="images/hamburguesa.svg" alt="Secciones am" title="Secciones am"/>
</a>
   <a class="inline mlr5 logo-movil" href="/">
		<img  class="w100" alt="Periódico am" title="Periódico am" src="images/am_logo.svg"/>
	</a>
	<div class="nav-plazas nav-plazas-int">
		<div class="plaza-activa "> 
			<div class="btn-edicion">
				<span class="text-edition">edición</span>
				<i class="fa fa-caret-down" aria-hidden="true"></i><br>
				<span class="ub">Celaya</span>
			</div>
</div>	
<nav class="nav-ediciones ub top-int">
	<a class="btn-ediciones" href="leon/local">león</a>
	<a class="btn-ediciones" href="celaya/local">celaya</a>
	<a class="btn-ediciones" href="irapuato/local">irapuato</a>
	<a class="btn-ediciones" href="guanajuato/local">guanajuato</a>
	<a class="btn-ediciones" href="lapiedad/local">la piedad</a>
	<a class="btn-ediciones" href="lagosdemoreno/local">Lagos de Moreno</a>
	<a class="btn-ediciones" href="sanfranciscodelrincon/local">san francisco</a>
</nav>
</div>	


<!--<a class="btn-login-movil">
	<i class="fa fa-user" aria-hidden="true"></i>
</a>-->
<div class="bloque-login">
	<div class="conetnt-login-title ub">
	
		
		<div class="uppercase">Crea una cuenta</div>
		</div>
	<div class="contain-body-login">
				<div class="text-new-user block um uppercase">
			<div class="text-login-01 block um">
		Ingresa a CONTENIDO EXCLUSIVO  con tus
		<span class="ub">DATOS DE SUSCRIPTOR</span>
		</div>
					<div class="text-new-user block um uppercase">
			<a class="ub" href="https://www.am.com.mx/usuarios/login.php">Iniciar Sesiòn </a><br>
			<a class="ub" href="https://www.am.com.mx/usuarios/paquete.php">Registrate Aquí </a>
		</div>
				</div>
</div>
		

</div>
</div>
</header>
<div class="block content-id mt70">
  <div class="container_am">
  <div  align="center" class="publicidad_1110x110  block">
  	  <!--Publicidad-->
                 <!-- /3943581/728x90_notas_1 -->
           <div id='div-gpt-ad-1465433050093-3'>
           <script type='text/javascript'>
           googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465433050093-3'); });
           </script>
           </div>
            <!--Publicidad Fin-->
      <!--<img class="w100" src="images/publicidad_old_03.jpg">-->
  </div>
  </div>
  <div class="container_am ur">
  <section  itemscope itemtype="http://schema.org/NewsArticle" class="row block">
      <h1 itemprop="headline" class="title-article vi block">Apagan incendio a 'cubetazos', muere una persona </h1>
    <span class="tag-article uppercase um  bLocal">Local</span>
    <div class="borde-article"></div>
    <article class="col-md-8 col-sm-8 sin-margen-left  sin-margen-movil-xs">
    <div class="time-autor block">
            <time itemprop="datePublished" content="2017-06-23 06:00:00">2017-06-23 06:00:00 </time>  | 
            <span itemprop="author">REDACCIÓN</span>
    </div>
        <p itemprop="description" class="sumario-article block">
          Salen vecinos a ayudar a víctimas y reclaman a rescatistas que su pasividad en el siniestro        </p>  
        <div class="share-article ur fleft">
               <span class="ub inline">COMPARTIR</span>
                   <div class="inline mt-10">
          <a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;" >
            <img  alt="facebook" title="facebook" src="images/aticle_14.png"/>
          </a>
          <a class="btn-share inline btn-twitter" href="https://twitter.com/intent/tweet/?text=Apagan incendio a 'cubetazos', muere una persona &url=https://www.am.com.mx/2017/06/23/celaya/local/apagan-incendio-a-cubetazos-muere-una-persona--362455" target="_blank" >
            <img  alt="twitter" title="twitter" src="images/aticle_21.png"/>
          </a>
          <a  class="btn-share inline" href="https://plus.google.com/share?url=https://www.am.com.mx/2017/06/23/celaya/local/apagan-incendio-a-cubetazos-muere-una-persona--362455 " onclick="javascript:window.open(this.href,
            '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
            <img  alt="google plus" title="google plus" src="images/aticle_16.png"/>
          </a>
          
          <a class="btn-share inline"  href="mailto:?subject=Apagan incendio a 'cubetazos', muere una persona &body=https://www.am.com.mx/2017/06/23/celaya/local/apagan-incendio-a-cubetazos-muere-una-persona--362455" >
            <img  alt="Correo" title="Correo" src="images/aticle_24.png"/>
          </a>
          
           
            <a target="_blank" class="btn-share inline btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2017/06/23/celaya/local/apagan-incendio-a-cubetazos-muere-una-persona-&title=Apagan incendio a 'cubetazos', muere una persona &summary=&source=Periódico am">
            <img  alt="Linked in" title="Linked in" src="images/aticle_18.png"/>
          </a>
          <a   target="_blank"  class="btn-share inline btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2017/06/23/celaya/local/apagan-incendio-a-cubetazos-muere-una-persona--362455' data-action='share/whatsapp/share'>
            <img alt="whatsApp" title="whatsApp" src="images/aticle_11.png"/>
          </a>
          </div>
        </div>

        <div class="w100 block img-article-movil" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="730">
        <meta itemprop="width" content="436">
      
                  <a class="btnGallery block" href="https://amanager.mx/archivos/fotos/notas/2017/06/23/apagan-incendio-a-cubetazos-muere-una-persona--60ef44ee83cec3fd58f1d6a7d2aafc13.jpg" data-gallery="multimediaGaleria" data-toggle="lightbox" data-title="Apagan incendio a 'cubetazos', muere una persona " data-footer="Apagan incendio a 'cubetazos', muere una persona " >

          <img itemprop="url" class="w100 img-fluid" src="https://amanager.mx/archivos/fotos/notas/2017/06/23/apagan-incendio-a-cubetazos-muere-una-persona--60ef44ee83cec3fd58f1d6a7d2aafc13.jpg" />
                 <div class="label-gallery">
            <i class="fa fa-picture-o" aria-hidden="true"></i>
            <span>Ver Galería</span>
          </div>
                       </a>

        
                
    <div data-toggle="lightbox" data-gallery="multimediaGaleria" data-remote="https://amanager.mx/archivos/fotos/notas/2017/06/23/apagan-incendio-a-cubetazos-muere-una-persona--0b1211dbd1f22ced83cde5c2d610a5ff.jpg" data-title="Apagan incendio a 'cubetazos', muere una persona " data-footer="">
        </div>
        
            </div>
            

   
        <p itemprop="description" class="pie-article block">
                
        </p>  
        		<!--<div class="aniamcion-choque block">
			<img class="w100 mb10" src="images/animaciones/gif_choque.gif" alt="En redes se despiden de la familia y exigen justicia" title="En redes se despiden de la familia y exigen justicia"/>
			<p itemprop="description" class="sumario-article block mb10 text-bold"> 
           		El automóvil Gol viajabade sur a norte por Océano Atlántico<br>
				La camioneta era conducida de oriente a poniente sobre Torres Landa<br>
				La maestra y sus dos hijos murieron en el lugar del accidente.<br>	
			</p>
           <br>
			<img class="w100 mb10 " src="images/animaciones/info.jpg" alt="En redes se despiden de la familia y exigen justicia" title="En redes se despiden de la familia y exigen justicia"/>
		</div> -->
    	
        <div itemprop="articleBody"  class="body-article cri block row">
          <div class="col-md-3 col-sm-12 s-margen-left sin-margen  sin-margen-movil mb10  sin-margen-movil-xs text-center">
    		<div align="center" class="publicidad-160x600 block">
				<!--Publicidad-->
				<!-- /3943581/160x600_notas_1 -->
				<div id='div-gpt-ad-1465433050093-0' style='height:600px; width:160px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465433050093-0'); });
				</script>
				</div>
            </div>
   		 </div>
        <div id="HOTWordsTxt" name="HOTWordsTxt">
         <div class="col-md-9 col-sm-12 s-margen-left sin-margen  sin-margen-movil mb10  sin-margen-movil-xs">
            
         <p>&ldquo;A cubetazos&rdquo; vecinos de la colonia Los Naranjos intentaron apagar el incendio en un domicilio donde una mujer muri&oacute; y dos personas m&aacute;s resultaron heridas.&nbsp;</p>

<p><br><br>
Los hechos ocurrieron cerca de las 11 de la noche de ayer cuando se report&oacute; al 911 una explosi&oacute;n e incendio en una vivienda del Circuito de los Cerezos.&nbsp;</p>

<p><br><br>
Al darse cuenta que sal&iacute;a humo negro de la casa y llamas por las ventanas, los colonos, sin importarles el peligro, agarraron cubetas y sacaron agua de sus domicilios para sofocar las llamas porque dec&iacute;an que hab&iacute;a personas atrapadas en el interior.&nbsp;</p>

<p><br><br>
&ldquo;El fuego ol&iacute;a a cable quemado. Nos dijeron que estaban mujeres atrapadas en la casa. Los Bomberos llegaron pero no hac&iacute;an nada y nos dimos cuenta que ya no tra&iacute;an agua en la pipa&rdquo;, dijo una vecina.&nbsp;</p>

<p><br><br>
Elementos de la Polic&iacute;a Municipal y agentes de Vialidad acordonaron la zona y cerraron el paso mientras que personal de Protecci&oacute;n Civil y Bomberos revisaban el inmueble e ingresaban para controlar el incendio.&nbsp;</p>

<p><br><br>
Los m&aacute;s de 60 vecinos, algunos hombres sin playera y en chanclas reclamaban a los rescatistas y oficiales que se apresuraran porque hab&iacute;a gente atrapada.&nbsp;</p>

<p><br><br>
Minutos m&aacute;s tarde y por la parte trasera de la casa lograron sacar a dos personas quienes presentaban intoxicaci&oacute;n por el humo que inhalaron.&nbsp;</p>

<p><br><br>
Los heridos fueron atendidos por param&eacute;dicos de Cruz Roja, as&iacute; como las personas que participaron para apagar el fuego, quienes presentaron dolores de cabeza, irritaci&oacute;n en los ojos y dificultades para respirar.&nbsp;</p>

<p><br><br>
En las primeras investigaciones se supo que una mujer muri&oacute; al interior del inmueble aunque esto no fue confirmado por autoridades policiales y no se ten&iacute;an m&aacute;s datos de la occisa.&nbsp;</p>

<p><br><br>
Vecinos comentaron que en la vivienda los propietarios almacenaban madera y al parecer una vela fue la que provoc&oacute; el incendio.&nbsp;</p>
         
    			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>		
	   
    
          </div>
			</div>
          
        </div>
          <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
             <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                 <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/06/23/apagan-incendio-a-cubetazos-muere-una-persona--60ef44ee83cec3fd58f1d6a7d2aafc13.jpg"> 
             </div>
              <span itemprop="name" content="Apagan incendio a 'cubetazos', muere una persona "></span>
         </div>
        <span itemprop="dateModified" content="2017-06-23 06:00:00"></span>
        <span itemprop="mainEntityOfPage" content="2017/06/23/celaya/local/apagan-incendio-a-cubetazos-muere-una-persona-"></span>

        <div class="borde-separador"></div>
             <div class="share-article ur fright mt0">
          <span class="ub inline">COMPARTIR</span>
                   <div class="inline mt-10">
          <a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;" >
            <img  alt="facebook" title="facebook" src="images/aticle_14.png"/>
          </a>
          <a class="btn-share inline btn-twitter" href="https://twitter.com/intent/tweet/?text=Apagan incendio a 'cubetazos', muere una persona &url=https://www.am.com.mx/2017/06/23/celaya/local/apagan-incendio-a-cubetazos-muere-una-persona--362455" target="_blank" >
            <img  alt="twitter" title="twitter" src="images/aticle_21.png"/>
          </a>
          <a  class="btn-share inline" href="https://plus.google.com/share?url=https://www.am.com.mx/2017/06/23/celaya/local/apagan-incendio-a-cubetazos-muere-una-persona--362455 " onclick="javascript:window.open(this.href,
            '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
            <img  alt="google plus" title="google plus" src="images/aticle_16.png"/>
          </a>
          
          <a class="btn-share inline"  href="mailto:?subject=Apagan incendio a 'cubetazos', muere una persona &body=https://www.am.com.mx/2017/06/23/celaya/local/apagan-incendio-a-cubetazos-muere-una-persona--362455" >
            <img  alt="Correo" title="Correo" src="images/aticle_24.png"/>
          </a>
          
           
            <a target="_blank" class="btn-share inline btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2017/06/23/celaya/local/apagan-incendio-a-cubetazos-muere-una-persona-&title=Apagan incendio a 'cubetazos', muere una persona &summary=&source=Periódico am">
            <img  alt="Linked in" title="Linked in" src="images/aticle_18.png"/>
          </a>
          <a   target="_blank"  class="btn-share inline btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2017/06/23/celaya/local/apagan-incendio-a-cubetazos-muere-una-persona--362455' data-action='share/whatsapp/share'>
            <img alt="whatsApp" title="whatsApp" src="images/aticle_11.png"/>
          </a>
          </div>
        </div>
                	<div class="borde-separador"></div>
         	<div class="fb-comments w100" data-order-by="reverse_time" data-href="https://www.am.com.mx/2017/06/23/celaya/local/apagan-incendio-a-cubetazos-muere-una-persona-" data-numposts="10"></div>
          	<div class="borde-separador"></div>
         
        <div class="notes-relacionadas block">
                 
    
        
               </div>
    </article>
    <aside class="col-md-4  col-sm-4 sin-margen-right mt10 sin-margen-movil-xs">
    	        	<div align="center" class="publicidad_350x260 block">
				<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                <script type="text/javascript">
                Criteo.DisplayAd({
                    "zoneid": 759581,
                    "async": false});
                </script>
            </div>
		 
    
    
       <div align="center" class="publicidad_350x260 block">
			                <!-- /3943581/300x250_notas_1 -->
                <div id='div-gpt-ad-1465433050093-1' style='height:250px; width:300px;'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465433050093-1'); });
                </script>
                </div>
                  		
            <!--<img class="w100" src="images/home-pu_10.jpg">-->
      </div>

      
      <div align="center" class="publicidad_350x260 block">
        <!-- /3943581/300x250_notas_2 -->
        <div id='div-gpt-ad-1493333592223-0' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493333592223-0'); });
        </script>
        </div>
      </div>
      
	<div class="borde-separador"></div>
           
            <!-- Tendencias -->
            <div class="title-col-md-4">
        <span class="inline  text-tendencias">TENDENCIAS</span>
        <div class="borde-section blocal mt7"></div>
</div>
        <div class="borde-separador"></div>
 
   <a href="2017/06/23/leon/deportes/torrente-se-queda-mucho-tiempo-mas-en-leon-362438" class="article-home-note-03 block" itemscope="" itemtype="http://schema.org/NewsArticle">
            <div class="content-left-note-home-03 inline">
               <div class="content-image-home-note-03 " itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="height" content="210">
            <meta itemprop="width" content="350">
            <img class="w100 img-home-note-01-n" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/torrente-se-queda-mucho-tiempo-mas-en-leon-783a48bec2c846065e26b9b5ae37b46d.jpg" alt="Torrente se queda mucho tiempo más en León" title="Torrente se queda mucho tiempo más en León">
            </div>
            <h1 class="title-home-note-03 vi mb10" itemprop="headline">Torrente se queda mucho tiempo más en León</h1>
            <div class="time-autor block mt0">
                <span>HOY</span> |
                <time itemprop="datePublished" content="23-06-2017">09:15 </time>  | 
                <span itemprop="author">REDACCIÓN</span>
            </div>
             <p class="description-home-note-01 um block" itemprop="description">Javier Torrente revela que el Club León extendió su contrato. </p>
                <span class="seccion-home-note-01 um block mt0 cDeportes">Deportes</span>
            </div>
         
            <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
                <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
                <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/torrente-se-queda-mucho-tiempo-mas-en-leon-783a48bec2c846065e26b9b5ae37b46d.jpg">   
                </div>
            <span itemprop="name" content="Torrente se queda mucho tiempo más en León"></span>
            </div>
            <span itemprop="dateModified" content="2017-06-23 09:15:05"></span>
            <span itemprop="mainEntityOfPage" content="https://www.am.com.mx/2017/06/23/leon/deportes/torrente-se-queda-mucho-tiempo-mas-en-leon-362438"></span>
    </a>
        <div class="borde-separador"></div>
 
   <a href="2017/06/23/leon/sucesos/matan-a-hombre-en-mariano-escobedo-362429" class="article-home-note-03 block" itemscope="" itemtype="http://schema.org/NewsArticle">
            <div class="content-left-note-home-03 inline">
               <div class="content-image-home-note-03 " itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="height" content="210">
            <meta itemprop="width" content="350">
            <img class="w100 img-home-note-01-n" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/fallece-en-intento-de-asalto-9def4491f5a604b3d8f39501f1735faa.jpg" alt="Matan a hombre en Mariano Escobedo" title="Matan a hombre en Mariano Escobedo">
            </div>
            <h1 class="title-home-note-03 vi mb10" itemprop="headline">Matan a hombre en Mariano Escobedo</h1>
            <div class="time-autor block mt0">
                <span>HOY</span> |
                <time itemprop="datePublished" content="23-06-2017">07:30 </time>  | 
                <span itemprop="author">REDACCIÓN | León, Guanajuato</span>
            </div>
             <p class="description-home-note-01 um block" itemprop="description">Dos hombres fueron atacados a balazos, uno de ellos falleció en el lugar.</p>
                <span class="seccion-home-note-01 um block mt0 cSucesos">Sucesos</span>
            </div>
         
            <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
                <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
                <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/fallece-en-intento-de-asalto-9def4491f5a604b3d8f39501f1735faa.jpg">   
                </div>
            <span itemprop="name" content="Matan a hombre en Mariano Escobedo"></span>
            </div>
            <span itemprop="dateModified" content="2017-06-23 07:30:56"></span>
            <span itemprop="mainEntityOfPage" content="https://www.am.com.mx/2017/06/23/leon/sucesos/matan-a-hombre-en-mariano-escobedo-362429"></span>
    </a>
        <div class="borde-separador"></div>
         
      <!--<div class="publicidad-350x45">
          <img class="w100" src="images/note_01_07.jpg">
      </div>-->
      
   <div align="center" class="publicidad_350x260 block">
   		<!-- /3943581/300x250_notas_3 -->
        <div id='div-gpt-ad-1493333592223-1' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493333592223-1'); });
        </script>
        </div>
   </div>
        
    </aside>
  </section>
 
  </div>
<div class="block">
<div class="back-de">
    <div class="container_am">
    

<div class="tabbable"> <!-- Only required for left/right tabs -->
  <ul class="nav nav-tabs nav-m-leidas block ub">
    <li class="active"><a class="btn-mas-leidos" href="#tab1" data-toggle="tab" aria-expanded="true">MÁS LEÍDOS</a></li>
     <li class=""><a class="btn-mas-leidos" href="#tab2" data-toggle="tab" aria-expanded="false">ÚLTIMO MINUTO</a></li>
  </ul>
  <div class="tab-content block">
    <div class="tab-pane active" id="tab1">
        <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/06/22/celaya/sucesos/robaron-arma-de-policia-en-apaseo-el-alto-362399">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">1.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Robaron arma de Policía en Apaseo el… </h2> 
        <div class="time-autor block timer-investigation mt0 ">
        
            <time itemprop="datePublished" content="2017/06/22">06:00 hrs </time>  | 
            <span itemprop="author">REDACCIÓN</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cSucesos">Sucesos</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/06/22/chica/robaron-arma-de-policia-en-apaseo-el-alto-ded2e9ba942011200e056a0a84b80850.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        	<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            	<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/06/22/chica/robaron-arma-de-policia-en-apaseo-el-alto-ded2e9ba942011200e056a0a84b80850.jpg">        
            </div>
      
        <span itemprop="name" content="Robaron arma de Policía en Apaseo el Alto"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/06/22/celaya/sucesos/robaron-arma-de-policia-en-apaseo-el-alto-362399"></span>
    <span itemprop="dateModified" content="2017/06/22/celaya/sucesos/robaron-arma-de-policia-en-apaseo-el-alto-362399"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/06/23/celaya/local/apagan-incendio-a-cubetazos-muere-una-persona--362455">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">2.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Apagan incendio a 'cubetazos', muere… </h2> 
        <div class="time-autor block timer-investigation mt0 ">
        
            <time itemprop="datePublished" content="2017/06/23">06:00 hrs </time>  | 
            <span itemprop="author">REDACCIÓN</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cLocal">Local</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/apagan-incendio-a-cubetazos-muere-una-persona--60ef44ee83cec3fd58f1d6a7d2aafc13.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        	<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            	<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/apagan-incendio-a-cubetazos-muere-una-persona--60ef44ee83cec3fd58f1d6a7d2aafc13.jpg">        
            </div>
      
        <span itemprop="name" content="Apagan incendio a 'cubetazos', muere una persona "></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/06/23/celaya/local/apagan-incendio-a-cubetazos-muere-una-persona--362455"></span>
    <span itemprop="dateModified" content="2017/06/23/celaya/local/apagan-incendio-a-cubetazos-muere-una-persona--362455"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/06/23/celaya/local/aplauden-iniciativa-de-andar-en-bicicleta-362440">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">3.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Aplauden iniciativa de andar en bicicleta </h2> 
        <div class="time-autor block timer-investigation mt0 ">
        
            <time itemprop="datePublished" content="2017/06/23">06:00 hrs </time>  | 
            <span itemprop="author">MAURICIO ORTIZ</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cLocal">Local</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/aplauden-iniciativa-de-andar-en-bicicleta-63e37ebdaab8fe92c52ca8938c200fad.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        	<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            	<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/aplauden-iniciativa-de-andar-en-bicicleta-63e37ebdaab8fe92c52ca8938c200fad.jpg">        
            </div>
      
        <span itemprop="name" content="Aplauden iniciativa de andar en bicicleta"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/06/23/celaya/local/aplauden-iniciativa-de-andar-en-bicicleta-362440"></span>
    <span itemprop="dateModified" content="2017/06/23/celaya/local/aplauden-iniciativa-de-andar-en-bicicleta-362440"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/06/23/celaya/local/-destaca-gobierno-de-celaya-por-su-contabilidad-362447">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">4.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline"> Destaca gobierno de Celaya por su contabilidad </h2> 
        <div class="time-autor block timer-investigation mt0 ">
        
            <time itemprop="datePublished" content="2017/06/23">06:00 hrs </time>  | 
            <span itemprop="author">JONATHAN JUÁREZ</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cLocal">Local</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/-destaca-gobierno-de-celaya-por-su-contabilidad-e349aeaa8347d395fc4311e35e222052.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        	<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            	<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/-destaca-gobierno-de-celaya-por-su-contabilidad-e349aeaa8347d395fc4311e35e222052.jpg">        
            </div>
      
        <span itemprop="name" content=" Destaca gobierno de Celaya por su contabilidad"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/06/23/celaya/local/-destaca-gobierno-de-celaya-por-su-contabilidad-362447"></span>
    <span itemprop="dateModified" content="2017/06/23/celaya/local/-destaca-gobierno-de-celaya-por-su-contabilidad-362447"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/06/23/celaya/local/obras-estaran-a-tiempo-director-362445">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">5.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Obras estarán a tiempo: Director </h2> 
        <div class="time-autor block timer-investigation mt0 ">
        
            <time itemprop="datePublished" content="2017/06/23">06:00 hrs </time>  | 
            <span itemprop="author">MAURICIO ORTIZ</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cLocal">Local</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/obras-estaran-a-tiempo-director-ec5aacf1e118e38b18c3f11e354ba14b.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        	<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            	<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/obras-estaran-a-tiempo-director-ec5aacf1e118e38b18c3f11e354ba14b.jpg">        
            </div>
      
        <span itemprop="name" content="Obras estarán a tiempo: Director"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/06/23/celaya/local/obras-estaran-a-tiempo-director-362445"></span>
    <span itemprop="dateModified" content="2017/06/23/celaya/local/obras-estaran-a-tiempo-director-362445"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/06/23/celaya/opinion/asteriscos-362436">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">6.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">ASTERISCOS </h2> 
        <div class="time-autor block timer-investigation mt0 ">
        
            <time itemprop="datePublished" content="2017/06/23">06:00 hrs </time>  | 
            <span itemprop="author">ASTERISCOS | ASTERISCOS</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cOpinion">Opinion</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="inline img-mas-leidas" itemprop="url" src="images/opinion/general_hombre.png" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        	<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            	<meta itemprop="url" content="images/opinion/general_hombre.png">        
            </div>
      
        <span itemprop="name" content="ASTERISCOS"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/06/23/celaya/opinion/asteriscos-362436"></span>
    <span itemprop="dateModified" content="2017/06/23/celaya/opinion/asteriscos-362436"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/06/23/celaya/opinion/revision-362437">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">7.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">¡Revisión! </h2> 
        <div class="time-autor block timer-investigation mt0 ">
        
            <time itemprop="datePublished" content="2017/06/23">06:00 hrs </time>  | 
            <span itemprop="author">ADOLFO MANRÍQUEZ MÉNDEZ | Opinión</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cOpinion">Opinion</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="inline img-mas-leidas" itemprop="url" src="images/opinion/general_hombre.png" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        	<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            	<meta itemprop="url" content="images/opinion/general_hombre.png">        
            </div>
      
        <span itemprop="name" content="¡Revisión!"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/06/23/celaya/opinion/revision-362437"></span>
    <span itemprop="dateModified" content="2017/06/23/celaya/opinion/revision-362437"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/06/23/celaya/local/violan-ley-al-restringir-comisiones-362448">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">8.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">‘Violan ley al restringir comisiones’ </h2> 
        <div class="time-autor block timer-investigation mt0 ">
        
            <time itemprop="datePublished" content="2017/06/23">06:00 hrs </time>  | 
            <span itemprop="author">JONATHAN JUÁREZ</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cLocal">Local</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/violan-ley-al-restringir-comisiones-0dc628bae7f4f22aa1bb8428d58fd4c0.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        	<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            	<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/violan-ley-al-restringir-comisiones-0dc628bae7f4f22aa1bb8428d58fd4c0.jpg">        
            </div>
      
        <span itemprop="name" content="‘Violan ley al restringir comisiones’"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/06/23/celaya/local/violan-ley-al-restringir-comisiones-362448"></span>
    <span itemprop="dateModified" content="2017/06/23/celaya/local/violan-ley-al-restringir-comisiones-362448"></span>
</a>
</div>
<div class="tab-pane" id="tab2">
            <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/06/23/celaya/deportes/estatal-de-wu-shu--en-celaya">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">1.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Estatal de Wu Shu  en Celaya </h2>
        <div class="time-autor block timer-investigation mt0 ">
            <time itemprop="datePublished" content="2017-06-23 11:28:17">06:00 hrs </time>  | 
            <span itemprop="author">CARLOS CAMPOS</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cDeportes">Deportes</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/estatal-de-wu-shu--en-celaya-797da7a980e13b89ecff8611a734d95d.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/estatal-de-wu-shu--en-celaya-797da7a980e13b89ecff8611a734d95d.jpg">
           
        </div>
      
        <span itemprop="name" content="Estatal de Wu Shu  en Celaya"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/06/23/celaya/deportes/estatal-de-wu-shu--en-celaya"></span>
    <span itemprop="dateModified" content="2017/06/23/celaya/deportes/estatal-de-wu-shu--en-celaya"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/06/23/celaya/deportes/daran-alegrias-362468">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">2.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Darán alegrías </h2>
        <div class="time-autor block timer-investigation mt0 ">
            <time itemprop="datePublished" content="2017-06-23 11:26:54">06:00 hrs </time>  | 
            <span itemprop="author"> </span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cDeportes">Deportes</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/daran-alegrias-ea3005648fc965ebc73e40d42c96891b.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/daran-alegrias-ea3005648fc965ebc73e40d42c96891b.jpg">
           
        </div>
      
        <span itemprop="name" content="Darán alegrías"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/06/23/celaya/deportes/daran-alegrias-362468"></span>
    <span itemprop="dateModified" content="2017/06/23/celaya/deportes/daran-alegrias-362468"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/06/23/mundo/la-reina-isabel-ii-denunciada-por-no-usar-el-cinturon-de-seguridad-362465">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">3.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">La Reina Isabel II, denunciada por no… </h2>
        <div class="time-autor block timer-investigation mt0 ">
            <time itemprop="datePublished" content="2017-06-23 11:22:29">11:20 hrs </time>  | 
            <span itemprop="author">EL PAÍS</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cMundo">Mundo</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/la-reina-isabel-ii-denunciada-por-no-usar-el-cinturon-de-seguridad-283965355bf79f19a90979c326191cc7.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/la-reina-isabel-ii-denunciada-por-no-usar-el-cinturon-de-seguridad-283965355bf79f19a90979c326191cc7.jpg">
           
        </div>
      
        <span itemprop="name" content="La Reina Isabel II, denunciada por no usar el cinturón de seguridad"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/06/23/mundo/la-reina-isabel-ii-denunciada-por-no-usar-el-cinturon-de-seguridad-362465"></span>
    <span itemprop="dateModified" content="2017/06/23/mundo/la-reina-isabel-ii-denunciada-por-no-usar-el-cinturon-de-seguridad-362465"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/06/23/celaya/sucesos/recuperan-combustible-robado-362464">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">4.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Recuperan combustible robado </h2>
        <div class="time-autor block timer-investigation mt0 ">
            <time itemprop="datePublished" content="2017-06-23 11:21:25">06:00 hrs </time>  | 
            <span itemprop="author">REDACCIÓN</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cSucesos">Sucesos</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/recuperan-combustible-robado-64dbfa9b7bbea0a5edc950832fc8d9fa.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/recuperan-combustible-robado-64dbfa9b7bbea0a5edc950832fc8d9fa.jpg">
           
        </div>
      
        <span itemprop="name" content="Recuperan combustible robado"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/06/23/celaya/sucesos/recuperan-combustible-robado-362464"></span>
    <span itemprop="dateModified" content="2017/06/23/celaya/sucesos/recuperan-combustible-robado-362464"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/06/23/celaya/sucesos/identifican-a-hermanos-hallados-en-una-cajuela--362463">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">5.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Identifican a hermanos hallados en una… </h2>
        <div class="time-autor block timer-investigation mt0 ">
            <time itemprop="datePublished" content="2017-06-23 11:19:56">06:00 hrs </time>  | 
            <span itemprop="author">REDACCIÓN</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cSucesos">Sucesos</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/identifican-a-hermanos-hallados-en-una-cajuela--011bb8d7cc7188a6c91b0ebfac049ec9.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/identifican-a-hermanos-hallados-en-una-cajuela--011bb8d7cc7188a6c91b0ebfac049ec9.jpg">
           
        </div>
      
        <span itemprop="name" content="Identifican a hermanos hallados en una cajuela "></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/06/23/celaya/sucesos/identifican-a-hermanos-hallados-en-una-cajuela--362463"></span>
    <span itemprop="dateModified" content="2017/06/23/celaya/sucesos/identifican-a-hermanos-hallados-en-una-cajuela--362463"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/06/23/celaya/local/dice-no-a-la-bicicleta--362461">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">6.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Dice no a la bicicleta  </h2>
        <div class="time-autor block timer-investigation mt0 ">
            <time itemprop="datePublished" content="2017-06-23 11:11:34">11:07 hrs </time>  | 
            <span itemprop="author">JONATHAN JUÁREZ</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cLocal">Local</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/dice-no-a-la-bicicleta--892d0bf9c064f565c65206a3eecbaa85.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/dice-no-a-la-bicicleta--892d0bf9c064f565c65206a3eecbaa85.jpg">
           
        </div>
      
        <span itemprop="name" content="Dice no a la bicicleta "></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/06/23/celaya/local/dice-no-a-la-bicicleta--362461"></span>
    <span itemprop="dateModified" content="2017/06/23/celaya/local/dice-no-a-la-bicicleta--362461"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/06/23/celaya/sucesos/asesinan-a-padre--de-delegado-rural-362460">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">7.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Asesinan a padre  de Delegado rural </h2>
        <div class="time-autor block timer-investigation mt0 ">
            <time itemprop="datePublished" content="2017-06-23 11:07:17">06:00 hrs </time>  | 
            <span itemprop="author">REDACCIÓN | APASEO EL ALTO, GTO</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cSucesos">Sucesos</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/asesinan-a-padre--de-delegado-rural-d8686c68b743daabeaa1f188b1ce9d93.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/asesinan-a-padre--de-delegado-rural-d8686c68b743daabeaa1f188b1ce9d93.jpg">
           
        </div>
      
        <span itemprop="name" content="Asesinan a padre  de Delegado rural"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/06/23/celaya/sucesos/asesinan-a-padre--de-delegado-rural-362460"></span>
    <span itemprop="dateModified" content="2017/06/23/celaya/sucesos/asesinan-a-padre--de-delegado-rural-362460"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/06/23/espectaculos/johnny-depp-pone-en-alerta-a-servicio-secreto-de-eu-362458">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">8.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Johnny Depp pone en alerta a Servicio… </h2>
        <div class="time-autor block timer-investigation mt0 ">
            <time itemprop="datePublished" content="2017-06-23 10:56:29">10:51 hrs </time>  | 
            <span itemprop="author">AGENCIA REFORMA</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/johnny-depp-pone-en-alerta-a-servicio-secreto-de-eu-23d61eb1a2a3e5a6a4d6fe7394e06b80.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/johnny-depp-pone-en-alerta-a-servicio-secreto-de-eu-23d61eb1a2a3e5a6a4d6fe7394e06b80.jpg">
           
        </div>
      
        <span itemprop="name" content="Johnny Depp pone en alerta a Servicio Secreto de EU"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/06/23/espectaculos/johnny-depp-pone-en-alerta-a-servicio-secreto-de-eu-362458"></span>
    <span itemprop="dateModified" content="2017/06/23/espectaculos/johnny-depp-pone-en-alerta-a-servicio-secreto-de-eu-362458"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/06/23/celaya/local/apagan-incendio-a-cubetazos-muere-una-persona--362455">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">9.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Apagan incendio a 'cubetazos', muere… </h2>
        <div class="time-autor block timer-investigation mt0 ">
            <time itemprop="datePublished" content="2017-06-23 10:46:58">06:00 hrs </time>  | 
            <span itemprop="author">REDACCIÓN</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cLocal">Local</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/apagan-incendio-a-cubetazos-muere-una-persona--60ef44ee83cec3fd58f1d6a7d2aafc13.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/apagan-incendio-a-cubetazos-muere-una-persona--60ef44ee83cec3fd58f1d6a7d2aafc13.jpg">
           
        </div>
      
        <span itemprop="name" content="Apagan incendio a 'cubetazos', muere una persona "></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/06/23/celaya/local/apagan-incendio-a-cubetazos-muere-una-persona--362455"></span>
    <span itemprop="dateModified" content="2017/06/23/celaya/local/apagan-incendio-a-cubetazos-muere-una-persona--362455"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/06/23/espectaculos/pepillo-origel-es-un-cobarde-que-no-se-acepta-como-es-362453">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">10.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">'Pepillo Origel es un cobarde que no… </h2>
        <div class="time-autor block timer-investigation mt0 ">
            <time itemprop="datePublished" content="2017-06-23 10:37:13">10:34 hrs </time>  | 
            <span itemprop="author">AGENCIAS | El Debate</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/pepillo-origel-es-un-cobarde-que-no-se-acepta-como-es-fe5df232cafa4c4e0f1a0294418e5660.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/06/23/chica/pepillo-origel-es-un-cobarde-que-no-se-acepta-como-es-fe5df232cafa4c4e0f1a0294418e5660.jpg">
           
        </div>
      
        <span itemprop="name" content="'Pepillo Origel es un cobarde que no se acepta como es'"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/06/23/espectaculos/pepillo-origel-es-un-cobarde-que-no-se-acepta-como-es-362453"></span>
    <span itemprop="dateModified" content="2017/06/23/espectaculos/pepillo-origel-es-un-cobarde-que-no-se-acepta-como-es-362453"></span>
</a>
</div>
</div>
</div>
    <div class="container_am ">
      <div align="center" class="publicidad_1110x110  block m20">
      	<!--Publicidad-->
        <!-- /3943581/728x90_notas_2 -->
        <div id='div-gpt-ad-1490832717105-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490832717105-0'); });
        </script>
        </div>
        <!--Publicidad Fin-->
        <!--<img class="w100" src="images/publicidad_old_03.jpg">-->
      </div>
    </div>
  </div>
</div>
</div>

</div>
</div>

 <footer id="footer" class="block">
  <div class="container_am">
  <aside class="nav-footer-left inline">
    <nav class="nav-footer-secciones">
      <ul class="items-nav">
          <li class="item "><a href="/" alt="Inicio">Inicio</a></li>
        <li class="item "><a href="leon/local" alt="Local">Local</a></li>
            <li class="item "><a href="leon/sucesos" alt="Sucesos">Sucesos</a></li>
        
            <li class="item "><a href="leon/deportes" alt="Deportes">Deportes</a></li>

            <li class="item "><a href="leon/espectaculos" alt="Espectáculos">Espectáculos</a></li>
            <li class="item "><a href="leon/vidas" alt="Vidas">Vidas</a></li>
        <li class="item "><a href="multimedia/leon/videos" alt="Vidas">Videos</a></li>
        
        <li class="item "><a href="leon/valoragregado" alt="Valor Agregado">Valor Agregado</a></li>
             <li class="item "><a href="leon/especiales" alt="Investigaciones AM">Investigaciones AM</a></li>
            <li class="item "><a href="leon/opinion" alt="Opinión">Opinión</a></li>
             <li class="item "><a href="leon/mexico" alt="México">México</a></li>

            <li class="item "><a href="leon/mundo" alt="Mundo">Mundo</a></li>
         <li class="item "><a href="leon/negocios" alt="Negocios">Negocios</a></li>
          <li class="item "><a href="leon/tecnologia" alt="Tecnología">Tecnología</a></li>
          <li class="item "><a href="leon/curiosidades" alt="Curiosidades">Curiosidades</a></li>
          <li class="item "><a href="multimedia" alt="Multimedia">Multimedia</a></li>
          <li class="item "><a href="leon/autos" alt="Autos">Autos</a></li>
          <li class="item "><a href="leon/viajes" alt="Viajes">Viajes</a></li>
          <li class="item "><a href="leon/moda" alt="Moda">Moda</a></li>
          <li class="item "><a href="leon/cocina" alt="Cocina">Cocina</a></li>
          <li class="item "><a href="leon/decoracion" alt="Decoración">Decoración</a></li>
          <li class="item "><a href="leon/salud" alt="Salud">Salud</a></li>
          <li class="item "><a href="leon/finanzaspersonales" alt="Finanzas Personales">Finanzas Personales</a></li>
          <li class="item"><a target="_blank" href="http://www.clasificadosam.com/" alt="Clasificados">Clasificados</a></li>
      
       
        
       
      </ul>
    </nav>
    
    <nav class="nav-footer-plazas">
      <h2 class="ub title-footer-nav">Plazas</h2>
      <ul class="items-nav">
          <li><a href="leon/local" alt="León">León</a></li>
          <li><a href="guanajuato/local" alt="Guanajuato">Guanajuato</a></li>
          <li><a href="irapuato/local" alt="Irapuato">Irapuato</a></li>
          <li><a href="celaya/local" alt="Celaya">Celaya</a></li>
          <li><a href="la-piedad/local" alt="La Piedad">La Piedad</a></li>
          <li><a href="lagos-de-moreno/local" alt="Lagos de Moreno">Lagos de Moreno</a></li>
          <li><a href="san-franciso/local" alt="San Francisco">San Francisco</a></li>
        </ul>
    </nav>
    <nav class="nav-footer-servicios">
      <h2 class="ub title-footer-nav">Servicios</h2>
      <ul class="items-nav">
        <li><a href="privacidad.php">Aviso de  Privacidad</a></li>
        <li><a target="_blank" href="http://bolsa-de-trabajo.amdigital.mx/">Bolsa de Trabajo</a></li>
      </ul>
    </nav>
    </aside>
    <aside class="nav-footer-logo inline">
    <a href="/"><img src="images/amlogo.svg"/></a>
    </aside>
  </div>
 </footer><script async='async' src="js/jquery-3.1.1.min.js"></script>
<script async='async' src="js/main.js"></script>
<script async='async' src="js/boostrap/js/bootstrap.min.js"></script>
<script async='async' src="js/video.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1243655-1', 'auto');
  ga('send', 'pageview');
</script>





 
    <!-- /3943581/1x1_notas_1 -->
    <div id='div-gpt-ad-1480360155071-0'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480360155071-0'); });
    </script>
    </div>
<script type="text/javascript" src="js/lightbox.js"></script>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); 
</script>  
<script type="text/javascript">
$.ajax("https://amanager.mx/apis/updater_notas.php?idNota="+362455, function(){});
</script>
<script src="//a.teads.tv/page/15937/tag" async="true"></script>
<script type='text/javascript' src='//tag.imonomy.com/script/14567721734/preload.js' async></script>
 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>