<!DOCTYPE html>
<html>
<head>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/embimedia-almomento/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb203191.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<title>Piden justificar talas </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="title" content="Periódico am |  Piden justificar talas" />
<meta name="description" content=" Solicitarán que las dependencias reporten cada retiro" />
<meta name="author" content="Periódico am | IVONNE MANCERA" />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type"   content="website" /> 
<meta property="og:title" content="Piden justificar talas" />
<meta property="og:site_name" content="Periódico am"/>
<meta property="og:url" content="https://www.am.com.mx/2017/07/06/irapuato/local/piden-justificar-talas-364241" />
<meta property="og:image" content="https://amanager.mx/archivos/fotos/notas/2017/07/06/piden-justificar-talas-f45d4713927f64b801f5474a0b8f58aa.JPG" />
<meta property="og:description" content="Solicitarán que las dependencias reporten cada retiro" />
<meta name="Keywords" content=" TALA,IRAPUATO,ÁRBOLES,MEDIO AMBIENTE,SAN ROQUE,GLORIETA,SHARÓN OROZCO" />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="css/style.css" rel="stylesheet">
<link href="css/style_movil.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="js/boostrap/css/bootstrap.min.css"/>
<link href="css/simple-sidebar.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="js/slick/slick-theme.css"/>
<link href="css/lightbox.css" rel="stylesheet" />
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	var mappingad = googletag.sizeMapping().
		addSize([1100, 0], [[1150, 110], [960, 250], [728, 90], [1024, 110], [960, 90]]). //desktop
		addSize([768, 0], [[728, 90]]). //tablet
		addSize([320, 0], [[300, 100], [300, 50], [320, 100]]). //mobile
		addSize([0, 0], [[300, 100], [300, 50], [320, 100]]). //other
		build();
	var mappingadm = googletag.sizeMapping().
		addSize([1100, 0], []). //desktop
		addSize([768, 0], []). //tablet
		addSize([320, 0], [[300, 100], [300, 50], [320, 100]]). //mobile
		addSize([0, 0], [[300, 100], [300, 50], [320, 100]]). //other
		build();
	var mappingadmr = googletag.sizeMapping().
		addSize([1100, 0], [[300, 250]]). //desktop
		addSize([768, 0], [[300, 250]]). //tablet
		addSize([320, 0], [[300, 250]]). //mobile
		addSize([0, 0], [[300, 250]]). //other
		build();
	var mappingadsk = googletag.sizeMapping().
		addSize([1100, 0], [[160, 600]]). //desktop
		addSize([768, 0], [[160, 600]]). //tablet
		addSize([320, 0], [[300, 100], [300, 50], [320, 100]]). //mobile
		addSize([0, 0], [[300, 100], [300, 50], [320, 100]]). //other
		build();
    googletag.defineSlot('/3943581/160x600_notas_1', [160, 600], 'div-gpt-ad-1465433050093-0').defineSizeMapping(mappingadsk).addService(googletag.pubads());
    googletag.defineSlot('/3943581/300x250_notas_1', [300, 250], 'div-gpt-ad-1465433050093-1').defineSizeMapping(mappingadmr).addService(googletag.pubads());
	googletag.defineSlot('/3943581/300x250_notas_2', [300, 250], 'div-gpt-ad-1493333592223-0').defineSizeMapping(mappingadmr).addService(googletag.pubads());
    googletag.defineSlot('/3943581/300x250_notas_3', [300, 250], 'div-gpt-ad-1493333592223-1').defineSizeMapping(mappingadmr).addService(googletag.pubads());
    googletag.defineSlot('/3943581/468x60_notas_1', [468, 60], 'div-gpt-ad-1465433050093-2').addService(googletag.pubads());
    googletag.defineSlot('/3943581/728x90_notas_1', [[728, 90], [1024, 110], [960, 250], [960, 90]], 'div-gpt-ad-1465433050093-3').defineSizeMapping(mappingad).addService(googletag.pubads());
	googletag.defineSlot('/3943581/728x90_index_irapuato_1', [1024, 110], 'div-gpt-ad-1497539281184-1').defineSizeMapping(mappingad).addService(googletag.pubads());
	googletag.defineSlot('/3943581/728x90_notas_2', [[960, 90], [960, 250], [1150, 110], [728, 90], [1024, 110]], 'div-gpt-ad-1490832717105-0').defineSizeMapping(mappingad).addService(googletag.pubads());
	googletag.defineSlot('/3943581/300x50_movil_1', [[300, 100], [300, 50], [320, 100]], 'div-gpt-ad-1465489809256-0').defineSizeMapping(mappingadm).addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/3943581/1x1_notas_1', 'div-gpt-ad-1480360155071-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/3943581/1x1_notas_1_irapuato', 'div-gpt-ad-1497483176568-2').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/3943581/1x1_movil_1', 'div-gpt-ad-1480618989106-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/3943581/1x1_movil_1_irapuato', 'div-gpt-ad-1497483176568-1').addService(googletag.pubads());
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<script async='async'>
var _ttq = _ttq || [];
_ttq.push(["_setAccount", "TT-11123-6"]);
(function() {
var ts = document.createElement("script"); ts.type = "text/javascript"; ts.async = true;
ts.src =  ("https:" == document.location.protocol ? "https://" : "http://") + "d.tailtarget.com/base.js";
var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);
})();
</script>


<script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm45418.js"></script>


</head>
<body>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5357211743749834",
    enable_page_level_ads: true
  });
</script>


<div id="wrapper" >
<div id="sidebar-wrapper" class="sidebar-wrapper-secciones" >

   <div class="center-sidebar">
                <a class="btn-cerrar-movil" ><i class="fa fa-times-circle" aria-hidden="true"></i></a>
                <div class="text-today ur ">
                    <span class="ub uppercase">jueves</span> 
                    <time>  06/07/2017</time>
                </div>
                
                
                 					<div class="content-weather-int ub">
						<img src="https://www.am.com.mx/images/img-tiempo/32.gif"/>
						<span class="ub">17ºC</span>
					</div>
				            <div class="conetnt-login-title mt5 ">
            <form action="buscar.php" method="get">
            <i class="fa fa-search icon-search" aria-hidden="true"></i>
            <input class="input-search ui input-search-02" placeholder="¿Qué estás buscando?" type="search" name="buscar">
             </form>    
            </div>
            <a class="btn-logout ub mbottom20"  href="/">INICIO</a>
            <ul class="sidebar-nav ub">
                <li   class="list-nav-se active-seccion"><a  href="irapuato/local">LOCAL</a></li>
        <li  class="list-nav-se "><a  href="irapuato/sucesos">SUCESOS</a></li>
        <li class="list-nav-se "><a  href="irapuato/deportes">DEPORTES</a></li>
        <li class="list-nav-se "><a  href="irapuato/espectaculos">ESPECTÁCULOS</a></li>
        <li class="list-nav-se "><a  href="irapuato/vidas ">VIDAS</a></li>
        <li class="list-nav-se "><a  href="irapuato/multimedia/videos">VIDEOS</a></li>
        <li class="list-nav-se "><a  href="irapuato/valor-agregado">VALOR AGREGADO</a></li>

        <li class="list-nav-se "><a  href="irapuato/especiales">INVESTIGACIONES AM</a></li>

        <li class="list-nav-se "><a  href="irapuato/opinion">OPINIÓN</a></li>

        <li class="list-nav-se "><a  href="irapuato/mexico">MÉXICO</a></li>

        <li class="list-nav-se "><a cl href="irapuato/mundo">MUNDO</a></li>
         <li class="list-nav-se "><a  href="irapuato/the-new-york-times">The New York Times</a></li>
         <li class="list-nav-se "><a  href="irapuato/negocios">Negocios</a></li>
         <li class="list-nav-se "><a  href="irapuato/tecnologia">Tecnología</a></li>
         <li class="list-nav-se "><a  href="irapuato/curiosidades">Curiosidades</a>
         </li>
         <li class="list-nav-se "><a  href="irapuato/multimedia/todo">Multimedia</a>
         </li>
         <li class="list-nav-se "><a  href="irapuato/autos">Autos</a>
         </li>
         <li class="list-nav-se "><a  href="irapuato/viajes">Viajes</a>
         </li>
         <li class="list-nav-se "><a  href="irapuato/moda">Moda</a>
         </li>
         <li class="list-nav-se "><a  href="irapuato/cocina">Cocina</a>
         </li>
         <li class="list-nav-se "><a  href="irapuato/decoracion">Decoración</a>
         </li>
          <li class="list-nav-se "><a  href="irapuato/salud">Salud</a>
         </li>
         <li class="list-nav-se "><a  href="irapuato/de-ti-depende">De Ti Depende</a>
         </li>
         <li class="list-nav-se "><a  href="irapuato/finanzas-personales">Finanzas Personales</a>
          <li class="list-nav-se"><a  onclick="unSubscribeOneSignal()" >Push notification</a>
         </li>

            </ul>
            <div class="borde-separador"></div>
             <!--<a class="btn-logout ub mbottom20">SERVICIOS</a>-->
             <ul class="sidebar-nav ub">
                <li><a target="_blank"  href="http://amdigital.mx/">PUBLICIDAD</a></li>
                <li><a target="_blank"  href="http://clasificadosam.com/">CLASIFICADOS </a></li>
                <li><a  href="http://bolsa-de-trabajo.amdigital.mx/">BOLSA DE TRABAJO</a></li>
                <li><a  href="http://periodicoam.pressreader.com/">VERSIÓN IMPRESA</a></li>
                <!--<li><a  href="#">LÍNEA DIRECTA</a></li>-->
                <!--<li><a  target="_blank"   href="#">DIRECTORIO</a></li>-->
                <li><a  target="_blank"   href="http://www.am.com.mx/suscripciones.php">SUSCRIPCIONES</a></li>
                <!--<li><a  target="_blank"   href="#">SUDOKU</a></li>-->
            </ul>
            
         
            </div>
                   
</div>
<header  class="navbar-fixed-top header-int">
<div class=" header-content padding0  ">
    <div class="container_am ">
    <nav class="nav-secciones ub nav-secciones-int ">
<div class="block-left-int inline">
	<a  id="menu-toggle" class="btn-default btn-menu-secciones btn-menu-secciones-int " href="#menu-toggle">
		<img src="images/hamburguesa.svg" alt="Secciones am" title="Secciones am"/>  
	</a>

	<a class="logo-nav-dos inline" href="/">
		<img class="w100" alt="" title="" src="images/am_logo.svg"/>
	</a>
	<aside class="inline">
		<div class="bloque-today inline ur">
			<span class="ub uppercase">¡Buenos días!</span>
			 <!--!-->
		</div>
	</aside>
	<div class="nav-plazas nav-plazas-int">
		<div class="plaza-activa "> 
			<div class="btn-edicion">
				<span class="text-edition">edición</span>
				<i class="fa fa-caret-down" aria-hidden="true"></i><br>
				<span class="ub">Irapuato</span>
			</div>
</div>	
<nav class="nav-ediciones ub top-int">
	<a class="btn-ediciones" href="leon/local">león</a>
	<a class="btn-ediciones" href="celaya/local">celaya</a>
	<a class="btn-ediciones" href="irapuato/local">irapuato</a>
	<a class="btn-ediciones" href="guanajuato/local">guanajuato</a>
	<a class="btn-ediciones" href="lapiedad/local">la piedad</a>
	<a class="btn-ediciones" href="lagosdemoreno/local">Lagos de Moreno</a>
	<a class="btn-ediciones" href="sanfranciscodelrincon/local">san francisco</a>
</nav>
</div>

</div>
<div class="block-rigth-int inline"> 
	<ul class="nav-ediciones-sec"> 
		<li   class="list-nav-se active-seccion"><a  href="irapuato/local">LOCAL</a></li>
		<li  class="list-nav-se "><a  href="irapuato/sucesos">SUCESOS</a></li>
		<li class="list-nav-se "><a  href="irapuato/deportes">DEPORTES</a></li>
		<li class="list-nav-se "><a  href="irapuato/espectaculos">ESPECTÁCULOS</a></li>
		<li class="list-nav-se "><a  href="irapuato/vidas ">VIDAS</a></li>
		<li class="list-nav-se "><a  href="irapuato/multimedia/todo">VIDEOS</a></li>
		<li class="list-nav-se "><a  href="irapuato/valor-agregado">VALOR AGREGADO</a></li>

		<li class="list-nav-se "><a  href="irapuato/especiales">INVESTIGACIONES AM</a></li>

		<li class="list-nav-se "><a cl href="irapuato/opinion">OPINIÓN</a></li>

		<li class="list-nav-se "><a cl href="irapuato/mexico">MÉXICO</a></li>

		<li class="list-nav-se "><a cl href="irapuato/mundo">MUNDO</a></li>
	</ul>
	<div class="nav-redes ">
	<a id="login" class="btn-redes-sociales"> 
		<i class="fa fa-user" aria-hidden="true"></i>
	</a>
		<a class="btn-redes-sociales " href="https://www.facebook.com/periodicoam"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a class="btn-redes-sociales" href="https://twitter.com/periodicoam"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		<a class="btn-redes-sociales" href="https://www.youtube.com/user/periodicoamleon"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
	</div> 
	</div>
<div class="bloque-login">
	<div class="conetnt-login-title ub">
	
		
		<div class="uppercase">Crea una cuenta</div>
		</div>
	<div class="contain-body-login">
				<div class="text-new-user block um uppercase">
			<div class="text-login-01 block um">
		Ingresa a CONTENIDO EXCLUSIVO  con tus
		<span class="ub">DATOS DE SUSCRIPTOR</span>
		</div>
					<div class="text-new-user block um uppercase">
			<a class="ub" href="https://www.am.com.mx/usuarios/login.php">Iniciar Sesiòn </a><br>
			<a class="ub" href="https://www.am.com.mx/usuarios/paquete.php">Registrate Aquí </a>
		</div>
				</div>

		</div>
</nav>
 
    </div>
</div>
</header>
<header class="menu-movil navbar-fixed-top">
<div class="block block-header-movil">
<div class="container_am">

<a id="menu-toggle-movil" class="btn-default btn-menu-secciones ">
		<img src="images/hamburguesa.svg" alt="Secciones am" title="Secciones am"/>
</a>
   <a class="inline mlr5 logo-movil" href="/">
		<img  class="w100" alt="Periódico am" title="Periódico am" src="images/am_logo.svg"/>
	</a>
	<div class="nav-plazas nav-plazas-int">
		<div class="plaza-activa "> 
			<div class="btn-edicion">
				<span class="text-edition">edición</span>
				<i class="fa fa-caret-down" aria-hidden="true"></i><br>
				<span class="ub">Irapuato</span>
			</div>
</div>	
<nav class="nav-ediciones ub top-int">
	<a class="btn-ediciones" href="leon/local">león</a>
	<a class="btn-ediciones" href="celaya/local">celaya</a>
	<a class="btn-ediciones" href="irapuato/local">irapuato</a>
	<a class="btn-ediciones" href="guanajuato/local">guanajuato</a>
	<a class="btn-ediciones" href="lapiedad/local">la piedad</a>
	<a class="btn-ediciones" href="lagosdemoreno/local">Lagos de Moreno</a>
	<a class="btn-ediciones" href="sanfranciscodelrincon/local">san francisco</a>
</nav>
</div>	


<!--<a class="btn-login-movil">
	<i class="fa fa-user" aria-hidden="true"></i>
</a>-->
<div class="bloque-login">
	<div class="conetnt-login-title ub">
	
		
		<div class="uppercase">Crea una cuenta</div>
		</div>
	<div class="contain-body-login">
				<div class="text-new-user block um uppercase">
			<div class="text-login-01 block um">
		Ingresa a CONTENIDO EXCLUSIVO  con tus
		<span class="ub">DATOS DE SUSCRIPTOR</span>
		</div>
					<div class="text-new-user block um uppercase">
			<a class="ub" href="https://www.am.com.mx/usuarios/login.php">Iniciar Sesiòn </a><br>
			<a class="ub" href="https://www.am.com.mx/usuarios/paquete.php">Registrate Aquí </a>
		</div>
				</div>
</div>
		

</div>
</div>
</header>
<div class="block content-id mt70">
  <div class="container_am">
  <div  align="center" class="publicidad_1110x110  block">
  	  <!--Publicidad-->
                  <!-- /3943581/728x90_index_irapuato_1 -->
            <div id='div-gpt-ad-1497539281184-1' style='height:110px; width:1024px;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497539281184-1'); });
            </script>
            </div>
            <!--Publicidad Fin-->
      <!--<img class="w100" src="images/publicidad_old_03.jpg">-->
  </div>
  </div>
  <div class="container_am ur">
  <section  itemscope itemtype="http://schema.org/NewsArticle" class="row block">
      <h1 itemprop="headline" class="title-article vi block">Piden justificar talas</h1>
    <span class="tag-article uppercase um  bLocal">Local</span>
    <div class="borde-article"></div>
    <article class="col-md-8 col-sm-8 sin-margen-left  sin-margen-movil-xs">
    <div class="time-autor block">
            <time itemprop="datePublished" content="2017-07-06 06:00:00">2017-07-06 06:00:00 </time>  | 
            <span itemprop="author">IVONNE MANCERA</span>
    </div>
        <p itemprop="description" class="sumario-article block">
          Solicitarán que las dependencias reporten cada retiro        </p>  
        <div class="share-article ur fleft">
               <span class="ub inline">COMPARTIR</span>
                   <div class="inline mt-10">
          <a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;" >
            <img  alt="facebook" title="facebook" src="images/aticle_14.png"/>
          </a>
          <a class="btn-share inline btn-twitter" href="https://twitter.com/intent/tweet/?text=Piden justificar talas&url=https://www.am.com.mx/2017/07/06/irapuato/local/piden-justificar-talas-364241" target="_blank" >
            <img  alt="twitter" title="twitter" src="images/aticle_21.png"/>
          </a>
          <a  class="btn-share inline" href="https://plus.google.com/share?url=https://www.am.com.mx/2017/07/06/irapuato/local/piden-justificar-talas-364241 " onclick="javascript:window.open(this.href,
            '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
            <img  alt="google plus" title="google plus" src="images/aticle_16.png"/>
          </a>
          
          <a class="btn-share inline"  href="mailto:?subject=Piden justificar talas&body=https://www.am.com.mx/2017/07/06/irapuato/local/piden-justificar-talas-364241" >
            <img  alt="Correo" title="Correo" src="images/aticle_24.png"/>
          </a>
          
           
            <a target="_blank" class="btn-share inline btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2017/07/06/irapuato/local/piden-justificar-talas&title=Piden justificar talas&summary=&source=Periódico am">
            <img  alt="Linked in" title="Linked in" src="images/aticle_18.png"/>
          </a>
          <a   target="_blank"  class="btn-share inline btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2017/07/06/irapuato/local/piden-justificar-talas-364241' data-action='share/whatsapp/share'>
            <img alt="whatsApp" title="whatsApp" src="images/aticle_11.png"/>
          </a>
          </div>
        </div>

        <div class="w100 block img-article-movil" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="730">
        <meta itemprop="width" content="436">
      
                  <a class="btnGallery block" href="https://amanager.mx/archivos/fotos/notas/2017/07/06/piden-justificar-talas-f45d4713927f64b801f5474a0b8f58aa.JPG" data-gallery="multimediaGaleria" data-toggle="lightbox" data-title="Piden justificar talas" data-footer="Piden justificar talas" >

          <img itemprop="url" class="w100 img-fluid" src="https://amanager.mx/archivos/fotos/notas/2017/07/06/piden-justificar-talas-f45d4713927f64b801f5474a0b8f58aa.JPG" />
                </a>

        
         
            </div>
            

   
        <p itemprop="description" class="pie-article block">
          Piden que la comisión sea notificada previo a estas acciones. Foto: Ivonne Mancera      
        </p>  
        		<!--<div class="aniamcion-choque block">
			<img class="w100 mb10" src="images/animaciones/gif_choque.gif" alt="En redes se despiden de la familia y exigen justicia" title="En redes se despiden de la familia y exigen justicia"/>
			<p itemprop="description" class="sumario-article block mb10 text-bold"> 
           		El automóvil Gol viajabade sur a norte por Océano Atlántico<br>
				La camioneta era conducida de oriente a poniente sobre Torres Landa<br>
				La maestra y sus dos hijos murieron en el lugar del accidente.<br>	
			</p>
           <br>
			<img class="w100 mb10 " src="images/animaciones/info.jpg" alt="En redes se despiden de la familia y exigen justicia" title="En redes se despiden de la familia y exigen justicia"/>
		</div> -->
    	
        <div itemprop="articleBody"  class="body-article cri block row">
          <div class="col-md-3 col-sm-12 s-margen-left sin-margen  sin-margen-movil mb10  sin-margen-movil-xs text-center">
    		<div align="center" class="publicidad-160x600 block">
				<!--Publicidad-->
				<!-- /3943581/160x600_notas_1 -->
				<div id='div-gpt-ad-1465433050093-0' style='height:600px; width:160px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465433050093-0'); });
				</script>
				</div>
            </div>
   		 </div>
        <div id="HOTWordsTxt" name="HOTWordsTxt">
         <div class="col-md-9 col-sm-12 s-margen-left sin-margen  sin-margen-movil mb10  sin-margen-movil-xs">
            
         <p class="11-Texto1erparrafo"><span lang="ES-TRAD">La petici&oacute;n de que cada una de las dependencias municipales que tenga programado talar un &aacute;rbol por prevenci&oacute;n o por acciones de obra p&uacute;blica, reporte cada uno de estos retiros y justifique la acci&oacute;n antes de realizarla, ser&aacute; realizada por la regidora pri&iacute;sta Sharon Orozco Garc&iacute;a.<o:p></o:p></span></p>

<p class="12-Texto"><span lang="ES-TRAD">La tambi&eacute;n presidenta de la Comisi&oacute;n de Medio Ambiente afirm&oacute; que el &aacute;rea dentro del Ayuntamiento, &lsquo;no est&aacute; pintada&rsquo; por lo que se debi&oacute; reportar el retiro de los &aacute;rboles en la glorieta de San Roque, as&iacute; como los que se tiene contemplado talar como parte de las obras del Tercer Cintur&oacute;n Vial, siendo definidos como &aacute;rboles &lsquo;secos&rsquo;.<o:p></o:p></span></p>

<p class="12-Texto"><span lang="ES-TRAD">&ldquo;Se nos justific&oacute; que los &aacute;rboles secos se van a retirar por prevenci&oacute;n, por lo que pas&oacute; el a&ntilde;o pasado con el ni&ntilde;o que perdi&oacute; la vida en una escuela debido a la rama de un &aacute;rbol, es importante cuidar la vida de una persona, y sabemos que estos &aacute;rboles son riesgosos, pero vamos a vigilar el retiro&rdquo;, asegur&oacute;.<o:p></o:p></span></p>

<p class="12-Texto"><span lang="ES-TRAD">Orozco Garc&iacute;a se&ntilde;al&oacute; que convocar&aacute; a la reuni&oacute;n de los integrantes de la Comisi&oacute;n esta misma semana, para que se pueda someter a votaci&oacute;n para llevarse al pleno del Ayuntamiento, la petici&oacute;n de que se informe de cada retiro de un &aacute;rbol. <o:p></o:p></span></p>

<p class="12-Texto"><span lang="ES-TRAD">&ldquo;Tambi&eacute;n vamos a pedir el compromiso del alcalde (Ricardo Ortiz), por oficio, de la reposici&oacute;n de los &aacute;rboles que fueron retirados de la glorieta, adem&aacute;s de garantizar, cuidar y vigilar que ese compromiso se cumpla&rdquo;, indic&oacute;. <o:p></o:p></span></p>

<p class="12-Texto"><span lang="ES-TRAD">La presidenta de la Comisi&oacute;n de Medio Ambiente agreg&oacute; que tambi&eacute;n buscar&aacute;n sumar a Obra P&uacute;blica para los trabajos de reforestaci&oacute;n que se realizan con la llegada del Vag&oacute;n Verde, &ldquo;El Tren de la Ecolog&iacute;a&rdquo;, un proyecto de Grupo M&eacute;xico y Petr&oacute;leos Mexicanos (Pemex). <o:p></o:p></span></p>
         
    			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>		
	   
    
          </div>
			</div>
          
        </div>
          <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
             <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                 <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/07/06/piden-justificar-talas-f45d4713927f64b801f5474a0b8f58aa.JPG"> 
             </div>
              <span itemprop="name" content="Piden justificar talas"></span>
         </div>
        <span itemprop="dateModified" content="2017-07-06 06:00:00"></span>
        <span itemprop="mainEntityOfPage" content="2017/07/06/irapuato/local/piden-justificar-talas"></span>

        <div class="borde-separador"></div>
             <div class="share-article ur fright mt0">
          <span class="ub inline">COMPARTIR</span>
                   <div class="inline mt-10">
          <a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;" >
            <img  alt="facebook" title="facebook" src="images/aticle_14.png"/>
          </a>
          <a class="btn-share inline btn-twitter" href="https://twitter.com/intent/tweet/?text=Piden justificar talas&url=https://www.am.com.mx/2017/07/06/irapuato/local/piden-justificar-talas-364241" target="_blank" >
            <img  alt="twitter" title="twitter" src="images/aticle_21.png"/>
          </a>
          <a  class="btn-share inline" href="https://plus.google.com/share?url=https://www.am.com.mx/2017/07/06/irapuato/local/piden-justificar-talas-364241 " onclick="javascript:window.open(this.href,
            '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
            <img  alt="google plus" title="google plus" src="images/aticle_16.png"/>
          </a>
          
          <a class="btn-share inline"  href="mailto:?subject=Piden justificar talas&body=https://www.am.com.mx/2017/07/06/irapuato/local/piden-justificar-talas-364241" >
            <img  alt="Correo" title="Correo" src="images/aticle_24.png"/>
          </a>
          
           
            <a target="_blank" class="btn-share inline btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2017/07/06/irapuato/local/piden-justificar-talas&title=Piden justificar talas&summary=&source=Periódico am">
            <img  alt="Linked in" title="Linked in" src="images/aticle_18.png"/>
          </a>
          <a   target="_blank"  class="btn-share inline btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2017/07/06/irapuato/local/piden-justificar-talas-364241' data-action='share/whatsapp/share'>
            <img alt="whatsApp" title="whatsApp" src="images/aticle_11.png"/>
          </a>
          </div>
        </div>
                	<div class="borde-separador"></div>
         	<div class="fb-comments w100" data-order-by="reverse_time" data-href="https://www.am.com.mx/2017/07/06/irapuato/local/piden-justificar-talas" data-numposts="10"></div>
          	<div class="borde-separador"></div>
         
        <div class="notes-relacionadas block">
                 
    
        
               </div>
    </article>
    <aside class="col-md-4  col-sm-4 sin-margen-right mt10 sin-margen-movil-xs">
    	        	<div align="center" class="publicidad_350x260 block">
				<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                <script type="text/javascript">
                Criteo.DisplayAd({
                    "zoneid": 759581,
                    "async": false});
                </script>
            </div>
		 
    
    
       <div align="center" class="publicidad_350x260 block">
			                <!-- /3943581/300x250_index_irapuato_1 -->
                <div id='div-gpt-ad-1497539281184-0' style='height:250px; width:300px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497539281184-0'); });
                </script>
                </div>
                  		
            <!--<img class="w100" src="images/home-pu_10.jpg">-->
      </div>

      
      <div align="center" class="publicidad_350x260 block">
        <!-- /3943581/300x250_notas_2 -->
        <div id='div-gpt-ad-1493333592223-0' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493333592223-0'); });
        </script>
        </div>
      </div>
      
	<div class="borde-separador"></div>
           
            <!-- Tendencias -->
            <div class="title-col-md-4">
        <span class="inline  text-tendencias">TENDENCIAS</span>
        <div class="borde-section blocal mt7"></div>
</div>
        <div class="borde-separador"></div>
         
      <!--<div class="publicidad-350x45">
          <img class="w100" src="images/note_01_07.jpg">
      </div>-->
      
   <div align="center" class="publicidad_350x260 block">
   		<!-- /3943581/300x250_notas_3 -->
        <div id='div-gpt-ad-1493333592223-1' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493333592223-1'); });
        </script>
        </div>
   </div>
        
    </aside>
  </section>
 
  </div>
<div class="block">
<div class="back-de">
    <div class="container_am">
    

<div class="tabbable"> <!-- Only required for left/right tabs -->
  <ul class="nav nav-tabs nav-m-leidas block ub">
    <li class="active"><a class="btn-mas-leidos" href="#tab1" data-toggle="tab" aria-expanded="true">MÁS LEÍDOS</a></li>
     <li class=""><a class="btn-mas-leidos" href="#tab2" data-toggle="tab" aria-expanded="false">ÚLTIMO MINUTO</a></li>
  </ul>
  <div class="tab-content block">
    <div class="tab-pane active" id="tab1">
        <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/07/05/irapuato/sucesos/catean-domicilio-en-irapuato-364186">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">1.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Catean domicilio en Irapuato </h2> 
        <div class="time-autor block timer-investigation mt0 ">
        
            <time itemprop="datePublished" content="2017/07/05">06:00 hrs </time>  | 
            <span itemprop="author">REDACCIÓN | Irapuato, Gto.</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cSucesos">Sucesos</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/catean-domicilio-encuentran-drogas--0be7222c9e0d94321f1462f04017500c.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        	<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            	<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/catean-domicilio-encuentran-drogas--0be7222c9e0d94321f1462f04017500c.jpg">        
            </div>
      
        <span itemprop="name" content="Catean domicilio en Irapuato"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/07/05/irapuato/sucesos/catean-domicilio-en-irapuato-364186"></span>
    <span itemprop="dateModified" content="2017/07/05/irapuato/sucesos/catean-domicilio-en-irapuato-364186"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/07/05/irapuato/sucesos/recuperan-camion-robado-364151">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">2.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Recuperan camión robado </h2> 
        <div class="time-autor block timer-investigation mt0 ">
        
            <time itemprop="datePublished" content="2017/07/05">06:00 hrs </time>  | 
            <span itemprop="author">REDACCIÓN | Irapuato, Gto.</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cSucesos">Sucesos</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/recuperan-camion-robado-64c9325c3979bc658f28c146c84a1173.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        	<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            	<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/recuperan-camion-robado-64c9325c3979bc658f28c146c84a1173.jpg">        
            </div>
      
        <span itemprop="name" content="Recuperan camión robado"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/07/05/irapuato/sucesos/recuperan-camion-robado-364151"></span>
    <span itemprop="dateModified" content="2017/07/05/irapuato/sucesos/recuperan-camion-robado-364151"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/07/05/irapuato/sucesos/aseguran-pipa-con-27-mil-litros-de-combustible-364194">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">3.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Aseguran pipa con 27 mil litros de combustible </h2> 
        <div class="time-autor block timer-investigation mt0 ">
        
            <time itemprop="datePublished" content="2017/07/05">06:00 hrs </time>  | 
            <span itemprop="author">REDACCIÓN | Salamanca, Gto.</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cSucesos">Sucesos</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/aseguran-pipa-con-27-mil-litros-de-combustible-3789c1636e33fbb12bb70caecce5141b.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        	<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            	<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/aseguran-pipa-con-27-mil-litros-de-combustible-3789c1636e33fbb12bb70caecce5141b.jpg">        
            </div>
      
        <span itemprop="name" content="Aseguran pipa con 27 mil litros de combustible"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/07/05/irapuato/sucesos/aseguran-pipa-con-27-mil-litros-de-combustible-364194"></span>
    <span itemprop="dateModified" content="2017/07/05/irapuato/sucesos/aseguran-pipa-con-27-mil-litros-de-combustible-364194"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/07/06/irapuato/local/sin-concluir-teatro-de-la-ciudad-364239">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">4.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Sin concluir Teatro de la Ciudad </h2> 
        <div class="time-autor block timer-investigation mt0 ">
        
            <time itemprop="datePublished" content="2017/07/06">06:00 hrs </time>  | 
            <span itemprop="author">JULIETA ORTIZ</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cLocal">Local</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/07/06/chica/sin-concluir-teatro-de-la-ciudad-a3fbb33aafc648c3c32644ba6adad859.JPG" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        	<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            	<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/07/06/chica/sin-concluir-teatro-de-la-ciudad-a3fbb33aafc648c3c32644ba6adad859.JPG">        
            </div>
      
        <span itemprop="name" content="Sin concluir Teatro de la Ciudad"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/07/06/irapuato/local/sin-concluir-teatro-de-la-ciudad-364239"></span>
    <span itemprop="dateModified" content="2017/07/06/irapuato/local/sin-concluir-teatro-de-la-ciudad-364239"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/07/06/irapuato/sucesos/hacen-correr--a-dos-ladrones-364244">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">5.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Hacen correr  a dos ladrones </h2> 
        <div class="time-autor block timer-investigation mt0 ">
        
            <time itemprop="datePublished" content="2017/07/06">06:00 hrs </time>  | 
            <span itemprop="author">REDACCIÓN | Salamanca, Gto.</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cSucesos">Sucesos</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/07/06/chica/hacen-correr--a-dos-ladrones-30e313621886ed871e136236d70de4c4.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        	<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            	<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/07/06/chica/hacen-correr--a-dos-ladrones-30e313621886ed871e136236d70de4c4.jpg">        
            </div>
      
        <span itemprop="name" content="Hacen correr  a dos ladrones"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/07/06/irapuato/sucesos/hacen-correr--a-dos-ladrones-364244"></span>
    <span itemprop="dateModified" content="2017/07/06/irapuato/sucesos/hacen-correr--a-dos-ladrones-364244"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/07/06/irapuato/local/exigen-seguridad-en-nuevo-puente-364242">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">6.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Exigen seguridad en ‘nuevo’ puente </h2> 
        <div class="time-autor block timer-investigation mt0 ">
        
            <time itemprop="datePublished" content="2017/07/06">06:00 hrs </time>  | 
            <span itemprop="author">JULIETA ORTIZ</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cLocal">Local</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/07/06/chica/exigen-seguridad-en-nuevo-puente-5c85f5c7455fcf41b17ae39a32dacf62.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        	<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            	<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/07/06/chica/exigen-seguridad-en-nuevo-puente-5c85f5c7455fcf41b17ae39a32dacf62.jpg">        
            </div>
      
        <span itemprop="name" content="Exigen seguridad en ‘nuevo’ puente"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/07/06/irapuato/local/exigen-seguridad-en-nuevo-puente-364242"></span>
    <span itemprop="dateModified" content="2017/07/06/irapuato/local/exigen-seguridad-en-nuevo-puente-364242"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/07/06/irapuato/local/tendra-uiw-nuevo-edificio-de-ciencia-y-tecnologia-364243">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">7.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Tendrá UIW nuevo edificio de ciencia… </h2> 
        <div class="time-autor block timer-investigation mt0 ">
        
            <time itemprop="datePublished" content="2017/07/06">06:00 hrs </time>  | 
            <span itemprop="author">JULIETA ORTIZ</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cLocal">Local</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/07/06/chica/tendra-uiw-nuevo-edificio-de-ciencia-y-tecnologia-72e53d459259932336d9ef2d90623750.JPG" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        	<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            	<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/07/06/chica/tendra-uiw-nuevo-edificio-de-ciencia-y-tecnologia-72e53d459259932336d9ef2d90623750.JPG">        
            </div>
      
        <span itemprop="name" content="Tendrá UIW nuevo edificio de ciencia y tecnología"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/07/06/irapuato/local/tendra-uiw-nuevo-edificio-de-ciencia-y-tecnologia-364243"></span>
    <span itemprop="dateModified" content="2017/07/06/irapuato/local/tendra-uiw-nuevo-edificio-de-ciencia-y-tecnologia-364243"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/07/06/irapuato/sucesos/muere-victima-de-volcadura-364245">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">8.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Muere víctima de volcadura </h2> 
        <div class="time-autor block timer-investigation mt0 ">
        
            <time itemprop="datePublished" content="2017/07/06">06:00 hrs </time>  | 
            <span itemprop="author">REDACCIÓN | Irapuato, Gto.</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cSucesos">Sucesos</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/07/06/chica/muere-victima-de-volcadura-6de9b99f9934f515c85d83ad3df127fa.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        	<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            	<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/07/06/chica/muere-victima-de-volcadura-6de9b99f9934f515c85d83ad3df127fa.jpg">        
            </div>
      
        <span itemprop="name" content="Muere víctima de volcadura"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/07/06/irapuato/sucesos/muere-victima-de-volcadura-364245"></span>
    <span itemprop="dateModified" content="2017/07/06/irapuato/sucesos/muere-victima-de-volcadura-364245"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/07/06/irapuato/sucesos/atacan-a-joven-con-un-machete-364246">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">9.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Atacan a joven con un machete </h2> 
        <div class="time-autor block timer-investigation mt0 ">
        
            <time itemprop="datePublished" content="2017/07/06">06:00 hrs </time>  | 
            <span itemprop="author">REDACCIÓN | Valle de Santiago, Gto.</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cSucesos">Sucesos</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/07/06/chica/atacan-a-joven-con-un-machete-9d16cbea33944c131fb68d2d22be526d.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        	<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            	<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/07/06/chica/atacan-a-joven-con-un-machete-9d16cbea33944c131fb68d2d22be526d.jpg">        
            </div>
      
        <span itemprop="name" content="Atacan a joven con un machete"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/07/06/irapuato/sucesos/atacan-a-joven-con-un-machete-364246"></span>
    <span itemprop="dateModified" content="2017/07/06/irapuato/sucesos/atacan-a-joven-con-un-machete-364246"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/07/06/irapuato/local/aplicarian-aumento-salarial-364240">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">10.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Aplicarían aumento salarial </h2> 
        <div class="time-autor block timer-investigation mt0 ">
        
            <time itemprop="datePublished" content="2017/07/06">06:00 hrs </time>  | 
            <span itemprop="author">JULIETA ORTIZ</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cLocal">Local</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/07/06/chica/aplicarian-aumento-salarial-ed1016971caee9046edf3cbd4f1c19c7.JPG" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        	<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            	<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/07/06/chica/aplicarian-aumento-salarial-ed1016971caee9046edf3cbd4f1c19c7.JPG">        
            </div>
      
        <span itemprop="name" content="Aplicarían aumento salarial"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/07/06/irapuato/local/aplicarian-aumento-salarial-364240"></span>
    <span itemprop="dateModified" content="2017/07/06/irapuato/local/aplicarian-aumento-salarial-364240"></span>
</a>
</div>
<div class="tab-pane" id="tab2">
            <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/07/05/espectaculos/habra-secuela-de-creed-364213">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">1.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">¿Habrá secuela de Creed? </h2>
        <div class="time-autor block timer-investigation mt0 ">
            <time itemprop="datePublished" content="2017-07-05 20:09:42">19:55 hrs </time>  | 
            <span itemprop="author">REDACCIÓN</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/habra-secuela-de-creed-f04cccfe347f8fd5318ce0c1e96e6e08.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/habra-secuela-de-creed-f04cccfe347f8fd5318ce0c1e96e6e08.jpg">
           
        </div>
      
        <span itemprop="name" content="¿Habrá secuela de Creed?"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/07/05/espectaculos/habra-secuela-de-creed-364213"></span>
    <span itemprop="dateModified" content="2017/07/05/espectaculos/habra-secuela-de-creed-364213"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/07/05/espectaculos/revela-hermano-de-kim-kardashian-fotos-intimas-de-su-pareja-364208">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">2.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Revela hermano de Kim Kardashian fotos… </h2>
        <div class="time-autor block timer-investigation mt0 ">
            <time itemprop="datePublished" content="2017-07-05 19:16:40">19:00 hrs </time>  | 
            <span itemprop="author">EL UNIVERSAL</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/revela-hermano-de-kim-kardashian-fotos-intimas-de-su-pareja-86794e17a2db8ce7b91b75b20d6a9281.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/revela-hermano-de-kim-kardashian-fotos-intimas-de-su-pareja-86794e17a2db8ce7b91b75b20d6a9281.jpg">
           
        </div>
      
        <span itemprop="name" content="Revela hermano de Kim Kardashian fotos íntimas de su pareja"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/07/05/espectaculos/revela-hermano-de-kim-kardashian-fotos-intimas-de-su-pareja-364208"></span>
    <span itemprop="dateModified" content="2017/07/05/espectaculos/revela-hermano-de-kim-kardashian-fotos-intimas-de-su-pareja-364208"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/07/05/mexico/descubren-el-verdadero-zocalo-364207">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">3.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Descubren el 'verdadero' Zócalo </h2>
        <div class="time-autor block timer-investigation mt0 ">
            <time itemprop="datePublished" content="2017-07-05 19:00:52">18:59 hrs </time>  | 
            <span itemprop="author">EL UNIVERSAL | CIUDAD DE MÉXICO</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cMexico">México</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/descubren-el-verdadero-zocalo-001799d1671c4dc2a78feb9aaccb967f.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/descubren-el-verdadero-zocalo-001799d1671c4dc2a78feb9aaccb967f.jpg">
           
        </div>
      
        <span itemprop="name" content="Descubren el 'verdadero' Zócalo"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/07/05/mexico/descubren-el-verdadero-zocalo-364207"></span>
    <span itemprop="dateModified" content="2017/07/05/mexico/descubren-el-verdadero-zocalo-364207"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/07/05/espectaculos/los-nietos-de-cantinflas-salen-a-reclamar-lo-suyo-364199">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">4.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Los nietos de Cantinflas salen a reclamar… </h2>
        <div class="time-autor block timer-investigation mt0 ">
            <time itemprop="datePublished" content="2017-07-05 18:27:30">18:22 hrs </time>  | 
            <span itemprop="author">AGENCIA REFORMA</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/los-nietos-de-cantinflas-salen-a-reclamar-lo-suyo-9751b379acb96382809b7b6ba3eb961d.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/los-nietos-de-cantinflas-salen-a-reclamar-lo-suyo-9751b379acb96382809b7b6ba3eb961d.jpg">
           
        </div>
      
        <span itemprop="name" content="Los nietos de Cantinflas salen a reclamar lo suyo"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/07/05/espectaculos/los-nietos-de-cantinflas-salen-a-reclamar-lo-suyo-364199"></span>
    <span itemprop="dateModified" content="2017/07/05/espectaculos/los-nietos-de-cantinflas-salen-a-reclamar-lo-suyo-364199"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/07/05/negocios/2037-el-ano-que-mexico-envejecera-pero-viviras-mas-364196">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">5.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">2037, el año que México envejecerá...… </h2>
        <div class="time-autor block timer-investigation mt0 ">
            <time itemprop="datePublished" content="2017-07-05 18:19:35">18:15 hrs </time>  | 
            <span itemprop="author">AGENCIA REFORMA</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cNegocios">Negocios</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/2037-el-ano-que-mexico-envejecera-pero-viviras-mas-97baf7e084df9a5bca4c1530a1c0e99a.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/2037-el-ano-que-mexico-envejecera-pero-viviras-mas-97baf7e084df9a5bca4c1530a1c0e99a.jpg">
           
        </div>
      
        <span itemprop="name" content="2037, el año que México envejecerá... pero vivirás más"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/07/05/negocios/2037-el-ano-que-mexico-envejecera-pero-viviras-mas-364196"></span>
    <span itemprop="dateModified" content="2017/07/05/negocios/2037-el-ano-que-mexico-envejecera-pero-viviras-mas-364196"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/07/05/mexico/la-accion-que-tomo-fiscalia-de-qr-por-indagatorias-contra-roberto-borge-364195">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">6.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">La acción que tomó Fiscalía de QR… </h2>
        <div class="time-autor block timer-investigation mt0 ">
            <time itemprop="datePublished" content="2017-07-05 18:14:57">18:01 hrs </time>  | 
            <span itemprop="author">AGENCIA REFORMA</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cMexico">México</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/la-accion-que-tomo-fiscalia-de-qr-por-indagatorias-contra-roberto-borge-17687fac0363221677391e924fbd6e8e.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/la-accion-que-tomo-fiscalia-de-qr-por-indagatorias-contra-roberto-borge-17687fac0363221677391e924fbd6e8e.jpg">
           
        </div>
      
        <span itemprop="name" content="La acción que tomó Fiscalía de QR por indagatorias contra Roberto Borge"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/07/05/mexico/la-accion-que-tomo-fiscalia-de-qr-por-indagatorias-contra-roberto-borge-364195"></span>
    <span itemprop="dateModified" content="2017/07/05/mexico/la-accion-que-tomo-fiscalia-de-qr-por-indagatorias-contra-roberto-borge-364195"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/07/05/mexico/los-compromisos-reiterados-por-mexico-y-eu-364193">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">7.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Los compromisos reiterados por México… </h2>
        <div class="time-autor block timer-investigation mt0 ">
            <time itemprop="datePublished" content="2017-07-05 18:08:19">18:05 hrs </time>  | 
            <span itemprop="author">AGENCIA REFORMA | SILVIA GARDUÑO</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cMexico">México</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/los-compromisos-reiterados-por-mexico-y-eu-4d7b00ecdd3b0cbca7e55246698a999d.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/los-compromisos-reiterados-por-mexico-y-eu-4d7b00ecdd3b0cbca7e55246698a999d.jpg">
           
        </div>
      
        <span itemprop="name" content="Los compromisos reiterados por México y EU"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/07/05/mexico/los-compromisos-reiterados-por-mexico-y-eu-364193"></span>
    <span itemprop="dateModified" content="2017/07/05/mexico/los-compromisos-reiterados-por-mexico-y-eu-364193"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/07/05/irapuato/sucesos/aseguran-pipa-robada--364192">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">8.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Aseguran pipa robada  </h2>
        <div class="time-autor block timer-investigation mt0 ">
            <time itemprop="datePublished" content="2017-07-05 18:08:15">17:20 hrs </time>  | 
            <span itemprop="author">REDACCIÓN | Salamanca, Gto.</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cSucesos">Sucesos</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/aseguran-pipa-robada--26ba9fa10fb7bc2563036ea9374174e5.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/aseguran-pipa-robada--26ba9fa10fb7bc2563036ea9374174e5.jpg">
           
        </div>
      
        <span itemprop="name" content="Aseguran pipa robada "></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/07/05/irapuato/sucesos/aseguran-pipa-robada--364192"></span>
    <span itemprop="dateModified" content="2017/07/05/irapuato/sucesos/aseguran-pipa-robada--364192"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/07/05/irapuato/opinion/seguridad-364189">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">9.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Seguridad </h2>
        <div class="time-autor block timer-investigation mt0 ">
            <time itemprop="datePublished" content="2017-07-05 17:20:17">17:18 hrs </time>  | 
            <span itemprop="author">REDACCIÓN | SERGIO ASCENCIO BARBA</span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cOpinion">Opinion</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/07/05/seguridad-ff9a30b4f971e8eabdb0b135e84b96cd.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/07/05/seguridad-ff9a30b4f971e8eabdb0b135e84b96cd.jpg">
           
        </div>
      
        <span itemprop="name" content="Seguridad"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/07/05/irapuato/opinion/seguridad-364189"></span>
    <span itemprop="dateModified" content="2017/07/05/irapuato/opinion/seguridad-364189"></span>
</a>
    <a class="article-home-note-10 block" itemscope="" itemtype="http://schema.org/NewsArticle"  href="2017/07/05/irapuato/deportes/participan-en-torneo-en-aguascalientes-364187">
     <div class="center-mas-leidos">
        <span class="num-mas-leidas vi">10.</span>
        <h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Participan en torneo en Aguascalientes </h2>
        <div class="time-autor block timer-investigation mt0 ">
            <time itemprop="datePublished" content="2017-07-05 16:37:32">16:32 hrs </time>  | 
            <span itemprop="author"> </span>
        </div>
        <span itemprop="description"></span>
        <span class="seccion-home-note-01 um block cDeportes">Deportes</span>
   </div>
    <div class="block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <meta itemprop="height" content="210">
        <meta itemprop="width" content="350">
                <img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/participan-en-torneo-en-aguascalientes-4ae41e308066172e7743e7027fbde3be.jpg" alt="" title="">
    </div>
  
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/07/05/chica/participan-en-torneo-en-aguascalientes-4ae41e308066172e7743e7027fbde3be.jpg">
           
        </div>
      
        <span itemprop="name" content="Participan en torneo en Aguascalientes"></span>
        </div>
        
    <span itemprop="mainEntityOfPage" content="2017/07/05/irapuato/deportes/participan-en-torneo-en-aguascalientes-364187"></span>
    <span itemprop="dateModified" content="2017/07/05/irapuato/deportes/participan-en-torneo-en-aguascalientes-364187"></span>
</a>
</div>
</div>
</div>
    <div class="container_am ">
      <div align="center" class="publicidad_1110x110  block m20">
      	<!--Publicidad-->
        <!-- /3943581/728x90_notas_2 -->
        <div id='div-gpt-ad-1490832717105-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490832717105-0'); });
        </script>
        </div>
        <!--Publicidad Fin-->
        <!--<img class="w100" src="images/publicidad_old_03.jpg">-->
      </div>
    </div>
  </div>
</div>
</div>

</div>
</div>

 <footer id="footer" class="block">
  <div class="container_am">
  <aside class="nav-footer-left inline">
    <nav class="nav-footer-secciones">
      <ul class="items-nav">
          <li class="item "><a href="/" alt="Inicio">Inicio</a></li>
        <li class="item "><a href="leon/local" alt="Local">Local</a></li>
            <li class="item "><a href="leon/sucesos" alt="Sucesos">Sucesos</a></li>
        
            <li class="item "><a href="leon/deportes" alt="Deportes">Deportes</a></li>

            <li class="item "><a href="leon/espectaculos" alt="Espectáculos">Espectáculos</a></li>
            <li class="item "><a href="leon/vidas" alt="Vidas">Vidas</a></li>
        <li class="item "><a href="multimedia/leon/videos" alt="Vidas">Videos</a></li>
        
        <li class="item "><a href="leon/valoragregado" alt="Valor Agregado">Valor Agregado</a></li>
             <li class="item "><a href="leon/especiales" alt="Investigaciones AM">Investigaciones AM</a></li>
            <li class="item "><a href="leon/opinion" alt="Opinión">Opinión</a></li>
             <li class="item "><a href="leon/mexico" alt="México">México</a></li>

            <li class="item "><a href="leon/mundo" alt="Mundo">Mundo</a></li>
         <li class="item "><a href="leon/negocios" alt="Negocios">Negocios</a></li>
          <li class="item "><a href="leon/tecnologia" alt="Tecnología">Tecnología</a></li>
          <li class="item "><a href="leon/curiosidades" alt="Curiosidades">Curiosidades</a></li>
          <li class="item "><a href="multimedia" alt="Multimedia">Multimedia</a></li>
          <li class="item "><a href="leon/autos" alt="Autos">Autos</a></li>
          <li class="item "><a href="leon/viajes" alt="Viajes">Viajes</a></li>
          <li class="item "><a href="leon/moda" alt="Moda">Moda</a></li>
          <li class="item "><a href="leon/cocina" alt="Cocina">Cocina</a></li>
          <li class="item "><a href="leon/decoracion" alt="Decoración">Decoración</a></li>
          <li class="item "><a href="leon/salud" alt="Salud">Salud</a></li>
          <li class="item "><a href="leon/finanzaspersonales" alt="Finanzas Personales">Finanzas Personales</a></li>
          <li class="item"><a target="_blank" href="http://www.clasificadosam.com/" alt="Clasificados">Clasificados</a></li>
      
       
        
       
      </ul>
    </nav>
    
    <nav class="nav-footer-plazas">
      <h2 class="ub title-footer-nav">Plazas</h2>
      <ul class="items-nav">
          <li><a href="leon/local" alt="León">León</a></li>
          <li><a href="guanajuato/local" alt="Guanajuato">Guanajuato</a></li>
          <li><a href="irapuato/local" alt="Irapuato">Irapuato</a></li>
          <li><a href="celaya/local" alt="Celaya">Celaya</a></li>
          <li><a href="la-piedad/local" alt="La Piedad">La Piedad</a></li>
          <li><a href="lagos-de-moreno/local" alt="Lagos de Moreno">Lagos de Moreno</a></li>
          <li><a href="san-franciso/local" alt="San Francisco">San Francisco</a></li>
        </ul>
    </nav>
    <nav class="nav-footer-servicios">
      <h2 class="ub title-footer-nav">Servicios</h2>
      <ul class="items-nav">
        <li><a href="privacidad.php">Aviso de  Privacidad</a></li>
        <li><a target="_blank" href="http://bolsa-de-trabajo.amdigital.mx/">Bolsa de Trabajo</a></li>
      </ul>
    </nav>
    </aside>
    <aside class="nav-footer-logo inline">
    <a href="/"><img src="images/amlogo.svg"/></a>
    </aside>
  </div>
 </footer><script async='async' src="js/jquery-3.1.1.min.js"></script>
<script async='async' src="js/main.js"></script>
<script async='async' src="js/boostrap/js/bootstrap.min.js"></script>
<script async='async' src="js/video.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1243655-1', 'auto');
  ga('send', 'pageview');
</script>





 
	<!-- /3943581/1x1_notas_1_irapuato -->
    <div id='div-gpt-ad-1497483176568-2'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497483176568-2'); });
    </script>
    </div>
<script type="text/javascript" src="js/lightbox.js"></script>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); 
</script>  
<script type="text/javascript">
$.ajax("https://amanager.mx/apis/updater_notas.php?idNota="+364241, function(){});
</script>
<script src="//a.teads.tv/page/15937/tag" async="true"></script>
<script type='text/javascript' src='//tag.imonomy.com/script/14567721734/preload.js' async></script>
 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>