<!DOCTYPE html>
<html>
<head>
<meta http-equiv="refresh" content="540">
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb203191.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<title>¿Cómo capturar a Mewtwo en Pokémon Go? </title>
<meta http-equiv="content-language" content="es_MX"/>
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k"/>
<link rel="amphtml" href="https://www.am.com.mx/AMP/2017/08/14/tecnologia/como-capturar-a-mewtwo-en-pokemon-go-369908"/>
<meta name="title" content="Periódico am |  ¿Cómo capturar a Mewtwo en Pokémon Go?"/>
<meta name="description" content=" El pokémon legendario más esperado por los fans ya está disponible en la plataforma."/>
<meta name="author" content="Periódico am | EL UNIVERSAL"/>
<meta name="owner" content="Periódico am"/>
<meta property="fb:app_id" content="1152277901466532"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:type" content="website"/>
<meta property="og:title" content="¿Cómo capturar a Mewtwo en Pokémon Go?"/>
<meta property="og:site_name" content="Periódico am"/>
<meta property="og:url" content="https://www.am.com.mx/2017/08/14/tecnologia/como-capturar-a-mewtwo-en-pokemon-go-369908"/>
<meta property="og:image" content="https://amanager.mx/archivos/fotos/notas/2017/08/14/como-capturar-a-mewtwo-en-pokemon-go-90c479f5945356d0213fc31e2432b9d5.jpg"/>
<meta property="og:description" content="El pokémon legendario más esperado por los fans ya está disponible en la plataforma."/>
<meta name="Keywords" content=" "/>
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="css/style.css" rel="stylesheet">
<link href="css/style_movil.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="js/boostrap/css/bootstrap.min.css"/>
<link href="css/simple-sidebar.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="js/slick/slick-theme.css"/>
<link href="css/lightbox.css" rel="stylesheet"/>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	var mappingad = googletag.sizeMapping().
		addSize([1100, 0], [[1150, 110], [960, 250], [728, 90], [1024, 110], [960, 90]]). //desktop
		addSize([768, 0], [[728, 90]]). //tablet
		addSize([320, 0], [[300, 100], [300, 50], [320, 100]]). //mobile
		addSize([0, 0], [[300, 100], [300, 50], [320, 100]]). //other
		build();
	var mappingadm = googletag.sizeMapping().
		addSize([1100, 0], []). //desktop
		addSize([768, 0], []). //tablet
		addSize([320, 0], [[300, 100], [300, 50], [320, 100]]). //mobile
		addSize([0, 0], [[300, 100], [300, 50], [320, 100]]). //other
		build();
	var mappingadmr = googletag.sizeMapping().
		addSize([1100, 0], [[300, 250]]). //desktop
		addSize([768, 0], [[300, 250]]). //tablet
		addSize([320, 0], [[300, 250]]). //mobile
		addSize([0, 0], [[300, 250]]). //other
		build();
	var mappingadsk = googletag.sizeMapping().
		addSize([1100, 0], [[160, 600]]). //desktop
		addSize([768, 0], [[160, 600]]). //tablet
		addSize([320, 0], [[300, 100], [300, 50], [320, 100]]). //mobile
		addSize([0, 0], [[300, 100], [300, 50], [320, 100]]). //other
		build();
    googletag.defineSlot('/3943581/160x600_notas_1', [160, 600], 'div-gpt-ad-1465433050093-0').defineSizeMapping(mappingadsk).addService(googletag.pubads());
    googletag.defineSlot('/3943581/300x250_notas_1', [300, 250], 'div-gpt-ad-1465433050093-1').defineSizeMapping(mappingadmr).addService(googletag.pubads());
	googletag.defineSlot('/3943581/300x250_notas_2', [300, 250], 'div-gpt-ad-1493333592223-0').defineSizeMapping(mappingadmr).addService(googletag.pubads());
    googletag.defineSlot('/3943581/300x250_notas_3', [300, 250], 'div-gpt-ad-1493333592223-1').defineSizeMapping(mappingadmr).addService(googletag.pubads());
    googletag.defineSlot('/3943581/468x60_notas_1', [468, 60], 'div-gpt-ad-1465433050093-2').addService(googletag.pubads());
    googletag.defineSlot('/3943581/728x90_notas_1', [[728, 90], [1024, 110], [960, 250], [960, 90]], 'div-gpt-ad-1465433050093-3').defineSizeMapping(mappingad).addService(googletag.pubads());
	googletag.defineSlot('/3943581/728x90_index_irapuato_1', [1024, 110], 'div-gpt-ad-1497539281184-1').defineSizeMapping(mappingad).addService(googletag.pubads());
	googletag.defineSlot('/3943581/728x90_notas_2', [[960, 90], [960, 250], [1150, 110], [728, 90], [1024, 110]], 'div-gpt-ad-1490832717105-0').defineSizeMapping(mappingad).addService(googletag.pubads());
	googletag.defineSlot('/3943581/300x50_movil_1', [[300, 100], [300, 50], [320, 100]], 'div-gpt-ad-1465489809256-0').defineSizeMapping(mappingadm).addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/3943581/1x1_notas_1', 'div-gpt-ad-1480360155071-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/3943581/1x1_notas_1_irapuato', 'div-gpt-ad-1497483176568-2').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/3943581/1x1_movil_1', 'div-gpt-ad-1480618989106-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/3943581/1x1_movil_1_irapuato', 'div-gpt-ad-1497483176568-1').addService(googletag.pubads());
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<script async="async">
var _ttq = _ttq || [];
_ttq.push(["_setAccount", "TT-11123-6"]);
(function() {
var ts = document.createElement("script"); ts.type = "text/javascript"; ts.async = true;
ts.src =  ("https:" == document.location.protocol ? "https://" : "http://") + "d.tailtarget.com/base.js";
var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);
})();
</script>
<script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm45418.js"></script>
</head>
<body>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5357211743749834",
    enable_page_level_ads: true
  });
</script>
<div id="wrapper">
<div id="sidebar-wrapper" class="sidebar-wrapper-secciones">
<div class="center-sidebar">
<a class="btn-cerrar-movil"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
<div class="text-today ur ">
<span class="ub uppercase">lunes</span>
<time> 14/08/2017</time>
</div>
<div class="content-weather-int ub">
<img src="https://www.am.com.mx/images/img-tiempo/34.gif"/>
<span class="ub">26ºC</span>
</div>
<div class="conetnt-login-title mt5 ">
<form action="buscar.php" method="get">
<i class="fa fa-search icon-search" aria-hidden="true"></i>
<input class="input-search ui input-search-02" placeholder="¿Qué estás buscando?" type="search" name="buscar">
</form>
</div>
<a class="btn-logout ub mbottom20" href="/">INICIO</a>
<ul class="sidebar-nav ub">
<li class="list-nav-se "><a href="leon/local">LOCAL</a></li>
<li class="list-nav-se "><a href="leon/sucesos">SUCESOS</a></li>
<li class="list-nav-se "><a href="leon/deportes">DEPORTES</a></li>
<li class="list-nav-se "><a href="leon/espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se "><a href="leon/vidas ">VIDAS</a></li>
<li class="list-nav-se "><a href="leon/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se "><a href="leon/valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se "><a href="leon/especiales">INVESTIGACIONES AM</a></li>
<li class="list-nav-se "><a href="leon/opinion">OPINIÓN</a></li>
<li class="list-nav-se "><a href="leon/mexico">MÉXICO</a></li>
<li class="list-nav-se "><a cl href="leon/mundo">MUNDO</a></li>
<li class="list-nav-se "><a href="leon/the-new-york-times">The New York Times</a></li>
<li class="list-nav-se "><a href="leon/negocios">Negocios</a></li>
<li class="list-nav-se active-seccion"><a href="leon/tecnologia">Tecnología</a></li>
<li class="list-nav-se "><a href="leon/curiosidades">Curiosidades</a>
</li>
<li class="list-nav-se "><a href="leon/multimedia/todo">Multimedia</a>
</li>
<li class="list-nav-se "><a href="leon/autos">Autos</a>
</li>
<li class="list-nav-se "><a href="leon/viajes">Viajes</a>
</li>
<li class="list-nav-se "><a href="leon/moda">Moda</a>
</li>
<li class="list-nav-se "><a href="leon/cocina">Cocina</a>
</li>
<li class="list-nav-se "><a href="leon/decoracion">Decoración</a>
</li>
<li class="list-nav-se "><a href="leon/salud">Salud</a>
</li>
<li class="list-nav-se "><a href="leon/de-ti-depende">De Ti Depende</a>
</li>
<li class="list-nav-se "><a href="leon/finanzas-personales">Finanzas Personales</a>
<li class="list-nav-se"><a onclick="unSubscribeOneSignal()">Push notification</a>
</li>
</ul>
<div class="borde-separador"></div>

<ul class="sidebar-nav ub">
<li><a target="_blank" href="http://amdigital.mx/">PUBLICIDAD</a></li>
<li><a target="_blank" href="http://clasificadosam.com/">CLASIFICADOS </a></li>
<li><a href="http://bolsa-de-trabajo.amdigital.mx/">BOLSA DE TRABAJO</a></li>
<li><a href="http://periodicoam.pressreader.com/">VERSIÓN IMPRESA</a></li>


<li><a target="_blank" href="http://www.am.com.mx/suscripciones.php">SUSCRIPCIONES</a></li>

</ul>
</div>
</div>
<header class="navbar-fixed-top header-int">
<div class=" header-content padding0  ">
<div class="container_am ">
<nav class="nav-secciones ub nav-secciones-int ">
<div class="block-left-int inline">
<a id="menu-toggle" class="btn-default btn-menu-secciones btn-menu-secciones-int " href="#menu-toggle">
<img src="images/hamburguesa.svg" alt="Secciones am" title="Secciones am"/>
</a>
<a class="logo-nav-dos inline" href="/">
<img class="w100" alt title src="images/am_logo.svg"/>
</a>
<aside class="inline">
<div class="bloque-today inline ur">
<span class="ub uppercase">¡Buenas noches!</span>

</div>
</aside>
<div class="nav-plazas nav-plazas-int">
<div class="plaza-activa ">
<div class="btn-edicion">
<span class="text-edition">edición</span>
<i class="fa fa-caret-down" aria-hidden="true"></i><br>
<span class="ub">León</span>
</div>
</div>
<nav class="nav-ediciones ub top-int">
<a class="btn-ediciones" href="leon/tecnologia">león</a>
<a class="btn-ediciones" href="celaya/tecnologia">celaya</a>
<a class="btn-ediciones" href="irapuato/tecnologia">irapuato</a>
<a class="btn-ediciones" href="guanajuato/tecnologia">guanajuato</a>
<a class="btn-ediciones" href="lapiedad/tecnologia">la piedad</a>
<a class="btn-ediciones" href="lagosdemoreno/tecnologia">Lagos de Moreno</a>
<a class="btn-ediciones" href="sanfranciscodelrincon/tecnologia">san francisco</a>
</nav>
</div>
</div>
<div class="block-rigth-int inline">
<ul class="nav-ediciones-sec">
<li class="list-nav-se "><a href="leon/local">LOCAL</a></li>
<li class="list-nav-se "><a href="leon/sucesos">SUCESOS</a></li>
<li class="list-nav-se "><a href="leon/deportes">DEPORTES</a></li>
<li class="list-nav-se "><a href="leon/espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se "><a href="leon/vidas ">VIDAS</a></li>
<li class="list-nav-se "><a href="leon/multimedia/todo">VIDEOS</a></li>
<li class="list-nav-se "><a href="leon/valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se "><a href="leon/especiales">INVESTIGACIONES AM</a></li>
<li class="list-nav-se "><a cl href="leon/opinion">OPINIÓN</a></li>
<li class="list-nav-se "><a cl href="leon/mexico">MÉXICO</a></li>
<li class="list-nav-se "><a cl href="leon/mundo">MUNDO</a></li>
</ul>
<div class="nav-redes ">
<a id="login" class="btn-redes-sociales">
<i class="fa fa-user" aria-hidden="true"></i>
</a>
<a class="btn-redes-sociales " href="https://www.facebook.com/periodicoam"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a class="btn-redes-sociales" href="https://twitter.com/periodicoam"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a class="btn-redes-sociales" href="https://www.youtube.com/user/periodicoamleon"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
</div>
</div>
<div class="bloque-login">
<div class="conetnt-login-title ub">
<div class="uppercase">Crea una cuenta</div>
</div>
<div class="contain-body-login">
<div class="text-new-user block um uppercase">
<div class="text-login-01 block um">
Ingresa a CONTENIDO EXCLUSIVO con tus
<span class="ub">DATOS DE SUSCRIPTOR</span>
</div>
<div class="text-new-user block um uppercase">
<a class="ub" href="https://www.am.com.mx/usuarios/login.php">Iniciar Sesiòn </a><br>
<a class="ub" href="https://www.am.com.mx/usuarios/paquete.php">Registrate Aquí </a>
</div>
</div>
</div>
</nav>
</div>
</div>
</header>
<header class="menu-movil navbar-fixed-top">
<div class="block block-header-movil">
<div class="container_am">
<a id="menu-toggle-movil" class="btn-default btn-menu-secciones ">
<img src="images/hamburguesa.svg" alt="Secciones am" title="Secciones am"/>
</a>
<a class="inline mlr5 logo-movil" href="/">
<img class="w100" alt="Periódico am" title="Periódico am" src="images/am_logo.svg"/>
</a>
<div class="nav-plazas nav-plazas-int">
<div class="plaza-activa ">
<div class="btn-edicion">
<span class="text-edition">edición</span>
<i class="fa fa-caret-down" aria-hidden="true"></i><br>
<span class="ub">León</span>
</div>
</div>
<nav class="nav-ediciones ub top-int">
<a class="btn-ediciones" href="leon/tecnologia">león</a>
<a class="btn-ediciones" href="celaya/tecnologia">celaya</a>
<a class="btn-ediciones" href="irapuato/tecnologia">irapuato</a>
<a class="btn-ediciones" href="guanajuato/tecnologia">guanajuato</a>
<a class="btn-ediciones" href="lapiedad/tecnologia">la piedad</a>
<a class="btn-ediciones" href="lagosdemoreno/tecnologia">Lagos de Moreno</a>
<a class="btn-ediciones" href="sanfranciscodelrincon/tecnologia">san francisco</a>
</nav>
</div>

<div class="bloque-login">
<div class="conetnt-login-title ub">
<div class="uppercase">Crea una cuenta</div>
</div>
<div class="contain-body-login">
<div class="text-new-user block um uppercase">
<div class="text-login-01 block um">
Ingresa a CONTENIDO EXCLUSIVO con tus
<span class="ub">DATOS DE SUSCRIPTOR</span>
</div>
<div class="text-new-user block um uppercase">
<a class="ub" href="https://www.am.com.mx/usuarios/login.php">Iniciar Sesiòn </a><br>
<a class="ub" href="https://www.am.com.mx/usuarios/paquete.php">Registrate Aquí </a>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="block content-id mt70">
<div class="container_am">
<div align="center" class="publicidad_1110x110  block">


<div id="div-gpt-ad-1465433050093-3">
<script type="text/javascript">
           googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465433050093-3'); });
           </script>
</div>


</div>
</div>
<div class="container_am ur">
<section itemscope itemtype="http://schema.org/NewsArticle" class="row block">
<h1 itemprop="headline" class="title-article vi block">¿Cómo capturar a Mewtwo en Pokémon Go?</h1>
<span class="tag-article uppercase um  bTecnologia">Tecnología</span>
<div class="borde-article"></div>
<article class="col-md-8 col-sm-8 sin-margen-left  sin-margen-movil-xs">
<div class="time-autor block">
<time itemprop="datePublished" content="2017-08-14 15:00:19">2017-08-14 15:00:19 </time> |
<span itemprop="author">EL UNIVERSAL</span>
</div>
<p itemprop="description" class="sumario-article block">
El pokémon legendario más esperado por los fans ya está disponible en la plataforma. </p>
<div class="share-article ur fleft">
<span class="ub inline">COMPARTIR</span>
<div class="inline mt-10">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="images/aticle_14.png"/>
</a>
<a class="btn-share inline btn-twitter" href="https://twitter.com/intent/tweet/?text=¿Cómo capturar a Mewtwo en Pokémon Go?&url=https://www.am.com.mx/2017/08/14/tecnologia/como-capturar-a-mewtwo-en-pokemon-go-369908" target="_blank">
<img alt="twitter" title="twitter" src="images/aticle_21.png"/>
</a>
<a class="btn-share inline" href="https://plus.google.com/share?url=https://www.am.com.mx/2017/08/14/tecnologia/como-capturar-a-mewtwo-en-pokemon-go-369908 " onclick="javascript:window.open(this.href,
            '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="images/aticle_16.png"/>
</a>
<a class="btn-share inline" href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ff007d810171afade2a1a3b2b6b7b0a3b0e2a3e28fa7b5b6b5ade2a7ace292ada9016bafadace285adfde4a0ada6bbffaab6b6b2b1f8ededb5b5b5eca3afeca1adafecafbaedf0f2f3f5edf2faedf3f6edb6a7a1acadaeada5aba3eda1adafadefa1a3b2b6b7b0a3b0efa3efafa7b5b6b5adefa7acefb2ada9a7afadacefa5adeff1f4fbfbf2fa">
<img alt="Correo" title="Correo" src="images/aticle_24.png"/>
</a>
<a target="_blank" class="btn-share inline btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2017/08/14/tecnologia/como-capturar-a-mewtwo-en-pokemon-go&title=¿Cómo capturar a Mewtwo en Pokémon Go?&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="images/aticle_18.png"/>
</a>
<a target="_blank" class="btn-share inline btn-wasapp" href="whatsapp://send?text=https://www.am.com.mx/2017/08/14/tecnologia/como-capturar-a-mewtwo-en-pokemon-go-369908" data-action="share/whatsapp/share">
<img alt="whatsApp" title="whatsApp" src="images/aticle_11.png"/>
</a>
</div>
</div>
<div class="w100 block img-article-movil" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="730">
<meta itemprop="width" content="436">
<a class="btnGallery block" href="https://amanager.mx/archivos/fotos/notas/2017/08/14/como-capturar-a-mewtwo-en-pokemon-go-90c479f5945356d0213fc31e2432b9d5.jpg" data-gallery="multimediaGaleria" data-toggle="lightbox" data-title="¿Cómo capturar a Mewtwo en Pokémon Go?" data-footer="¿Cómo capturar a Mewtwo en Pokémon Go?">
<img itemprop="url" class="w100 img-fluid" src="https://amanager.mx/archivos/fotos/notas/2017/08/14/como-capturar-a-mewtwo-en-pokemon-go-90c479f5945356d0213fc31e2432b9d5.jpg"/>
</a>
</div>
<p itemprop="description" class="pie-article block">
"Mewtwo" llega a "Pokémon Go". Foto: Especial 
</p>

<div itemprop="articleBody" class="body-article cri block row">
<div class="col-md-3 col-sm-12 s-margen-left sin-margen  sin-margen-movil mb10  sin-margen-movil-xs text-center">
<div align="center" class="publicidad-160x600 block">


<div id="div-gpt-ad-1465433050093-0" style="height:600px; width:160px;">
<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465433050093-0'); });
				</script>
</div>
</div>
</div>
<div id="HOTWordsTxt" name="HOTWordsTxt">
<div class="col-md-9 col-sm-12 s-margen-left sin-margen  sin-margen-movil mb10  sin-margen-movil-xs">
<p>La firma Nantic en compa&ntilde;&iacute;a con Nintendo, liber&oacute; uno de los &quot;Pok&eacute;mon&quot; m&aacute;s esperados por los fans de la franquicia.<br><br>
Es as&iacute; que &quot;Mewtwo&quot; fue puesto a disposici&oacute;n de todos los entrenadores &quot;pok&eacute;mon&quot; a trav&eacute;s de tres incursiones legendarias que se llevaron a cabo durante un evento celebrado en Yokohama, Jap&oacute;n. Algunos usuarios ya han indicado que lograron atrapar al legendario &quot;p&oacute;kemon&quot;.</p>
<p><img alt src="https://amanager.mx/archivos/fotos/notas/uploaded/2017/08/14/kwnbz38xg3cgu2vwonzxp2iz.png" style="width: 100%;"/><br><br>
Sin embargo, no ser&aacute; f&aacute;cil capturar a &quot;Mewtwo&quot;, ya que para lograrlo, habr&aacute; un nuevo sistema de incursiones exclusivas alrededor del mundo, que ser&aacute;n a trav&eacute;s de invitaci&oacute;n, las cuales durar&aacute;n 10 horas.<br><br>
De esta forma, si completamos varias incursiones a lo largo de la semana por diferentes gimnasios cercanos a nuestra localidad, podremos recibir una invitaci&oacute;n para una incursi&oacute;n exclusiva, para lograr atrapar a &quot;Mewtwo&quot;.</p>
<p><img alt src="https://amanager.mx/archivos/fotos/notas/uploaded/2017/08/14/tbnw0qh6krz056fbwudxonr8.jpg" style="width: 100%;"/><br><br>
Las invitaciones &quot;incluir&aacute;n una notificaci&oacute;n por adelantado para avisar el momento en que se llevar&aacute; a cabo la incursi&oacute;n exclusiva&quot;, indic&oacute; Niantic.<br><br>
Hasta ahora Niantic ha liberado en &quot;Pok&eacute;mon GO&quot; criaturas legendarias como Lugia, Articuno, Moltres, Zapdos, y &quot;Mewtwo&quot;, en orden cronol&oacute;gico.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p id="adsava"></p>
<div style="background: #F6F6E6; font-family:Baskerville, 'Palatino Linotype', Palatino, 'Century Schoolbook L', 'Times New Roman', 'serif'; padding:7px;"><div><a target="_blank" rel="nofollow" href="https://goo.gl/xi7Chw">Precalifica tu crédito PyME - Desde $100mil hasta $5MDP</a></div>
<p style="margin:7 0  0;">Te damos respuesta en 48 horas y puedes disponer del dinero en menos de 10 www.premo.mx </p></div>
<div id="rcjsload_91f8cb"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=75603&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_91f8cb"); rcds.appendChild(rcel);
})();
</script>
</div>
</div>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/14/como-capturar-a-mewtwo-en-pokemon-go-90c479f5945356d0213fc31e2432b9d5.jpg">
</div>
<span itemprop="name" content="¿Cómo capturar a Mewtwo en Pokémon Go?"></span>
</div>
<span itemprop="dateModified" content="2017-08-14 15:00:19"></span>
<span itemprop="mainEntityOfPage" content="2017/08/14/tecnologia/como-capturar-a-mewtwo-en-pokemon-go"></span>
<div class="borde-separador"></div>
<div class="share-article ur fright mt0">
<span class="ub inline">COMPARTIR</span>
<div class="inline mt-10">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="images/aticle_14.png"/>
</a>
<a class="btn-share inline btn-twitter" href="https://twitter.com/intent/tweet/?text=¿Cómo capturar a Mewtwo en Pokémon Go?&url=https://www.am.com.mx/2017/08/14/tecnologia/como-capturar-a-mewtwo-en-pokemon-go-369908" target="_blank">
<img alt="twitter" title="twitter" src="images/aticle_21.png"/>
</a>
<a class="btn-share inline" href="https://plus.google.com/share?url=https://www.am.com.mx/2017/08/14/tecnologia/como-capturar-a-mewtwo-en-pokemon-go-369908 " onclick="javascript:window.open(this.href,
            '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="images/aticle_16.png"/>
</a>
<a class="btn-share inline" href="/cdn-cgi/l/email-protection#201f5355424a4543541de29f63e3934d4f0043415054555241520041006d455754574f00454e00704f4be3894d4f4e00674f1f06424f44591d48545450531a0f0f5757570e414d0e434f4d0e4d580f121011170f10180f11140f5445434e4f4c4f4749410f434f4d4f0d43415054555241520d410d4d455754574f0d454e0d504f4b454d4f4e0d474f0d131619191018">
<img alt="Correo" title="Correo" src="images/aticle_24.png"/>
</a>
<a target="_blank" class="btn-share inline btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2017/08/14/tecnologia/como-capturar-a-mewtwo-en-pokemon-go&title=¿Cómo capturar a Mewtwo en Pokémon Go?&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="images/aticle_18.png"/>
</a>
<a target="_blank" class="btn-share inline btn-wasapp" href="whatsapp://send?text=https://www.am.com.mx/2017/08/14/tecnologia/como-capturar-a-mewtwo-en-pokemon-go-369908" data-action="share/whatsapp/share">
<img alt="whatsApp" title="whatsApp" src="images/aticle_11.png"/>
</a>
</div>
</div>
<div class="borde-separador"></div>
<div class="fb-comments w100" data-order-by="reverse_time" data-href="https://www.am.com.mx/2017/08/14/tecnologia/como-capturar-a-mewtwo-en-pokemon-go" data-numposts="10"></div>
<div class="borde-separador"></div>
<div class="notes-relacionadas block">
</div>
</article>
<aside class="col-md-4  col-sm-4 sin-margen-right mt10 sin-margen-movil-xs">
<div align="center" class="publicidad_350x260 block">
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
                Criteo.DisplayAd({
                    "zoneid": 759581,
                    "async": false});
                </script>
</div>
<div align="center" class="publicidad_350x260 block">

<div id="div-gpt-ad-1465433050093-1" style="height:250px; width:300px;">
<script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465433050093-1'); });
                </script>
</div>

</div>
<div align="center" class="publicidad_350x260 block">

<div id="div-gpt-ad-1493333592223-0" style="height:250px; width:300px;">
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493333592223-0'); });
        </script>
</div>
</div>
<div class="borde-separador"></div>

<div class="title-col-md-4">
<span class="inline  text-tendencias">TENDENCIAS</span>
<div class="borde-section blocal mt7"></div>
</div>
<div class="borde-separador"></div>
<a href="2017/08/14/tecnologia/por-que-todos-esperan-con-ansias-el-eclipse-total-369907" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-home-note-01-n" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/por-que-todos-esperan-con-ansias-el-eclipse-total-40388f01cc702ad158137dbd6122f2b5.jpg" alt="¿Por qué todos esperan con ansias el eclipse total?" title="¿Por qué todos esperan con ansias el eclipse total?">
</div>
<h1 class="title-home-note-03 vi mb10" itemprop="headline">¿Por qué todos esperan con ansias el eclipse total?</h1>
<div class="time-autor block mt0">
<span>HOY</span> |
<time itemprop="datePublished" content="14-08-2017">14:53 </time> |
<span itemprop="author">EL UNIVERSAL</span>
</div>
<p class="description-home-note-01 um block" itemprop="description">El 21 de agosto, gran parte de los Estados Unidos se encontrarán en esta ruta del eclipse total.</p>
<span class="seccion-home-note-01 um block mt0 cTecnologia">Tecnología</span>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/por-que-todos-esperan-con-ansias-el-eclipse-total-40388f01cc702ad158137dbd6122f2b5.jpg">
</div>
<span itemprop="name" content="¿Por qué todos esperan con ansias el eclipse total?"></span>
</div>
<span itemprop="dateModified" content="2017-08-14 14:53:40"></span>
<span itemprop="mainEntityOfPage" content="https://www.am.com.mx/2017/08/14/tecnologia/por-que-todos-esperan-con-ansias-el-eclipse-total-369907"></span>
</a>
<div class="borde-separador"></div>
<a href="2017/08/14/leon/deportes/jemez-acepta-britneysenal-pero-aclara-a-quien-se-dirigia-369896" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-home-note-01-n" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/jemez-acepta-britneysenal-pero-aclara-a-quien-se-dirigia-128fc9b9c6882e9d2b55c49d8e082a4c.jpg" alt="Jémez acepta 'britneyseñal' pero aclara a quién se dirigía" title="Jémez acepta 'britneyseñal' pero aclara a quién se dirigía">
</div>
<h1 class="title-home-note-03 vi mb10" itemprop="headline">Jémez acepta 'britneyseñal' pero aclara a quién se dirigía</h1>
<div class="time-autor block mt0">
<span>HOY</span> |
<time itemprop="datePublished" content="14-08-2017">13:41 </time> |
<span itemprop="author">REDACCIÓN</span>
</div>
<p class="description-home-note-01 um block" itemprop="description">El entrenador de Cruz Azul aceptó haber realizado el gesto y explicó por qué lo hizo.</p>
<span class="seccion-home-note-01 um block mt0 cDeportes">Deportes</span>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/jemez-acepta-britneysenal-pero-aclara-a-quien-se-dirigia-128fc9b9c6882e9d2b55c49d8e082a4c.jpg">
</div>
<span itemprop="name" content="Jémez acepta 'britneyseñal' pero aclara a quién se dirigía"></span>
</div>
<span itemprop="dateModified" content="2017-08-14 13:41:54"></span>
<span itemprop="mainEntityOfPage" content="https://www.am.com.mx/2017/08/14/leon/deportes/jemez-acepta-britneysenal-pero-aclara-a-quien-se-dirigia-369896"></span>
</a>
<div class="borde-separador"></div>
<a href="2017/08/14/mundo/el-racismo-es-el-mal-donald-trump-369894" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-home-note-01-n" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/el-racismo-es-el-mal-donald-trump-cae4d7b6b86b3aa62ff9940f1f7cb3ae.jpg" alt="'El racismo es el mal': Donald Trump" title="'El racismo es el mal': Donald Trump">
</div>
<h1 class="title-home-note-03 vi mb10" itemprop="headline">'El racismo es el mal': Donald Trump</h1>
<div class="time-autor block mt0">
<span>HOY</span> |
<time itemprop="datePublished" content="14-08-2017">13:26 </time> |
<span itemprop="author">EL PAÍS | Washington</span>
</div>
<p class="description-home-note-01 um block" itemprop="description">El mandatario acuso de los sucesos en Charlottesville a los supremacistas blancos que lo apoyaron </p>
<span class="seccion-home-note-01 um block mt0 cMundo">Mundo</span>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/el-racismo-es-el-mal-donald-trump-cae4d7b6b86b3aa62ff9940f1f7cb3ae.jpg">
</div>
<span itemprop="name" content="'El racismo es el mal': Donald Trump"></span>
</div>
<span itemprop="dateModified" content="2017-08-14 13:26:30"></span>
<span itemprop="mainEntityOfPage" content="https://www.am.com.mx/2017/08/14/mundo/el-racismo-es-el-mal-donald-trump-369894"></span>
</a>
<div class="borde-separador"></div>
<a href="2017/08/14/mundo/ponen-obstaculo-a-defensa-de-chapo-guzman-369884" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-home-note-01-n" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/ponen-obstaculo-a-defensa-de-chapo-guzman-c379721d22280c62472a17c14779f69b.jpg" alt="Ponen obstáculo a defensa de 'Chapo' Guzmán" title="Ponen obstáculo a defensa de 'Chapo' Guzmán">
</div>
<h1 class="title-home-note-03 vi mb10" itemprop="headline">Ponen obstáculo a defensa de 'Chapo' Guzmán</h1>
<div class="time-autor block mt0">
<span>HOY</span> |
<time itemprop="datePublished" content="14-08-2017">13:04 </time> |
<span itemprop="author">AP</span>
</div>
<p class="description-home-note-01 um block" itemprop="description">Pese a que se contrató a un abogado que defendió a mafioso, la defensa del capo se enfrenta a este posible impedimento.</p>
<span class="seccion-home-note-01 um block mt0 cMundo">Mundo</span>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/ponen-obstaculo-a-defensa-de-chapo-guzman-c379721d22280c62472a17c14779f69b.jpg">
</div>
<span itemprop="name" content="Ponen obstáculo a defensa de 'Chapo' Guzmán"></span>
</div>
<span itemprop="dateModified" content="2017-08-14 13:04:01"></span>
<span itemprop="mainEntityOfPage" content="https://www.am.com.mx/2017/08/14/mundo/ponen-obstaculo-a-defensa-de-chapo-guzman-369884"></span>
</a>
<div class="borde-separador"></div>
<a href="2017/08/14/mexico/habra-guarderias-para-abuelitos-369851" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-home-note-01-n" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/habra-guarderias-para-abuelitos-da7f1df7855a2d19e63ccd95a6049efc.jpg" alt="Habrá guarderías para " abuelitos"" title="Habrá guarderías para " abuelitos"">
</div>
<h1 class="title-home-note-03 vi mb10" itemprop="headline">Habrá guarderías para "abuelitos"</h1>
<div class="time-autor block mt0">
<span>HOY</span> |
<time itemprop="datePublished" content="14-08-2017">10:30 </time> |
<span itemprop="author">EL UNIVERSAL</span>
</div>
<p class="description-home-note-01 um block" itemprop="description">Un nuevo programa propone invertir en el cuidado de adultos mayores que viven solos.</p>
<span class="seccion-home-note-01 um block mt0 cMexico">México</span>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/habra-guarderias-para-abuelitos-da7f1df7855a2d19e63ccd95a6049efc.jpg">
</div>
<span itemprop="name" content="Habrá guarderías para " abuelitos""></span>
</div>
<span itemprop="dateModified" content="2017-08-14 10:30:54"></span>
<span itemprop="mainEntityOfPage" content="https://www.am.com.mx/2017/08/14/mexico/habra-guarderias-para-abuelitos-369851"></span>
</a>
<div class="borde-separador"></div>

<div align="center" class="publicidad_350x260 block">

<div id="div-gpt-ad-1493333592223-1" style="height:250px; width:300px;">
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493333592223-1'); });
        </script>
</div>
</div>
</aside>
</section>
</div>
<div class="block">
<div class="back-de">
<div class="container_am">
<div class="tabbable"> 
<ul class="nav nav-tabs nav-m-leidas block ub">
<li class="active"><a class="btn-mas-leidos" href="#tab1" data-toggle="tab" aria-expanded="true">MÁS LEÍDOS</a></li>
<li class><a class="btn-mas-leidos" href="#tab2" data-toggle="tab" aria-expanded="false">ÚLTIMO MINUTO</a></li>
</ul>
<div class="tab-content block">
<div class="tab-pane active" id="tab1">
<a class="article-home-note-10 block" itemscope itemtype="http://schema.org/NewsArticle" href="2017/08/13/leon/local/preven-para-leon-un-porvenir-dificil--369789">
<div class="center-mas-leidos">
<span class="num-mas-leidas vi">1.</span>
<h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Prevén para León un porvenir difícil </h2>
<div class="time-autor block timer-investigation mt0 ">
<time itemprop="datePublished" content="2017/08/13">06:00 hrs </time> |
<span itemprop="author">VANIA JARAMILLO | León</span>
</div>
<span itemprop="description"></span>
<span class="seccion-home-note-01 um block cLocal">Local</span>
</div>
<div class="block" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/13/chica/preven-para-leon-un-porvenir-dificil--1613d7c7ff6c78e16e02a750cbe91a3c.jpg" alt title>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/13/chica/preven-para-leon-un-porvenir-dificil--1613d7c7ff6c78e16e02a750cbe91a3c.jpg">
</div>
<span itemprop="name" content="Prevén para León un porvenir difícil "></span>
</div>
<span itemprop="mainEntityOfPage" content="2017/08/13/leon/local/preven-para-leon-un-porvenir-dificil--369789"></span>
<span itemprop="dateModified" content="2017/08/13/leon/local/preven-para-leon-un-porvenir-dificil--369789"></span>
</a>
<a class="article-home-note-10 block" itemscope itemtype="http://schema.org/NewsArticle" href="2017/08/13/leon/local/pagan-por-ser-vigilados-por-pandilleros-369758">
<div class="center-mas-leidos">
<span class="num-mas-leidas vi">2.</span>
<h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Pagan por ser vigilados... ¡por pandilleros! </h2>
<div class="time-autor block timer-investigation mt0 ">
<time itemprop="datePublished" content="2017/08/13">06:00 hrs </time> |
<span itemprop="author">REDACCIÓN | León</span>
</div>
<span itemprop="description"></span>
<span class="seccion-home-note-01 um block cLocal">Local</span>
</div>
<div class="block" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/13/chica/pagan-por-ser-vigilados-por-pandilleros-e9f4096871bc7291252f4b4a96cb8848.jpg" alt title>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/13/chica/pagan-por-ser-vigilados-por-pandilleros-e9f4096871bc7291252f4b4a96cb8848.jpg">
</div>
<span itemprop="name" content="Pagan por ser vigilados... ¡por pandilleros!"></span>
</div>
<span itemprop="mainEntityOfPage" content="2017/08/13/leon/local/pagan-por-ser-vigilados-por-pandilleros-369758"></span>
<span itemprop="dateModified" content="2017/08/13/leon/local/pagan-por-ser-vigilados-por-pandilleros-369758"></span>
</a>
<a class="article-home-note-10 block" itemscope itemtype="http://schema.org/NewsArticle" href="2017/08/14/leon/sucesos/muere-como-heroe-369805">
<div class="center-mas-leidos">
<span class="num-mas-leidas vi">3.</span>
<h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Muere como héroe </h2>
<div class="time-autor block timer-investigation mt0 ">
<time itemprop="datePublished" content="2017/08/14">07:59 hrs </time> |
<span itemprop="author">REDACCIÓN | LEÓN, GUANAJUATO</span>
</div>
<span itemprop="description"></span>
<span class="seccion-home-note-01 um block cSucesos">Sucesos</span>
</div>
<div class="block" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/muere-como-heroe-d44952232fffbbb4a6e0b584891bad2e.jpg" alt title>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/muere-como-heroe-d44952232fffbbb4a6e0b584891bad2e.jpg">
</div>
<span itemprop="name" content="Muere como héroe"></span>
</div>
<span itemprop="mainEntityOfPage" content="2017/08/14/leon/sucesos/muere-como-heroe-369805"></span>
<span itemprop="dateModified" content="2017/08/14/leon/sucesos/muere-como-heroe-369805"></span>
</a>
<a class="article-home-note-10 block" itemscope itemtype="http://schema.org/NewsArticle" href="2017/08/13/leon/sucesos/fallece-mujer-en-una-rina-la-alcanzo-una-bala-369762">
<div class="center-mas-leidos">
<span class="num-mas-leidas vi">4.</span>
<h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Fallece mujer en una riña: la alcanzó… </h2>
<div class="time-autor block timer-investigation mt0 ">
<time itemprop="datePublished" content="2017/08/13">06:00 hrs </time> |
<span itemprop="author">REDACCIÓN | León</span>
</div>
<span itemprop="description"></span>
<span class="seccion-home-note-01 um block cSucesos">Sucesos</span>
</div>
<div class="block" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/13/chica/fallece-mujer-en-una-rina-la-alcanzo-una-bala-fad4a2eb1a45c19f8a8ee9a8aca767a6.jpg" alt title>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/13/chica/fallece-mujer-en-una-rina-la-alcanzo-una-bala-fad4a2eb1a45c19f8a8ee9a8aca767a6.jpg">
</div>
<span itemprop="name" content="Fallece mujer en una riña: la alcanzó una bala"></span>
</div>
<span itemprop="mainEntityOfPage" content="2017/08/13/leon/sucesos/fallece-mujer-en-una-rina-la-alcanzo-una-bala-369762"></span>
<span itemprop="dateModified" content="2017/08/13/leon/sucesos/fallece-mujer-en-una-rina-la-alcanzo-una-bala-369762"></span>
</a>
<a class="article-home-note-10 block" itemscope itemtype="http://schema.org/NewsArticle" href="2017/08/13/leon/local/hartos-de-inseguridad-buscan-cerrar-calles-y-parques-369782">
<div class="center-mas-leidos">
<span class="num-mas-leidas vi">5.</span>
<h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Hartos de inseguridad, buscan cerrar… </h2>
<div class="time-autor block timer-investigation mt0 ">
<time itemprop="datePublished" content="2017/08/13">06:00 hrs </time> |
<span itemprop="author">ANDREA MURILLO | León</span>
</div>
<span itemprop="description"></span>
<span class="seccion-home-note-01 um block cLocal">Local</span>
</div>
<div class="block" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/13/chica/hartos-de-inseguridad-buscan-cerrar-calles-y-parques-68197214a698f4f98f8f4d94f7c63ba1.jpg" alt title>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/13/chica/hartos-de-inseguridad-buscan-cerrar-calles-y-parques-68197214a698f4f98f8f4d94f7c63ba1.jpg">
</div>
<span itemprop="name" content="Hartos de inseguridad, buscan cerrar calles y parques"></span>
</div>
<span itemprop="mainEntityOfPage" content="2017/08/13/leon/local/hartos-de-inseguridad-buscan-cerrar-calles-y-parques-369782"></span>
<span itemprop="dateModified" content="2017/08/13/leon/local/hartos-de-inseguridad-buscan-cerrar-calles-y-parques-369782"></span>
</a>
<a class="article-home-note-10 block" itemscope itemtype="http://schema.org/NewsArticle" href="2017/08/13/leon/sucesos/captan-a-nino-robando-en-tienda-de-articulos-religiosos-369760">
<div class="center-mas-leidos">
<span class="num-mas-leidas vi">6.</span>
<h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Captan a niño robando en tienda de… </h2>
<div class="time-autor block timer-investigation mt0 ">
<time itemprop="datePublished" content="2017/08/13">06:00 hrs </time> |
<span itemprop="author">REDACCIÓN | León</span>
</div>
<span itemprop="description"></span>
<span class="seccion-home-note-01 um block cSucesos">Sucesos</span>
</div>
<div class="block" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/13/chica/captan-a-nino-robando-en-tienda-de-articulos-religiosos-c3dd09e022a7fa3b7380fe2d97ec10e7.jpg" alt title>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/13/chica/captan-a-nino-robando-en-tienda-de-articulos-religiosos-c3dd09e022a7fa3b7380fe2d97ec10e7.jpg">
</div>
<span itemprop="name" content="Captan a niño robando en tienda de artículos religiosos"></span>
</div>
<span itemprop="mainEntityOfPage" content="2017/08/13/leon/sucesos/captan-a-nino-robando-en-tienda-de-articulos-religiosos-369760"></span>
<span itemprop="dateModified" content="2017/08/13/leon/sucesos/captan-a-nino-robando-en-tienda-de-articulos-religiosos-369760"></span>
</a>
<a class="article-home-note-10 block" itemscope itemtype="http://schema.org/NewsArticle" href="2017/08/14/leon/local/comparece-barbara-por-masaje-de-14-mil-pagado-por-leoneses-369869">
<div class="center-mas-leidos">
<span class="num-mas-leidas vi">7.</span>
<h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Comparece Bárbara por masaje de $14… </h2>
<div class="time-autor block timer-investigation mt0 ">
<time itemprop="datePublished" content="2017/08/14">11:46 hrs </time> |
<span itemprop="author">VANIA JARAMILLO | León, Guanajuato</span>
</div>
<span itemprop="description"></span>
<span class="seccion-home-note-01 um block cLocal">Local</span>
</div>
<div class="block" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/comparece-barbara-por-masaje-de-14-mil-pagado-por-leoneses-7fa9ecfb7450ef048a1b736f9374b495.jpg" alt title>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/comparece-barbara-por-masaje-de-14-mil-pagado-por-leoneses-7fa9ecfb7450ef048a1b736f9374b495.jpg">
</div>
<span itemprop="name" content="Comparece Bárbara por masaje de $14 mil pagado por leoneses"></span>
</div>
<span itemprop="mainEntityOfPage" content="2017/08/14/leon/local/comparece-barbara-por-masaje-de-14-mil-pagado-por-leoneses-369869"></span>
<span itemprop="dateModified" content="2017/08/14/leon/local/comparece-barbara-por-masaje-de-14-mil-pagado-por-leoneses-369869"></span>
</a>
<a class="article-home-note-10 block" itemscope itemtype="http://schema.org/NewsArticle" href="2017/08/13/leon/sucesos/lo-ejecutaron-y-calcinaron-369761">
<div class="center-mas-leidos">
<span class="num-mas-leidas vi">8.</span>
<h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Lo ejecutaron y calcinaron </h2>
<div class="time-autor block timer-investigation mt0 ">
<time itemprop="datePublished" content="2017/08/13">06:00 hrs </time> |
<span itemprop="author">REDACCIÓN | León</span>
</div>
<span itemprop="description"></span>
<span class="seccion-home-note-01 um block cSucesos">Sucesos</span>
</div>
<div class="block" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/13/chica/lo-ejecutaron-y-calcinaron-ada22dbf78fda447efeed4983a7b3d2e.jpg" alt title>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/13/chica/lo-ejecutaron-y-calcinaron-ada22dbf78fda447efeed4983a7b3d2e.jpg">
</div>
<span itemprop="name" content="Lo ejecutaron y calcinaron"></span>
</div>
<span itemprop="mainEntityOfPage" content="2017/08/13/leon/sucesos/lo-ejecutaron-y-calcinaron-369761"></span>
<span itemprop="dateModified" content="2017/08/13/leon/sucesos/lo-ejecutaron-y-calcinaron-369761"></span>
</a>
<a class="article-home-note-10 block" itemscope itemtype="http://schema.org/NewsArticle" href="2017/08/14/leon/deportes/los-rayados-de-guanajuato-369875">
<div class="center-mas-leidos">
<span class="num-mas-leidas vi">9.</span>
<h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Los Rayados... ¿de Guanajuato? </h2>
<div class="time-autor block timer-investigation mt0 ">
<time itemprop="datePublished" content="2017/08/14">12:09 hrs </time> |
<span itemprop="author">AGENCIA REFORMA</span>
</div>
<span itemprop="description"></span>
<span class="seccion-home-note-01 um block cDeportes">Deportes</span>
</div>
<div class="block" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/los-rayados-de-guanajuato-ee371634a22408c7f71f36fbe926c225.jpg" alt title>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/los-rayados-de-guanajuato-ee371634a22408c7f71f36fbe926c225.jpg">
</div>
<span itemprop="name" content="Los Rayados... ¿de Guanajuato?"></span>
</div>
<span itemprop="mainEntityOfPage" content="2017/08/14/leon/deportes/los-rayados-de-guanajuato-369875"></span>
<span itemprop="dateModified" content="2017/08/14/leon/deportes/los-rayados-de-guanajuato-369875"></span>
</a>
<a class="article-home-note-10 block" itemscope itemtype="http://schema.org/NewsArticle" href="2017/08/14/leon/sucesos/recuperan-52-autos-369847">
<div class="center-mas-leidos">
<span class="num-mas-leidas vi">10.</span>
<h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Recuperan 52 autos </h2>
<div class="time-autor block timer-investigation mt0 ">
<time itemprop="datePublished" content="2017/08/14">10:13 hrs </time> |
<span itemprop="author">REDACCIÓN | León, Guanajuato</span>
</div>
<span itemprop="description"></span>
<span class="seccion-home-note-01 um block cSucesos">Sucesos</span>
</div>
<div class="block" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/recuperan-52-autos-49c4a2bfb304601e65014ebc122eb1cf.jpg" alt title>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/recuperan-52-autos-49c4a2bfb304601e65014ebc122eb1cf.jpg">
</div>
<span itemprop="name" content="Recuperan 52 autos"></span>
</div>
<span itemprop="mainEntityOfPage" content="2017/08/14/leon/sucesos/recuperan-52-autos-369847"></span>
<span itemprop="dateModified" content="2017/08/14/leon/sucesos/recuperan-52-autos-369847"></span>
</a>
</div>
<div class="tab-pane" id="tab2">
<a class="article-home-note-10 block" itemscope itemtype="http://schema.org/NewsArticle" href="2017/08/14/leon/deportes/andrea-duro-comparte-pecho-desnudo-del-chicharito-con-el-mundo">
<div class="center-mas-leidos">
<span class="num-mas-leidas vi">1.</span>
<h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Andrea Duro comparte pecho desnudo del… </h2>
<div class="time-autor block timer-investigation mt0 ">
<time itemprop="datePublished" content="2017-08-14 18:18:38">17:50 hrs </time> |
<span itemprop="author">REDACCIÓN</span>
</div>
<span itemprop="description"></span>
<span class="seccion-home-note-01 um block cDeportes">Deportes</span>
</div>
<div class="block" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/andrea-duro-comparte-pecho-desnudo-del-chicharito-con-el-mundo-a71b6e73c8b230c44cc41424f1d76008.jpg" alt title>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/andrea-duro-comparte-pecho-desnudo-del-chicharito-con-el-mundo-a71b6e73c8b230c44cc41424f1d76008.jpg">
</div>
<span itemprop="name" content="Andrea Duro comparte pecho desnudo del " Chicharito" con el mundo"></span>
</div>
<span itemprop="mainEntityOfPage" content="2017/08/14/leon/deportes/andrea-duro-comparte-pecho-desnudo-del-chicharito-con-el-mundo"></span>
<span itemprop="dateModified" content="2017/08/14/leon/deportes/andrea-duro-comparte-pecho-desnudo-del-chicharito-con-el-mundo"></span>
</a>
<a class="article-home-note-10 block" itemscope itemtype="http://schema.org/NewsArticle" href="2017/08/14/negocios/por-que-es-importante-tener-una-cuenta-de-correo-electronico-con-el-nombre-de-tu-negocio-369941">
<div class="center-mas-leidos">
<span class="num-mas-leidas vi">2.</span>
<h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">¿Por qué es importante tener una cuenta… </h2>
<div class="time-autor block timer-investigation mt0 ">
<time itemprop="datePublished" content="2017-08-14 18:08:00">18:04 hrs </time> |
<span itemprop="author">REDACCIÓN</span>
</div>
<span itemprop="description"></span>
<span class="seccion-home-note-01 um block cNegocios">Negocios</span>
</div>
<div class="block" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/por-que-es-importante-tener-una-cuenta-de-correo-electronico-con-el-nombre-de-tu-negocio-13c6b00aeeb847a8c71e7ad915a393f4.jpg" alt title>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/por-que-es-importante-tener-una-cuenta-de-correo-electronico-con-el-nombre-de-tu-negocio-13c6b00aeeb847a8c71e7ad915a393f4.jpg">
</div>
<span itemprop="name" content="¿Por qué es importante tener una cuenta de correo electrónico con el nombre de tu negocio?"></span>
</div>
<span itemprop="mainEntityOfPage" content="2017/08/14/negocios/por-que-es-importante-tener-una-cuenta-de-correo-electronico-con-el-nombre-de-tu-negocio-369941"></span>
<span itemprop="dateModified" content="2017/08/14/negocios/por-que-es-importante-tener-una-cuenta-de-correo-electronico-con-el-nombre-de-tu-negocio-369941"></span>
</a>
<a class="article-home-note-10 block" itemscope itemtype="http://schema.org/NewsArticle" href="2017/08/14/mundo/deslave-mortal-en-sierra-leona-369940">
<div class="center-mas-leidos">
<span class="num-mas-leidas vi">3.</span>
<h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Deslave mortal en Sierra Leona </h2>
<div class="time-autor block timer-investigation mt0 ">
<time itemprop="datePublished" content="2017-08-14 18:07:43">17:59 hrs </time> |
<span itemprop="author">AP | FREETOWN, SIERRA LEONA</span>
</div>
<span itemprop="description"></span>
<span class="seccion-home-note-01 um block cMundo">Mundo</span>
</div>
<div class="block" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/deslave-mortal-en-sierra-leona-0176b0aa36109c4c08f4ae157d1afeec.jpg" alt title>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/deslave-mortal-en-sierra-leona-0176b0aa36109c4c08f4ae157d1afeec.jpg">
</div>
<span itemprop="name" content="Deslave mortal en Sierra Leona"></span>
</div>
<span itemprop="mainEntityOfPage" content="2017/08/14/mundo/deslave-mortal-en-sierra-leona-369940"></span>
<span itemprop="dateModified" content="2017/08/14/mundo/deslave-mortal-en-sierra-leona-369940"></span>
</a>
<a class="article-home-note-10 block" itemscope itemtype="http://schema.org/NewsArticle" href="2017/08/14/leon/deportes/javier-alarcon-le-gano-la-demanda-a-tv-notas-369938">
<div class="center-mas-leidos">
<span class="num-mas-leidas vi">4.</span>
<h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Javier Alarcón le ganó la demanda… </h2>
<div class="time-autor block timer-investigation mt0 ">
<time itemprop="datePublished" content="2017-08-14 17:49:49">17:41 hrs </time> |
<span itemprop="author">REDACCIÓN</span>
</div>
<span itemprop="description"></span>
<span class="seccion-home-note-01 um block cDeportes">Deportes</span>
</div>
<div class="block" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/javier-alarcon-le-gano-la-demanda-a-tv-notas-a9764257c8624cfa161f9acfd61c0aa2.jpg" alt title>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/javier-alarcon-le-gano-la-demanda-a-tv-notas-a9764257c8624cfa161f9acfd61c0aa2.jpg">
</div>
<span itemprop="name" content="Javier Alarcón le ganó la demanda a TV Notas"></span>
</div>
<span itemprop="mainEntityOfPage" content="2017/08/14/leon/deportes/javier-alarcon-le-gano-la-demanda-a-tv-notas-369938"></span>
<span itemprop="dateModified" content="2017/08/14/leon/deportes/javier-alarcon-le-gano-la-demanda-a-tv-notas-369938"></span>
</a>
<a class="article-home-note-10 block" itemscope itemtype="http://schema.org/NewsArticle" href="2017/08/14/leon/deportes/abren-investigacion-contra-paco-jemez-por-insulto-a-la-tribuna-369937">
<div class="center-mas-leidos">
<span class="num-mas-leidas vi">5.</span>
<h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Abren investigación contra "Paco" Jémez… </h2>
<div class="time-autor block timer-investigation mt0 ">
<time itemprop="datePublished" content="2017-08-14 17:41:35">17:39 hrs </time> |
<span itemprop="author">EL UNIVERSAL</span>
</div>
<span itemprop="description"></span>
<span class="seccion-home-note-01 um block cDeportes">Deportes</span>
</div>
<div class="block" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/abren-investigacion-contra-paco-jemez-por-insulto-a-la-tribuna-134166cbbb3aa78cb0865b8c0dff70e2.jpg" alt title>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/abren-investigacion-contra-paco-jemez-por-insulto-a-la-tribuna-134166cbbb3aa78cb0865b8c0dff70e2.jpg">
</div>
<span itemprop="name" content="Abren investigación contra " Paco" Jémez por insulto a la tribuna"></span>
</div>
<span itemprop="mainEntityOfPage" content="2017/08/14/leon/deportes/abren-investigacion-contra-paco-jemez-por-insulto-a-la-tribuna-369937"></span>
<span itemprop="dateModified" content="2017/08/14/leon/deportes/abren-investigacion-contra-paco-jemez-por-insulto-a-la-tribuna-369937"></span>
</a>
<a class="article-home-note-10 block" itemscope itemtype="http://schema.org/NewsArticle" href="2017/08/14/leon/deportes/mcgregor-hace-menos-al-canelo-369933">
<div class="center-mas-leidos">
<span class="num-mas-leidas vi">6.</span>
<h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">McGregor hace menos al 'Canelo' </h2>
<div class="time-autor block timer-investigation mt0 ">
<time itemprop="datePublished" content="2017-08-14 17:18:11">17:13 hrs </time> |
<span itemprop="author">REDACCIÓN</span>
</div>
<span itemprop="description"></span>
<span class="seccion-home-note-01 um block cDeportes">Deportes</span>
</div>
<div class="block" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/mcgregor-hace-menos-al-canelo-6a5b417fb79a6f25fa054f3d0f91224c.jpg" alt title>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/mcgregor-hace-menos-al-canelo-6a5b417fb79a6f25fa054f3d0f91224c.jpg">
</div>
<span itemprop="name" content="McGregor hace menos al 'Canelo'"></span>
</div>
<span itemprop="mainEntityOfPage" content="2017/08/14/leon/deportes/mcgregor-hace-menos-al-canelo-369933"></span>
<span itemprop="dateModified" content="2017/08/14/leon/deportes/mcgregor-hace-menos-al-canelo-369933"></span>
</a>
<a class="article-home-note-10 block" itemscope itemtype="http://schema.org/NewsArticle" href="2017/08/14/espectaculos/rafa-marquez-lugo-y-marisol-gonzalez-anuncian-embarazo-369932">
<div class="center-mas-leidos">
<span class="num-mas-leidas vi">7.</span>
<h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Rafa Márquez... Lugo y Marisol González… </h2>
<div class="time-autor block timer-investigation mt0 ">
<time itemprop="datePublished" content="2017-08-14 17:13:07">16:39 hrs </time> |
<span itemprop="author">EL UNIVERSAL</span>
</div>
<span itemprop="description"></span>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div class="block" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/rafa-maquezlugo-y-marisol-gonzalez-anuncian-embarazo-19d2c8a378761dcc4fe6d9646dfeadd6.jpg" alt title>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/rafa-maquezlugo-y-marisol-gonzalez-anuncian-embarazo-19d2c8a378761dcc4fe6d9646dfeadd6.jpg">
</div>
<span itemprop="name" content="Rafa Márquez... Lugo y Marisol González anuncian embarazo"></span>
</div>
<span itemprop="mainEntityOfPage" content="2017/08/14/espectaculos/rafa-marquez-lugo-y-marisol-gonzalez-anuncian-embarazo-369932"></span>
<span itemprop="dateModified" content="2017/08/14/espectaculos/rafa-marquez-lugo-y-marisol-gonzalez-anuncian-embarazo-369932"></span>
</a>
<a class="article-home-note-10 block" itemscope itemtype="http://schema.org/NewsArticle" href="2017/08/14/leon/deportes/clifford-aboagye-se-pierde-el-resto-del-torneo-con-atlas-369931">
<div class="center-mas-leidos">
<span class="num-mas-leidas vi">8.</span>
<h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Clifford Aboagye se pierde el resto… </h2>
<div class="time-autor block timer-investigation mt0 ">
<time itemprop="datePublished" content="2017-08-14 17:13:04">17:07 hrs </time> |
<span itemprop="author">EL UNIVERSAL</span>
</div>
<span itemprop="description"></span>
<span class="seccion-home-note-01 um block cDeportes">Deportes</span>
</div>
<div class="block" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/clifford-aboagye-se-pierde-el-resto-del-torneo-con-atlas-4c4cc2a85f29601dff53e50881ab03b0.jpg" alt title>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/clifford-aboagye-se-pierde-el-resto-del-torneo-con-atlas-4c4cc2a85f29601dff53e50881ab03b0.jpg">
</div>
<span itemprop="name" content="Clifford Aboagye se pierde el resto del torneo con Atlas"></span>
</div>
<span itemprop="mainEntityOfPage" content="2017/08/14/leon/deportes/clifford-aboagye-se-pierde-el-resto-del-torneo-con-atlas-369931"></span>
<span itemprop="dateModified" content="2017/08/14/leon/deportes/clifford-aboagye-se-pierde-el-resto-del-torneo-con-atlas-369931"></span>
</a>
<a class="article-home-note-10 block" itemscope itemtype="http://schema.org/NewsArticle" href="2017/08/14/leon/deportes/alejandra-valencia-tercera-mejor-del-mundo-en-tiro-con-arco-369930">
<div class="center-mas-leidos">
<span class="num-mas-leidas vi">9.</span>
<h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Alejandra Valencia, tercera mejor del… </h2>
<div class="time-autor block timer-investigation mt0 ">
<time itemprop="datePublished" content="2017-08-14 17:05:42">17:03 hrs </time> |
<span itemprop="author">EL UNIVERSAL</span>
</div>
<span itemprop="description"></span>
<span class="seccion-home-note-01 um block cDeportes">Deportes</span>
</div>
<div class="block" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/alejandra-valencia-tercera-mejor-del-mundo-en-tiro-con-arco-7f61143d5a3eedcc665765ce2801eece.jpg" alt title>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/alejandra-valencia-tercera-mejor-del-mundo-en-tiro-con-arco-7f61143d5a3eedcc665765ce2801eece.jpg">
</div>
<span itemprop="name" content="Alejandra Valencia, tercera mejor del mundo en tiro con arco"></span>
</div>
<span itemprop="mainEntityOfPage" content="2017/08/14/leon/deportes/alejandra-valencia-tercera-mejor-del-mundo-en-tiro-con-arco-369930"></span>
<span itemprop="dateModified" content="2017/08/14/leon/deportes/alejandra-valencia-tercera-mejor-del-mundo-en-tiro-con-arco-369930"></span>
</a>
<a class="article-home-note-10 block" itemscope itemtype="http://schema.org/NewsArticle" href="2017/08/14/leon/deportes/habria-sancion-para-nicolas-castillo-369929">
<div class="center-mas-leidos">
<span class="num-mas-leidas vi">10.</span>
<h2 class="headline-home-note-02 vi fsize16 " itemprop="headline">Habría sanción para Nicolás Castillo </h2>
<div class="time-autor block timer-investigation mt0 ">
<time itemprop="datePublished" content="2017-08-14 16:57:02">16:42 hrs </time> |
<span itemprop="author">EL UNIVERSAL</span>
</div>
<span itemprop="description"></span>
<span class="seccion-home-note-01 um block cDeportes">Deportes</span>
</div>
<div class="block" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-mas-leidas" itemprop="url" src="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/habria-sancion-para-nicolas-castillo-87a22c2e5d4784c6da00ab439d63fd2e.jpg" alt title>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://amanager.mx/archivos/fotos/notas/2017/08/14/chica/habria-sancion-para-nicolas-castillo-87a22c2e5d4784c6da00ab439d63fd2e.jpg">
</div>
<span itemprop="name" content="Habría sanción para Nicolás Castillo"></span>
</div>
<span itemprop="mainEntityOfPage" content="2017/08/14/leon/deportes/habria-sancion-para-nicolas-castillo-369929"></span>
<span itemprop="dateModified" content="2017/08/14/leon/deportes/habria-sancion-para-nicolas-castillo-369929"></span>
</a>
</div>
</div>
</div>
<div class="container_am ">
<div align="center" class="publicidad_1110x110  block m20">


<div id="div-gpt-ad-1490832717105-0">
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490832717105-0'); });
        </script>
</div>


</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer" class="block">
<div class="container_am">
<aside class="nav-footer-left inline">
<nav class="nav-footer-secciones">
<ul class="items-nav">
<li class="item "><a href="/" alt="Inicio">Inicio</a></li>
<li class="item "><a href="leon/local" alt="Local">Local</a></li>
<li class="item "><a href="leon/sucesos" alt="Sucesos">Sucesos</a></li>
<li class="item "><a href="leon/deportes" alt="Deportes">Deportes</a></li>
<li class="item "><a href="leon/espectaculos" alt="Espectáculos">Espectáculos</a></li>
<li class="item "><a href="leon/vidas" alt="Vidas">Vidas</a></li>
<li class="item "><a href="multimedia/leon/videos" alt="Vidas">Videos</a></li>
<li class="item "><a href="leon/valoragregado" alt="Valor Agregado">Valor Agregado</a></li>
<li class="item "><a href="leon/especiales" alt="Investigaciones AM">Investigaciones AM</a></li>
<li class="item "><a href="leon/opinion" alt="Opinión">Opinión</a></li>
<li class="item "><a href="leon/mexico" alt="México">México</a></li>
<li class="item "><a href="leon/mundo" alt="Mundo">Mundo</a></li>
<li class="item "><a href="leon/negocios" alt="Negocios">Negocios</a></li>
<li class="item "><a href="leon/tecnologia" alt="Tecnología">Tecnología</a></li>
<li class="item "><a href="leon/curiosidades" alt="Curiosidades">Curiosidades</a></li>
<li class="item "><a href="multimedia" alt="Multimedia">Multimedia</a></li>
<li class="item "><a href="leon/autos" alt="Autos">Autos</a></li>
<li class="item "><a href="leon/viajes" alt="Viajes">Viajes</a></li>
<li class="item "><a href="leon/moda" alt="Moda">Moda</a></li>
<li class="item "><a href="leon/cocina" alt="Cocina">Cocina</a></li>
<li class="item "><a href="leon/decoracion" alt="Decoración">Decoración</a></li>
<li class="item "><a href="leon/salud" alt="Salud">Salud</a></li>
<li class="item "><a href="leon/finanzaspersonales" alt="Finanzas Personales">Finanzas Personales</a></li>
<li class="item"><a target="_blank" href="http://www.clasificadosam.com/" alt="Clasificados">Clasificados</a></li>
</ul>
</nav>
<nav class="nav-footer-plazas">
<h2 class="ub title-footer-nav">Plazas</h2>
<ul class="items-nav">
<li><a href="leon/tecnologia" alt="León">León</a></li>
<li><a href="guanajuato/tecnologia" alt="Guanajuato">Guanajuato</a></li>
<li><a href="irapuato/tecnologia" alt="Irapuato">Irapuato</a></li>
<li><a href="celaya/tecnologia" alt="Celaya">Celaya</a></li>
<li><a href="la-piedad/tecnologia" alt="La Piedad">La Piedad</a></li>
<li><a href="lagos-de-moreno/tecnologia" alt="Lagos de Moreno">Lagos de Moreno</a></li>
<li><a href="san-franciso/tecnologia" alt="San Francisco">San Francisco</a></li>
</ul>
</nav>
<nav class="nav-footer-servicios">
<h2 class="ub title-footer-nav">Servicios</h2>
<ul class="items-nav">
<li><a href="privacidad.php">Aviso de Privacidad</a></li>
<li><a target="_blank" href="http://bolsa-de-trabajo.amdigital.mx/">Bolsa de Trabajo</a></li>
</ul>
</nav>
</aside>
<aside class="nav-footer-logo inline">
<a href="/"><img src="images/amlogo.svg"/></a>
</aside>
</div>
</footer><script async="async" src="js/jquery-3.1.1.min.js"></script>
<script async="async" src="js/main.js"></script>
<script async="async" src="js/boostrap/js/bootstrap.min.js"></script>
<script async="async" src="js/video.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1243655-1', 'auto');
  ga('send', 'pageview');
</script>

<div id="div-gpt-ad-1480360155071-0">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480360155071-0'); });
    </script>
</div>
<script type="text/javascript" src="js/lightbox.js"></script>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); 
</script>
<script type="text/javascript">
$.ajax("https://amanager.mx/apis/updater_notas.php?idNota="+369908, function(){});
</script>
<script src="//a.teads.tv/page/15937/tag" async></script>
<script type="text/javascript" src="//tag.imonomy.com/script/14567721734/preload.js" async></script>
<script>
    (function() {
      window["SMIntextSetUp"] = {
        c:'adsava',
        adPosition:1,
        extra:'ammx',
        viewable_desktop:true,
        viewable_mobile:true,
	adSkip:true,
    restart:true,
        tag_desktop:'https://mx-sunmedia.videoplaza.tv/proxy/distributor/v2?s=AMAVA/Desktop&tt=p&rt=vast_2.0&rnd={random}&pf=fl_11&dcid=pc&xpb=1',
        tag_mobile:'https://mx-sunmedia.videoplaza.tv/proxy/distributor/v2?s=AMAVA/Mobile&tt=p&rt=vast_2.0&rnd={random}&pf=html5'
      };
      var a,t,s,n;
      t = document.createElement("script");
      t.async = true;
      t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};
      t.type = "text/javascript";
      s="https:" == document.location.protocol;
      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";
      n = document.getElementsByTagName("script")[0];
      n.parentNode.insertBefore(t, n);
    })();
  </script>
<div id="rcjsload_20475e"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=76635&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_20475e"); rcds.appendChild(rcel);
})();
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>