<!DOCTYPE html>
<html>
<head>
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Periódico am | Las diferencias entre perros y lobos </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="title" content="Periódico am |  Las diferencias entre perros y lobos" />
<meta name="description" content="Periódico am | Pese a que pertenecen a la familia 'Canis', los lobos y los perros tienen mucha diferencia, entre éstas, la socialización con humanos." />
<meta name="author" content="Periódico am | THE NEW YORK TIMES" />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Las grandes diferencias entre lobos y perros" />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2017/10/22/the-new-york-times/las-diferencias-entre-perros-y-lobos--386445" />
<meta property="og:image" content="archivos/fotos/notas/2017/10/22/las-diferencias-entre-perros-y-lobos-5c28cb293f571bd8f5992c2563819a71.jpg" />
<script src="/cdn-cgi/apps/head/cjIC5LBDWL_zVOgPfqzH0QreuFk.js"></script><link rel="amphtml" href="https://www.am.com.mx/AMP/2017/10/22/the-new-york-times/las-diferencias-entre-perros-y-lobos--386445-386445" /><meta property="og:description" content="Periódico am " />
<meta name="Keywords" content=" Lobos,Perros" />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css?n=5" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/LEON_N_LB1_728x90', [728, 90], 'div-gpt-ad-1507570198049-0').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_LB2_728x90', [728, 90], 'div-gpt-ad-1507570198049-1').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR1_300x250', [300, 250], 'div-gpt-ad-1507570198049-2').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR2_300x250', [300, 250], 'div-gpt-ad-1507570198049-3').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR3_300x250', [300, 250], 'div-gpt-ad-1507570198049-4').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR4_300x250', [300, 250], 'div-gpt-ad-1507570198049-5').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR5_300x250', [300, 250], 'div-gpt-ad-1507570198049-6').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_SK1_160x600', [160, 600], 'div-gpt-ad-1507570198049-7').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/3943581/LEON_N_PIXEL_1x1', 'div-gpt-ad-1507570198049-8').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>
<body>

<div id='div-gpt-ad-1507570198049-8'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-8'); });
	</script>
</div>
<input type="hidden" name="seccion" id="seccion" value="the-new-york-times" />
<input type="hidden" name="plaza" id="plaza" value="" />
<input type="hidden" name="btn-close" id="btn-close" />
<span id="btnSearch"></span>
<span id="cerrar-login"></span>
<span id="bloque-search"></span>
<span id="Login"></span>

<div id="sidebar" class="ub">
<div class="center-sidebar">
<a id="btnClose" class="btn-close ur"><i class="fa fa-times" aria-hidden="true"></i></i></a>
<div class="text-today ur block ">
<span class="ub text-uppercase d-block">domingo</span>
<time>22/10/2017</time>
</div>
<div class="content-weather-int ub">
<img class="d-inline-block align-middle" src="images/img-tiempo/32.gif">
<span class="d-inline-block align-middle" class="ub">27ºC</span>
</div>
<div class="conetnt-login-title mt5 ">
<form action="buscar.php" method="get">
<i class="fa fa-search icon-search" aria-hidden="true"></i>
<input class="input-search ui input-search-02" placeholder="¿Qué estás buscando?" type="search" name="buscar">
</form>
</div>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li class="list-nav-se"><a href="leon/local">LOCAL</a></li>
<li class="list-nav-se"><a href="leon/sucesos">SUCESOS</a></li>
<li class="list-nav-se"><a href="leon/deportes">DEPORTES</a></li>
<li class="list-nav-se"><a href="leon/espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se"><a href="leon/vidas">VIDAS</a></li>
<li class="list-nav-se"><a href="leon/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se"><a href="leon/valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se"><a href="leon/especiales">INVESTIGACIONES AM</a></li>
<li class="list-nav-se"><a href="leon/opinion">OPINIÓN</a></li>
<li class="list-nav-se"><a href="leon/mexico">MÉXICO</a></li>
<li class="list-nav-se"><a href="leon/mundo">MUNDO</a></li>
<li class="list-nav-se "><a href="leon/the-new-york-times">The New York Times</a></li>
<li class="list-nav-se "><a href="leon/negocios">Negocios</a></li>
<li class="list-nav-se "><a href="leon/tecnologia">Tecnología</a></li>
<li class="list-nav-se "><a href="leon/curiosidades">Curiosidades</a>
</li>
<li class="list-nav-se "><a href="leon/multimedia/todo">Multimedia</a>
</li>
<li class="list-nav-se "><a href="leon/autos">Autos</a>
</li>
<li class="list-nav-se "><a href="leon/viajes">Viajes</a>
</li>
<li class="list-nav-se "><a href="leon/moda">Moda</a>
</li>
<li class="list-nav-se "><a href="leon/cocina">Cocina</a>
</li>
<li class="list-nav-se "><a href="leon/decoracion">Decoración</a>
</li>
<li class="list-nav-se "><a href="leon/salud">Salud</a>
</li>
<li class="list-nav-se "><a href="leon/de-ti-depende">De Ti Depende</a>
</li>
<li class="list-nav-se "><a href="leon/finanzas-personales">Finanzas Personales</a>
</ul>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li><a target="_blank" href="http://amdigital.mx/">PUBLICIDAD</a></li>
<li><a target="_blank" href="http://clasificadosam.com/">CLASIFICADOS </a></li>
<li><a href="http://bolsa-de-trabajo.amdigital.mx/">BOLSA DE TRABAJO</a></li>
<li><a href="http://periodicoam.pressreader.com/">VERSIÓN IMPRESA</a></li>
<li><a target="_blank" href="http://www.am.com.mx/suscripciones.php">SUSCRIPCIONES</a></li>
</ul>
</div>
</div>
<div id="container-fluid" class="headerResponsive">
<header class="block p-fixed">
<div class="container">
<div class="float-left text-left section-plazas">
<a id="btnSidebar" class=" d-inline-block align-middle navSecciones"><i class="fa fa-bars" aria-hidden="true"></i></a>
<a class="logo-nav-dos d-inline-block  align-middle" href="/">
<img class="w100" alt="" title="" src="images/am_logo.svg">
</a>

<div class="text-left d-inline-block  align-middle">
<div class="dropdown ub f12 position-relative">
<a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>EDICIÓN</span>
<i class="fa fa-caret-down" aria-hidden="true"></i>
<span class="text-uppercase d-block">León</span>
</a>
<div class="dropdown-menu dropnav defuseDropdown dropnavSection" id="dropdown" aria-labelledby="about-us"><a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<div class="nav-ediciones ur text-uppercase f13">
<a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<a class="dropdown-item" href="leon">león</a>
<a class="dropdown-item" href="celaya">celaya</a>
<a class="dropdown-item" href="irapuato">irapuato</a>
<a class="dropdown-item" href="guanajuato">guanajuato</a>
<a class="dropdown-item" href="lapiedad">la piedad</a>
<a class="dropdown-item" href="lagosdemoreno">Lagos de Moreno</a>
<a class="dropdown-item" href="sanfranciscodelrincon">san francisco</a>
</div>
</div>
</div>
</div>

</div>
<div class=" text-rigth ub float-right block-secciones">
<ul class="nav-ediciones-sec d-inline-block  align-middle">
<li class="list-nav-se "><a href="leon/local">LOCAL</a></li>
<li class="list-nav-se "><a href="leon/sucesos">SUCESOS</a></li>
<li class="list-nav-se "><a href="leon/deportes">DEPORTES</a></li>
<li class="list-nav-se "><a href="leon/espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se "><a href="leon/vidas">VIDAS</a></li>
<li class="list-nav-se  "><a href="leon/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se "><a href="leon/valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se  "><a href="leon/especiales">INVESTIGACIONES AM</a></li>
</ul>
<div class="text-center nav-redes f14 float-right  ">

<a id="btnLogin" class="btn-redes-sociales d-inline-block">
<i class="fa fa-user" aria-hidden="true"></i>
</a>
<a target="_blank" class="btn-redes-sociales d-inline-block " href="https://www.facebook.com/periodicoam"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a class="btn-redes-sociales inline" target="_blank" href="https://twitter.com/periodicoam"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" class="btn-redes-sociales d-inline-block" href="https://www.youtube.com/user/periodicoamleon"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<div id="Login" class="bloque-login bloque-login-section">
<div class="conetnt-login-title ub">
<div class="text-uppercase color-gris ">Crea una cuenta</div>
</div>
<div class="contain-body-login">
<div class="text-new-user block um text-uppercase">
<div class="text-login-01 block um">
Ingresa a CONTENIDO EXCLUSIVO con tus
<span class="ub">DATOS DE SUSCRIPTOR</span>
</div>
<div class="text-new-user block um text-uppercase">
<a class="ub" href="https://www.am.com.mx/usuarios/login.php">Iniciar Sesiòn </a><br>
<a class="ub" href="https://www.am.com.mx/usuarios/paquete.php">Registrate Aquí </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="containerResponsive mt46">
<div class="block text-center mt10">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1507570198049-0' style='height:90px; width:728px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-0'); });
			</script>
</div>
</div>
</div>
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Periódico am | Las diferencias entre perros y lobos </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="title" content="Periódico am |  Las diferencias entre perros y lobos" />
<meta name="description" content="Periódico am | Pese a que pertenecen a la familia 'Canis', los lobos y los perros tienen mucha diferencia, entre éstas, la socialización con humanos." />
<meta name="author" content="Periódico am | THE NEW YORK TIMES" />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Las grandes diferencias entre lobos y perros" />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2017/10/22/the-new-york-times/las-diferencias-entre-perros-y-lobos--386445" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2017/10/22/las-diferencias-entre-perros-y-lobos-5c28cb293f571bd8f5992c2563819a71.jpg" />
<meta property="og:description" content="Periódico am | Pese a que pertenecen a la familia 'Canis', los lobos y los perros tienen mucha diferencia, entre éstas, la socialización con humanos." />
<meta name="Keywords" content=" Lobos,Perros" />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">
</head>
<body translate="no">
<section class="contenido-articulo block post">
<div id="contenidoArticulo block" itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline" class="title-article vi block">Las diferencias entre perros y lobos</h1>
<span class="tag-article text-uppercase um  bTimes">The New York Times</span>
<div class="borde-article"></div>
<article id="sectionNota">
<div class="time-autor block float-important">
<time itemprop="datePublished" content="2017-10-22 08:49:49">2017-10-22 08:49:49 </time> |
<span itemprop="author">THE NEW YORK TIMES</span>
</div>
<p itemprop="description" class="sumario-article block">
Pese a que pertenecen a la familia 'Canis', los lobos y los perros tienen mucha diferencia, entre éstas, la socialización con humanos. </p>
<div class="share-article block">
<span class="ub d-inline-block">COMPARTIR</span>
<div class="d-inline-block ">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=Las diferencias entre perros y lobos&url=https://www.am.com.mx/2017/10/22/the-new-york-times/las-diferencias-entre-perros-y-lobos--386445" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2017/10/22/the-new-york-times/las-diferencias-entre-perros-y-lobos--386445 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0a18c9ecd89848b889f88838e848c9ecd8883999f88cd9d889f9f829ecd94cd81828f829ecb8f828994d08599999d9ed7c2c29a9a9ac38c80c38e8280c38095c2dfdddcdac2dcddc2dfdfc2998588c083889ac094829f86c0998480889ec2818c9ec089848b889f88838e848c9ec08883999f88c09d889f9f829ec094c081828f829ec0c0ded5dbd9d9d8">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2017/10/22/the-new-york-times/las-diferencias-entre-perros-y-lobos--386445&title=Las diferencias entre perros y lobos&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2017/10/22/the-new-york-times/las-diferencias-entre-perros-y-lobos--386445' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
</div>
<div class="w100 block img-article-movil" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="730">
<meta itemprop="width" content="436">
<a class="btnGallery block" id="dynamic">
<img itemprop="url" class="w100 img-fluid lozad" data-src="../archivos/fotos/notas/2017/10/22/las-diferencias-entre-perros-y-lobos-5c28cb293f571bd8f5992c2563819a71.jpg" />
</a>
</div>
<p itemprop="description" class="pie-article block">Conforme van creciendo, los lobos comienzan tener más desconfianza en los humanos. FOTO: The New York Times </p>
<div class="block">
<div class="body-article cri">
<br>Estoy sentado en una especie de corral al aire libre con <strong>cuatro cachorros que me muerden los dedos, el sombrero y el cabello, mientras me orinan encima por la emoci&oacute;n.</strong></p>
<br> <div class="block text-center">
<div class="time-autor block float-important text-center">Publicidad</div>
<div class="publicidad-300x250 margin-bottom15">

<div id='div-gpt-ad-1507570198049-2' style='height:250px; width:300px;'>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-2'); });
										</script>
</div>
</div>
</div>
<strong>A las 8 semanas de edad, miden 60 cent&iacute;metros de la cabeza a la cola y deben pesar unos tres o tres kilos y medio</strong>. Gru&ntilde;en y se jalonean para reclamar la posesi&oacute;n de un trozo de cuero de venado bastante masticado. Lamen mi rostro como si fuese un viejo amigo o como si hubiesen encontrado un juguete. <strong>Son como perros, pero no tanto. Son lobos.</strong></p>
<br>Cuando alcanzan<strong> su m&aacute;ximo crecimiento, a los 45 kilos, sus mand&iacute;bulas son tan fuertes que pueden romper los huesos de un alce.</strong> Pero, debido a que estos lobos han estado cerca de los humanos desde que eran ciegos, sordos e incapaces de ponerse en cuatro patas, siguen permitiendo que la gente se les acerque, que les hagan an&aacute;lisis, &hellip; si todo sale bien.</p>
<br>Sin embargo, aun los humanos que los criaron deben tener cuidado. <strong>Si una de las personas que les dio el biber&oacute;n y fungi&oacute; de madre casi desde su nacimiento se lastima o se enferma, no podr&aacute; volver a entrar en el corral para evitar una reacci&oacute;n depredadora. </strong>Si en una cosa estamos de acuerdo todos los especialistas en perros y lobos es la siguiente: no importa c&oacute;mo cr&iacute;es a un lobo, no puedes convertirlo en un perro.<img alt="" src="https://static01.nyt.com/images/2017/10/17/science/17SCI-WOLVES13/17SCI-WOLVES13-master1050.jpg" style="width: 100%;" /></p>
<br><strong>Aunque los lobos y los perros son muy cercanos </strong>(algunos cient&iacute;ficos los clasifican dentro de la misma especie) <strong>tienen sus diferencias. </strong>F&iacute;sicamente,<strong> las mand&iacute;bulas de los lobos son m&aacute;s poderosas.</strong> S&oacute;lo se aparean una vez al a&ntilde;o, no dos veces como los perros. Y, en cuanto a la conducta, <strong>quienes tratan con lobos aseguran que sus instintos depredadores se despiertan con facilidad en comparaci&oacute;n con los de los perros.</strong> Son m&aacute;s independientes y posesivos cuando se trata de comida y otros objetos. Gran parte de las investigaciones sugiere que cuidan mejor de sus cr&iacute;as. <strong>Y jam&aacute;s demostrar&aacute;n una amistad al nivel de &ldquo;amo a todos los humanos&rdquo;, como los labradores.</strong></p>
<br><strong>Las personas deben pasar 24 horas al d&iacute;a, siete d&iacute;as a la semana, durante semanas eternas con los lobeznos para garantizarles que los seres humanos son tolerables</strong>, mientras que los cachorros de los perros se encari&ntilde;an con el primer humano que se les acerca. Incluso los perros callejeros que han tenido cierto contacto con las personas en el momento preciso pueden ser amigables.</p>
<br><br />
<strong>Algunas pistas</strong></p>
<br>A pesar de todas las similitudes, hay algo profundamente distinto en los genes del perro, o en la forma y el momento en que esos genes se activan, y los cient&iacute;ficos tratan de determinar qu&eacute; es con exactitud.</p>
<br>Investigaciones recientes sugieren que<strong> la simpat&iacute;a de los perros podr&iacute;a deberse a algo parecido al s&iacute;ndrome de Williams, un trastorno gen&eacute;tico humano que ocasiona una hipersociabilidad. </strong>Las personas que lo padecen son amigables con todos sin los l&iacute;mites habituales.</p>
<br>Otra idea que se estudia es si un retraso en el desarrollo durante un periodo clave de socializaci&oacute;n en los primeros a&ntilde;os de vida del perro podr&iacute;a marcar la diferencia. Dicho retraso podr&iacute;a descubrirse en el ADN, m&aacute;s probablemente en las secciones que controlan el momento y la fuerza con la que se activar&aacute;n los genes y no en los genes en s&iacute; mismos.</p>
<br><strong>El proceso de socializaci&oacute;n</strong></p>
<br><strong>Zoo Acad&eacute;mie es una mezcla entre zool&oacute;gico y centro de entrenamiento, a dos horas de Montreal. Jacinthe Bouchard, la propietaria,</strong> ha entrenado animales dom&eacute;sticos y salvajes, incluyendo lobos, en todo el mundo.</p>
<br>La primavera pasada cruz&oacute; dos camadas de lobeznos de dos hembras y un macho que ya ten&iacute;a en el zool&oacute;gico. Ambas madres dieron a luz en el mismo redil casi al mismo tiempo, a principios de junio.</p>
<br>Comenzaron el proceso de socializar a los lobeznos. Bouchard y su asistente permanecieron con los animales d&iacute;a y noche durante las primeras semanas, y despu&eacute;s comenzaron a reducir de forma gradual el tiempo que pasaban con ellos.</p>
<br>Kathryn Lord, bi&oacute;loga evolucionista, es una veterana de los cuidados maternales de lobo. Ha criado cinco camadas. Combina los estudios conductistas y gen&eacute;ticos de los cachorros de lobos y perros.<img alt="" src="https://static01.nyt.com/images/2017/10/17/science/17SCI-WOLVES14/17SCI-WOLVES14-master1050.jpg" style="width: 100%;" /></p>
<blockquote>
<br><em><strong>&ldquo;Debes estar con ellos las 24 horas del d&iacute;a, siete d&iacute;as a la semana. Eso significa que debes dormir con ellos y alimentarlos cada cuatro horas con el biber&oacute;n&rdquo;, coment&oacute; Lord.</strong></em></p>
</blockquote>
<br>Adem&aacute;s, a&ntilde;adi&oacute; Bouchard, &ldquo;no nos ba&ntilde;amos&rdquo; los primeros d&iacute;as, para permitir que los cachorros tengan un sentido m&aacute;s claro de a qui&eacute;n est&aacute;n olfateando.</p>
<br>Eso es muy importante porque los lobos y los perros pasan por un periodo fundamental cuando son cachorros y exploran el mundo, pues aprenden quienes son sus amigos y quienes son su familia.</p>
<br><strong>Con los lobos, se cree que ese momento comienza a las dos semanas de nacidos, cuando son sordos y ciegos</strong>. El olor lo es todo.<br />
En los perros, ese momento comienza a las cuatro semanas de nacidos, cuando pueden ver, oler y escuchar. Lord cree que este cambio en el desarrollo, que permite que los perros usen todos sus sentidos, podr&iacute;a ser clave para su mayor capacidad de vinculaci&oacute;n con los seres humanos.</p>
<br><strong>Al final del periodo cr&iacute;tico, los lobos, y a un menor grado los perros, experimentan una especie de inicio de ansiedad ante los extra&ntilde;os</strong> parecida a la que experimentan los beb&eacute;s humanos cuando la gente que no pertenece a su familia de pronto se vuelve atemorizante.</p>
<br>Las probabilidades de identificar gen&eacute;ticamente la modificaci&oacute;n en esta etapa tan cr&iacute;tica son remotas, pero Lord cree que vale la pena investigar.</p>
<br>Hay dos aspectos que los cient&iacute;ficos quieren explorar<strong>. Uno es: &ldquo;&iquest;c&oacute;mo se convirti&oacute; un lobo que viv&iacute;a en el bosque en un perro que viv&iacute;a en nuestro hogar?&rdquo;</strong></p>
<br><strong>El segundo aspecto es si el miedo y la sociabilidad de los perros se relacionan con las mismas emociones y conductas de los humanos. </strong>De ser as&iacute;, conocer a los perros podr&iacute;a ayudarnos a comprender algunos aspectos del ser humano en los que se afecta la interacci&oacute;n social, como el autismo o el s&iacute;ndrome de Williams.</p>
<br>La primera parte de la prueba de Lord consist&iacute;a en confirmar sus observaciones de que el periodo cr&iacute;tico de los lobos comienza y termina m&aacute;s pronto que el de los perros.</p>
<br>Lord cre&oacute; un procedimiento para poner a prueba a los cachorros exponi&eacute;ndolos a algo sin precedentes: un artefacto que zumba y vibra para asustar a las aves, un tr&iacute;pode y el m&oacute;vil de un beb&eacute;.</p>
<br>Cada semana pon&iacute;a a prueba a un cachorro de manera que ninguno se acostumbrara. Colocaba al cachorro en un &aacute;rea peque&ntilde;a con barreras bajas a modo de muros y encend&iacute;a el m&oacute;vil. Ella se escond&iacute;a para no distraer al cachorro. Las c&aacute;maras de video registraban la acci&oacute;n y mostraban que los cachorros se tropezaban; luego caminaban alrededor del objeto extra&ntilde;o, se alejaban de &eacute;l con timidez o sub&iacute;an para olfatearlo.</p>
<br>Antes y despu&eacute;s de la prueba, Lord recolectaba orina para medir los niveles de la hormona llamada cortisol, que se eleva con el estr&eacute;s. Si el cachorro del video no se acercaba al monstruo y los niveles de cortisona se elevaban indicaba que el cachorro hab&iacute;a comenzado a sentir miedo ante objetos nuevos, lo cual podr&iacute;a detener su exploraci&oacute;n. Eso confirmar&iacute;a el momento del periodo cr&iacute;tico.<img alt="" src="https://static01.nyt.com/images/2017/10/17/science/17SCI-WOLVES1/17SCI-WOLVES1-master1050.jpg" style="width: 100%;" /></p>
<br><strong>&iquest;Y c&oacute;mo son los lobos socializados cuando crecen, una vez que el misterioso motor gen&eacute;tico del perro y el lobo los env&iacute;an en direcciones opuestas?</strong></p>
<br>Wolf Park en Battle Ground, Indiana, es un zool&oacute;gico de 26 hect&aacute;reas donde Dana Drenzek, la gerente, y Pat Goodmann, conservadora en jefe de los animales, me llevaron a un recorrido por los alrededores y me mostraron no s&oacute;lo a unos cachorros que estaban socializando, sino a algunos lobos adultos tambi&eacute;n.</p>
<br>En la d&eacute;cada de los setenta, Goodmann trabajaba con Erich Klinghammer, fundador de Wolf Park, que desarroll&oacute; un modelo de 24 horas y siete d&iacute;as a la semana para que los lobeznos socializaran, exponi&eacute;ndolos a humanos y despu&eacute;s a otros lobos, para que se relacionaran con su propia raza pero siguieran aceptando la presencia y la atenci&oacute;n de los humanos.</p>
<br>El enorme redil al aire libre para los cachorros estaba lleno de catres y hamacas para los voluntarios, puesto que los lobos ahora rondaban entre las 9 y las 11 semanas y viv&iacute;an al aire libre todo el tiempo. Hab&iacute;a escondites de pl&aacute;stico y madera para los cachorros, adem&aacute;s de muchos juguetes. Parec&iacute;a una zona de juegos para infantes, a excepci&oacute;n de las sobras de comida: una clav&iacute;cula o una espinilla de venado y otros huesos de costillas, patas y del lomo, algunas veces con restos de piel o de carne.<br />
Los cachorros eran extremadamente amigables con los voluntarios que ya conoc&iacute;an y m&aacute;s o menos amistosos conmigo. Los lobos adultos fueron corteses, pero distantes.</p>
<br>Doug Smith, quien trabaja reintroduciendo lobos salvajes en el Parque Nacional de Yellowstone, se&ntilde;al&oacute; lo que todos los especialistas en lobos comentan: <strong>que aunque los lobeznos parezcan perros, no lo son, que tener como mascota a un lobo o a un h&iacute;brido de perro-lobo es una p&eacute;sima idea.</strong></p>
<br> <div class="block" style="background: #F6F6E6; font-family:Baskerville, 'Palatino Linotype', Palatino, 'Century Schoolbook L', 'Times New Roman', 'serif'; padding:7px;"><div><a target="_blank" rel="nofollow" href="https://goo.gl/xi7Chw">Precalifica tu crédito PyME - Desde $100mil hasta $5MDP</a></div>
<p style="margin:7 0  0;">Te damos respuesta en 48 horas y puedes disponer del dinero en menos de 10 www.premo.mx </p>
</div>
</div>
<div class="publicidad-160-600 text-left">

<div id='div-gpt-ad-1507570198049-7' style='height:600px; width:160px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-7'); });
						</script>
</div>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2017/10/22/las-diferencias-entre-perros-y-lobos-5c28cb293f571bd8f5992c2563819a71.jpg">
</div>
<span itemprop="name" content="Las diferencias entre perros y lobos"></span>
</div>
<span itemprop="dateModified" content="2017-10-22 08:49:49"></span>
<span itemprop="mainEntityOfPage" content="2017/10/22/the-new-york-times/las-diferencias-entre-perros-y-lobos--386445"></span>
</div>
<div class="block">
<div class="borde-gris"></div>
<div class="fb-comments w100" data-width="100%" data-order-by="reverse_time" data-href="https://www.am.com.mx/2017/10/22/the-new-york-times/las-diferencias-entre-perros-y-lobos--386445" data-numposts="10"></div>
<div class="borde-gris"></div>
<div class="publicidad-CN">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5357211743749834" data-ad-slot="3266014487"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
</div>
</article>
<aside id="notaSectionAside">
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-3' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-3'); });
					</script>
</div>
</div>


<div class="borde-gris"></div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-4' style='height:250px; width:300px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-4'); });
						</script>
</div>
</div>
<div class="borde-gris"></div>
<div class="block notesArticuloSeccion">
<div class="title-col-md-4 block">
<span class="inline  text-end text-uppercase bTimes ">ÚLTIMAS NOTICIAS | The New York Times</span>
<div class="borde-section-end bTimes mt7"></div>
</div>
<div class="borde-gris"></div>
<a class="block" title="Stephen Paddock, sospechoso de Las Vegas, era un jugador que atrajo poca atención" href="2017/10/03/the-new-york-times/stephen-paddock-sospechoso-de-las-vegas-era-un-jugador-que-atrajo-poca-atencion-378623">
<div class="titleNotasArticulos vi">Stephen Paddock, sospechoso de Las Vegas, era un jugador que atrajo poca atención</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Este es el perfil del hombre que provocó la mayor matanza de Estados Unidos en los recientes años. </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Portugal y su manera de reducir la drogadicción" href="2017/09/30/the-new-york-times/portugal-y-su-manera-de-reducir-la-drogadiccion--377839">
<div class="titleNotasArticulos vi">Portugal y su manera de reducir la drogadicción</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Portugal no siguió el modo de Estados Unidos y al parecer, le funcionó. </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Muta zika y es más letal" href="2017/09/30/the-new-york-times/muta-zika-y-es-mas-letal-377834">
<div class="titleNotasArticulos vi">Muta zika y es más letal</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Revela estudio cómo posiblemente llegó el zika y cómo éste se ha vuelto más peligroso desde hace… </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="¿Qué significa el llanto de un bebé?" href="2017/09/16/the-new-york-times/que-significa-el-llanto-de-un-bebe-375489">
<div class="titleNotasArticulos vi">¿Qué significa el llanto de un bebé?</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Estudios revelan que llorar resulta crucial para la supervivencia de las crías de cualquier especie </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Revelan nuevas especies de alacranes" href="2017/09/16/the-new-york-times/revelan-nuevas-especies-de-alacranes-375371">
<div class="titleNotasArticulos vi">Revelan nuevas especies de alacranes</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Pese al descubrimiento, especialistas señalan que sólo se han encontrado el 60% de las especies. </p>
</a>
<div class="borde-gris"></div>
</div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-5' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-5'); });
					</script>
</div>
</div>
<div class="borde-gris"></div>
<div class="block">
<div class="title-col-md-4 block">
<span class="inline  text-tendencias">TENDENCIAS</span>
<div class="borde-section blocal mt7"></div>
</div>
<div class="borde-gris"></div>
<a href="2017/10/22/moda/le-decian-que-era-la-nina-fea-ahora-le-pagan-por-eso--386467" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Le decían que era la niña fea, ahora le pagan por eso </div>
<p class="description-home-note-01 um " itemprop="description">Con la cabeza rapada y los dientes torcidos se ha convertido en la nueva cara de la moda. </p>
<span class="seccion-home-note-01 um block cModa">Moda</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2017/10/22/chica/le-decian-que-era-la-nina-fea-ahora-le-pagan-por-eso--bbf35a00124d631bccd5b552c175311e.jpg">
</div>
<span itemprop="name" content="Le decían que era la niña fea, ahora le pagan por eso "></span>
</div>
<span itemprop="dateModified" content="2017-10-22 10:41:52"></span>
<span itemprop="datePublished" content="2017-10-22 10:41:52"></span>
<span itemprop="author" content="EL PAÍS"></span>
<span itemprop="mainEntityOfPage" content="2017/10/22/moda/le-decian-que-era-la-nina-fea-ahora-le-pagan-por-eso--386467"></span>
</a>
<div class="borde-gris"></div>
<a href="2017/10/22/espectaculos/por-que-coco-esta-cautivando-al-mundo-entero---386464" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">¿Por qué Coco está cautivando al mundo entero? </div>
<p class="description-home-note-01 um " itemprop="description">La película promete ser una de las mejores de Pixar. </p>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2017/10/22/chica/por-que-coco-esta-cautivando-al-mundo-entero--df8f3a9155e300ce1b07e7e2c2199e84.jpg">
</div>
<span itemprop="name" content="¿Por qué Coco está cautivando al mundo entero? "></span>
</div>
<span itemprop="dateModified" content="2017-10-22 10:24:30"></span>
<span itemprop="datePublished" content="2017-10-22 10:24:30"></span>
<span itemprop="author" content="EL PAÍS"></span>
<span itemprop="mainEntityOfPage" content="2017/10/22/espectaculos/por-que-coco-esta-cautivando-al-mundo-entero---386464"></span>
</a>
<div class="borde-gris"></div>
<a href="2017/10/22/espectaculos/golpea-tornado-a-casino-donde-estaban-los-beach-boys---386450" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Golpea tornado a casino donde estaban los Beach Boys </div>
<p class="description-home-note-01 um " itemprop="description">Las fuertes lluvias y vientos arrancaron parte del techo. </p>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2017/10/22/chica/golpea-tornado-a-casino-donde-estaban-los-beach-boys--7a86cfa27ad1c446291021a60b90b284.jpg">
</div>
<span itemprop="name" content="Golpea tornado a casino donde estaban los Beach Boys "></span>
</div>
<span itemprop="dateModified" content="2017-10-22 09:33:36"></span>
<span itemprop="datePublished" content="2017-10-22 09:33:36"></span>
<span itemprop="author" content="AP | NORMAN, Oklahoma, EE.UU. "></span>
<span itemprop="mainEntityOfPage" content="2017/10/22/espectaculos/golpea-tornado-a-casino-donde-estaban-los-beach-boys---386450"></span>
</a>
<div class="borde-gris"></div>
<a href="2017/10/22/negocios/subastan-carta-escrita-1-dia-antes-de-que-se-hundiera-el-titanic---386446" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Subastan carta escrita 1 día antes de que se hundiera el Titanic </div>
<p class="description-home-note-01 um " itemprop="description">Fue escrita por un pasajero que viajaba en primera clase. </p>
<span class="seccion-home-note-01 um block cNegocios">Negocios</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2017/10/22/chica/subastan-carta-escrita-1-dia-antes-de-que-se-hundiera-el-titanic--b6dda7e099d12da901287e26c19035f2.jpg">
</div>
<span itemprop="name" content="Subastan carta escrita 1 día antes de que se hundiera el Titanic "></span>
</div>
<span itemprop="dateModified" content="2017-10-22 09:12:35"></span>
<span itemprop="datePublished" content="2017-10-22 09:12:35"></span>
<span itemprop="author" content="AP | Londres"></span>
<span itemprop="mainEntityOfPage" content="2017/10/22/negocios/subastan-carta-escrita-1-dia-antes-de-que-se-hundiera-el-titanic---386446"></span>
</a>
<div class="borde-gris"></div>
<a href="2017/10/21/mundo/tiroteo-en-escuela-siembra-panico--386192" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Tiroteo en escuela siembra pánico</div>
<p class="description-home-note-01 um " itemprop="description">Luego de cobrar la primera víctima el hombre amenazó con matar a todos. </p>
<span class="seccion-home-note-01 um block cMundo">Mundo</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2017/10/21/chica/tiroteo-en-escuela-siembra-panico-e470226d6b15a194c772b2cea17b1b68.jpg">
</div>
<span itemprop="name" content="Tiroteo en escuela siembra pánico"></span>
</div>
<span itemprop="dateModified" content="2017-10-21 14:45:26"></span>
<span itemprop="datePublished" content="2017-10-21 14:45:26"></span>
<span itemprop="author" content="AGENCIAS"></span>
<span itemprop="mainEntityOfPage" content="2017/10/21/mundo/tiroteo-en-escuela-siembra-panico--386192"></span>
</a>
</div>
<div class="borde-gris"></div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-6' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-6'); });
					</script>
</div>
</div>
</aside>
</section>
<script type="text/javascript" src="2017/desk/js/main.js"></script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); 
</script>
</body>
</html>
<div class="borde-gris"></div>
<div class="text-center block">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1507570198049-1' style='height:90px; width:728px;'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-1'); });
				</script>
</div>
</div>
</div>
</div>
<div class="container">
<div id="scroll" class="block">
</div>
</div>
</div>
<div class="headerResponsive block">
<footer id="footer" class="block">
<div class="container">
<aside class="nav-footer-left d-inline-block align-middle">
<nav class="nav-footer-secciones">
<ul class="items-nav">
<li class="item "><a href="/" alt="Inicio">Inicio</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/local" alt="Local">Local</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/sucesos" alt="Sucesos">Sucesos</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/deportes" alt="Deportes">Deportes</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/espectaculos" alt="Espectáculos">Espectáculos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/vidas" alt="Vidas">Vidas</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="multimedia/leon/videos" alt="Vidas">Videos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/valoragregado" alt="Valor Agregado">Valor Agregado</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/especiales" alt="Investigaciones AM">Investigaciones AM</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/opinion" alt="Opinión">Opinión</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/mexico" alt="México">México</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/mundo" alt="Mundo">Mundo</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/negocios" alt="Negocios">Negocios</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/tecnologia" alt="Tecnología">Tecnología</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/curiosidades" alt="Curiosidades">Curiosidades</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="multimedia" alt="Multimedia">Multimedia</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/autos" alt="Autos">Autos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/viajes" alt="Viajes">Viajes</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/moda" alt="Moda">Moda</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/cocina" alt="Cocina">Cocina</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/decoracion" alt="Decoración">Decoración</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/salud" alt="Salud">Salud</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/finanzaspersonales" alt="Finanzas Personales">Finanzas Personales</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item"><a target="_blank" href="http://www.clasificadosam.com/" alt="Clasificados">Clasificados</a></li>
</ul>
</nav>
<nav class="nav-footer-plazas">
<h2 class="ub title-footer-nav">Plazas</h2>
<ul class="items-nav">
<li><a href="leon/the-new-york-times" alt="León">León</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="guanajuato/the-new-york-times" alt="Guanajuato">Guanajuato</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="irapuato/the-new-york-times" alt="Irapuato">Irapuato</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="celaya/the-new-york-times" alt="Celaya">Celaya</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="la-piedad/the-new-york-times" alt="La Piedad">La Piedad</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="lagos-de-moreno/the-new-york-times" alt="Lagos de Moreno">Lagos de Moreno</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="san-franciso/the-new-york-times" alt="San Francisco">San Francisco</a></li>
</ul>
</nav>
<nav class="nav-footer-servicios">
<h2 class="ub title-footer-nav">Servicios</h2>
<ul class="items-nav">
<li><a href="privacidad.php">Aviso de Privacidad</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a target="_blank" href="http://bolsa-de-trabajo.amdigital.mx/">Bolsa de Trabajo</a></li>
</ul>
</nav>
</aside>
<aside class="nav-footer-logo d-inline-block  align-middle">
<a href="/"><img src="https://www.am.com.mx/2017/images/amLogoFooter.svg" /></a>
</aside>
</div>
</footer>
</div>
<script data-cfasync="false">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1243655-1', 'auto');
  ga('send', 'pageview');
</script>
<script type="text/javascript" src="2017//js/jquery-3.1.1.min.js"></script>
<script type="text/javascript" src="js/polls.js?v=2"></script>

<script type="text/javascript">

</script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return; 
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); 
</script>
<script type="text/javascript">
$.ajax("apis/updater_notas.php?idNota="+386445, function(){});
</script>
<script>
    (function() {
      window["SMIntextSetUp"] = {
        c:'body-article',
        adPosition:4,
        extra:'ammx',
        viewable_desktop:true,
        viewable_mobile:true,
  adSkip:true,
    restart:false,
        tag_desktop:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DAMAVA%2FDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        tag_mobile:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DAMAVA%2FMobile%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5'
      };
      var a,t,s,n;
      t = document.createElement("script");
      t.async = true;
      t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};
      t.type = "text/javascript";
      s="https:" == document.location.protocol;
      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";
      n = document.getElementsByTagName("script")[0];
      n.parentNode.insertBefore(t, n);
    })();
  </script>
<script type="text/javascript" src="https://www.am.com.mx/js/lozad.min.js"></script>
<script>
// Initialize library to lazy load images
var observer = lozad('.lozad', {
	threshold: 0.1,
	load: function(el) {
		el.src = el.getAttribute("data-src");
		el.onload = function() {
			//el.style.width = "100%";
			el.classList.add('lozad-loaded');
		}
	}
});
observer.observe();	
</script>
</body>
</html>
