<!DOCTYPE html>
<html>
<head>
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Periódico am | Designan a Alejandro Díaz Gobernador de Banxico </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="title" content="Periódico am |  Designan a Alejandro Díaz Gobernador de Banxico" />
<meta name="description" content="Periódico am | Peña Nieto designa al nuevo titular del Banco de México. " />
<meta name="author" content="Periódico am | REDACCIÓN" />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Designan a Alejandro Díaz Gobernador de Banxico" />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2017/11/28/negocios/designan-a-alejandro-diaz-gobernador-de-banxico-401035" />
<meta property="og:image" content="archivos/fotos/notas/2017/11/28/designan-a-alejandro-diaz-gobernador-de-banxico-17d3bfaa9b090fc221c80f1f383b0b0e.jpg" />
<meta property="og:description" content="Periódico am " />
<meta name="Keywords" content=" Peña Nieto,Agustin Carstens,Alejandro Díaz" />
<script src="/cdn-cgi/apps/head/cjIC5LBDWL_zVOgPfqzH0QreuFk.js"></script><link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css?n=5" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">
<script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="21d27"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/LEON_N_LB1_728x90', [728, 90], 'div-gpt-ad-1507570198049-0').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_LB2_728x90', [728, 90], 'div-gpt-ad-1507570198049-1').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR1_300x250', [300, 250], 'div-gpt-ad-1507570198049-2').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR2_300x250', [300, 250], 'div-gpt-ad-1507570198049-3').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR3_300x250', [300, 250], 'div-gpt-ad-1507570198049-4').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR4_300x250', [300, 250], 'div-gpt-ad-1507570198049-5').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR5_300x250', [300, 250], 'div-gpt-ad-1507570198049-6').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_SK1_160x600', [160, 600], 'div-gpt-ad-1507570198049-7').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/3943581/LEON_N_PIXEL_1x1', 'div-gpt-ad-1507570198049-8').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>
<body>

<div id='div-gpt-ad-1507570198049-8'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-8'); });
	</script>
</div>
<input type="hidden" name="seccion" id="seccion" value="negocios" />
<input type="hidden" name="plaza" id="plaza" value="" />
<input type="hidden" name="btn-close" id="btn-close" />
<span id="btnSearch"></span>
<span id="cerrar-login"></span>
<span id="bloque-search"></span>
<span id="Login"></span>

<div id="sidebar" class="ub">
<div class="center-sidebar">
<a id="btnClose" class="btn-close ur"><i class="fa fa-times" aria-hidden="true"></i></i></a>
<div class="text-today ur block ">
<span class="ub text-uppercase d-block">martes</span>
<time>28/11/2017</time>
</div>
<div class="content-weather-int ub">
<img class="d-inline-block align-middle" src="images/img-tiempo/32.gif">
<span class="d-inline-block align-middle" class="ub">20ºC</span>
</div>
<div class="conetnt-login-title mt5 ">
<form action="buscar.php" method="get">
<i class="fa fa-search icon-search" aria-hidden="true"></i>
<input class="input-search ui input-search-02" placeholder="¿Qué estás buscando?" type="search" name="buscar">
</form>
</div>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li class="list-nav-se"><a href="leon/local">LOCAL</a></li>
<li class="list-nav-se"><a href="leon/sucesos">SUCESOS</a></li>
<li class="list-nav-se"><a href="leon/deportes">DEPORTES</a></li>
<li class="list-nav-se"><a href="leon/espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se"><a href="leon/vidas">VIDAS</a></li>
<li class="list-nav-se"><a href="leon/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se"><a href="leon/valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se"><a href="leon/especiales">INVESTIGACIONES AM</a></li>
<li class="list-nav-se"><a href="leon/opinion">OPINIÓN</a></li>
<li class="list-nav-se"><a href="leon/mexico">MÉXICO</a></li>
<li class="list-nav-se"><a href="leon/mundo">MUNDO</a></li>
<li class="list-nav-se "><a href="leon/the-new-york-times">The New York Times</a></li>
<li class="list-nav-se "><a href="leon/negocios">Negocios</a></li>
<li class="list-nav-se "><a href="leon/tecnologia">Tecnología</a></li>
<li class="list-nav-se "><a href="leon/curiosidades">Curiosidades</a>
</li>
<li class="list-nav-se "><a href="leon/multimedia/todo">Multimedia</a>
</li>
<li class="list-nav-se "><a href="leon/autos">Autos</a>
</li>
<li class="list-nav-se "><a href="leon/viajes">Viajes</a>
</li>
<li class="list-nav-se "><a href="leon/moda">Moda</a>
</li>
<li class="list-nav-se "><a href="leon/cocina">Cocina</a>
</li>
<li class="list-nav-se "><a href="leon/decoracion">Decoración</a>
</li>
<li class="list-nav-se "><a href="leon/salud">Salud</a>
</li>
<li class="list-nav-se "><a href="leon/de-ti-depende">De Ti Depende</a>
</li>
<li class="list-nav-se "><a href="leon/finanzas-personales">Finanzas Personales</a>
</ul>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li><a target="_blank" href="http://amdigital.mx/">PUBLICIDAD</a></li>
<li><a target="_blank" href="http://clasificadosam.com/">CLASIFICADOS </a></li>
<li><a href="http://bolsa-de-trabajo.amdigital.mx/">BOLSA DE TRABAJO</a></li>
<li><a href="http://periodicoam.pressreader.com/">VERSIÓN IMPRESA</a></li>
<li><a target="_blank" href="http://www.am.com.mx/suscripciones.php">SUSCRIPCIONES</a></li>
</ul>
</div>
</div>
<div id="container-fluid" class="headerResponsive">
<header class="block p-fixed">
<div class="container">
<div class="float-left text-left section-plazas">
<a id="btnSidebar" class=" d-inline-block align-middle navSecciones"><i class="fa fa-bars" aria-hidden="true"></i></a>
<a class="logo-nav-dos d-inline-block  align-middle" href="/">
<img class="w100" alt="Periódico am" title="Periódico am" src="images/am_logonew.svg">
</a>

<div class="text-left d-inline-block  align-middle">
<div class="dropdown ub f12 position-relative">
<a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>EDICIÓN</span>
<i class="fa fa-caret-down" aria-hidden="true"></i>
<span class="text-uppercase d-block">León</span>
</a>
<div class="dropdown-menu dropnav defuseDropdown dropnavSection" id="dropdown" aria-labelledby="about-us"><a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<div class="nav-ediciones ur text-uppercase f13">
<a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<a class="dropdown-item" href="hidalgo">Hidalgo <span class="new">(Nuevo)</span></a>
<a class="dropdown-item" href="leon">león</a>
<a class="dropdown-item" href="celaya">celaya</a>
<a class="dropdown-item" href="irapuato">irapuato</a>
<a class="dropdown-item" href="guanajuato">guanajuato</a>
<a class="dropdown-item" href="lapiedad">la piedad</a>
<a class="dropdown-item" href="lagosdemoreno">Lagos de Moreno</a>
<a class="dropdown-item" href="sanfranciscodelrincon">san francisco</a>
</div>
</div>
</div>
</div>

</div>
<div class=" text-rigth ub float-right block-secciones">
<ul class="nav-ediciones-sec d-inline-block  align-middle">
<li class="list-nav-se "><a href="leon/local">LOCAL</a></li>
<li class="list-nav-se "><a href="leon/sucesos">SUCESOS</a></li>
<li class="list-nav-se "><a href="leon/deportes">DEPORTES</a></li>
<li class="list-nav-se "><a href="leon/espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se "><a href="leon/vidas">VIDAS</a></li>
<li class="list-nav-se  "><a href="leon/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se "><a href="leon/valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se  "><a href="leon/especiales">INVESTIGACIONES AM</a></li>
</ul>
<div class="text-center nav-redes f14 float-right  ">

<a id="btnLogin" class="btn-redes-sociales d-inline-block">
<i class="fa fa-user" aria-hidden="true"></i>
</a>
<a target="_blank" class="btn-redes-sociales d-inline-block " href="https://www.facebook.com/periodicoam"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a class="btn-redes-sociales inline" target="_blank" href="https://twitter.com/periodicoam"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" class="btn-redes-sociales d-inline-block" href="https://www.youtube.com/user/periodicoamleon"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<div id="Login" class="bloque-login bloque-login-section">
<div class="conetnt-login-title ub">
<div class="text-uppercase color-gris ">Crea una cuenta</div>
</div>
<div class="contain-body-login">
<div class="text-new-user block um text-uppercase">
<div class="text-login-01 block um">
Ingresa a CONTENIDO EXCLUSIVO con tus
<span class="ub">DATOS DE SUSCRIPTOR</span>
</div>
<div class="text-new-user block um text-uppercase">
<a class="ub" href="https://www.am.com.mx/usuarios/login.php">Iniciar Sesiòn </a><br>
<a class="ub" href="https://www.am.com.mx/usuarios/paquete.php">Registrate Aquí </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="containerResponsive mt46">
<div class="block text-center mt10">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1507570198049-0' style='height:90px; width:728px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-0'); });
			</script>
</div>
</div>
</div>
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Periódico am | Designan a Alejandro Díaz Gobernador de Banxico </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="title" content="Periódico am |  Designan a Alejandro Díaz Gobernador de Banxico" />
<meta name="description" content="Periódico am | Peña Nieto designa al nuevo titular del Banco de México. " />
<meta name="author" content="Periódico am | REDACCIÓN" />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Designan a Alejandro Díaz Gobernador de Banxico" />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2017/11/28/negocios/designan-a-alejandro-diaz-gobernador-de-banxico-401035" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2017/11/28/designan-a-alejandro-diaz-gobernador-de-banxico-17d3bfaa9b090fc221c80f1f383b0b0e.jpg" />
<meta property="og:description" content="Periódico am | Peña Nieto designa al nuevo titular del Banco de México. " />
<meta name="Keywords" content=" Peña Nieto,Agustin Carstens,Alejandro Díaz" />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">
</head>
<body translate="no">
<section class="contenido-articulo block post">
<div id="contenidoArticulo block" itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline" class="title-article vi block">Designan a Alejandro Díaz Gobernador de Banxico</h1>
<span class="tag-article text-uppercase um  bNegocios">Negocios</span>
<div class="borde-article"></div>
<article id="sectionNota">
<div class="time-autor block float-important">
<time itemprop="datePublished" content="2017-11-28 16:43:45">2017-11-28 16:43:45 </time> |
<span itemprop="author">REDACCIÓN</span>
</div>
<p itemprop="description" class="sumario-article block">
Peña Nieto designa al nuevo titular del Banco de México. </p>
<div class="share-article block share-article-ipad">
<span class="ub d-inline-block">COMPARTIR</span>
<div class="d-inline-block ">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=Designan a Alejandro Díaz Gobernador de Banxico&url=https://www.am.com.mx/2017/11/28/negocios/designan-a-alejandro-diaz-gobernador-de-banxico-401035" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2017/11/28/negocios/designan-a-alejandro-diaz-gobernador-de-banxico-401035 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#66591513040c0305125b2203150f01080708460746270a030c07080214094622a5cb071c4621090403140807020914460203462407081e0f0509400409021f5b0e121216155c494911111148070b4805090b480b1e495456575149575749545e4908030109050f0915490203150f010807084b074b070a030c07080214094b020f071c4b010904031408070209144b02034b0407081e0f05094b525657565553">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2017/11/28/negocios/designan-a-alejandro-diaz-gobernador-de-banxico-401035&title=Designan a Alejandro Díaz Gobernador de Banxico&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2017/11/28/negocios/designan-a-alejandro-diaz-gobernador-de-banxico-401035' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
</div>
<div class="redesSocialesFixed">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=Designan a Alejandro Díaz Gobernador de Banxico&url=https://www.am.com.mx/2017/11/28/negocios/designan-a-alejandro-diaz-gobernador-de-banxico-401035" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2017/11/28/negocios/designan-a-alejandro-diaz-gobernador-de-banxico-401035 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#a29dd1d7c0c8c7c1d69fe6c7d1cbc5ccc3cc82c382e3cec7c8c3ccc6d0cd82e6610fc3d882e5cdc0c7d0ccc3c6cdd082c6c782e0c3ccdacbc1cd84c0cdc6db9fcad6d6d2d1988d8dd5d5d58cc3cf8cc1cdcf8ccfda8d909293958d93938d909a8dccc7c5cdc1cbcdd18dc6c7d1cbc5ccc3cc8fc38fc3cec7c8c3ccc6d0cd8fc6cbc3d88fc5cdc0c7d0ccc3c6cdd08fc6c78fc0c3ccdacbc1cd8f969293929197">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2017/11/28/negocios/designan-a-alejandro-diaz-gobernador-de-banxico-401035&title=Designan a Alejandro Díaz Gobernador de Banxico&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2017/11/28/negocios/designan-a-alejandro-diaz-gobernador-de-banxico-401035' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
<div class="w100 block img-article-movil" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="730">
<meta itemprop="width" content="436">
<a class="btnGallery block" id="dynamic">
<img itemprop="url" class="w100 img-fluid lozad" data-src="../archivos/fotos/notas/2017/11/28/designan-a-alejandro-diaz-gobernador-de-banxico-17d3bfaa9b090fc221c80f1f383b0b0e.jpg" />
</a>
</div>
<p itemprop="description" class="pie-article block">El Presidente Peña hizo el anuncio. Foto: Especial </p>
<div class="block">
<div class="body-article cri">
<br>El Presidente Enrique Pe&ntilde;a Nieto design&oacute; como Gobernador del Banco de M&eacute;xico (Banxico) a Alejandro D&iacute;az de Le&oacute;n Carillo, en sustituci&oacute;n de Agust&iacute;n Carstens.</p>
<br> <div class="block text-center">
<div class="time-autor block float-important text-center">Publicidad</div>
<div class="publicidad-300x250 margin-bottom15">

<div id='div-gpt-ad-1507570198049-2' style='height:250px; width:300px;'>
<script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-2'); });
										</script>
</div>
</div>
</div>
<img src="https://pbs.twimg.com/media/DPwQH2nUMAAG5bC.jpg" style="width: 100%;" /></p>
<br>En Twitter, el Mandatario comparti&oacute; fotos del pase de estafeta de Carstens, quien oficialmente deja el cargo el 30 de noviembre, para dirigir el Banco de Pagos Internacionales.</p>
<br><img src="https://pbs.twimg.com/media/DPwQH3VVAAAPheF.jpg" style="width: 100%;" /></p>
<br>&nbsp;</p>
<div class="embededContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/PresidenciaMX/status/935640579752546310" data-oembed_provider="twitter" data-resizetype="noresize">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/FOTOS?src=hash&amp;ref_src=twsrc%5Etfw">#FOTOS</a>: El Presidente <a href="https://twitter.com/EPN?ref_src=twsrc%5Etfw">@EPN</a> design&oacute; a Alejandro D&iacute;az de Le&oacute;n Carrillo como Gobernador del Banco de M&eacute;xico, en sustituci&oacute;n del Dr. Agust&iacute;n Carstens Carstens, actual Gobernador del Banco de M&eacute;xico. <a href="https://t.co/u3vvKF0Wdu">pic.twitter.com/u3vvKF0Wdu</a></p>
&mdash; Presidencia M&eacute;xico (@PresidenciaMX) <a href="https://twitter.com/PresidenciaMX/status/935640579752546310?ref_src=twsrc%5Etfw">November 28, 2017</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>
<br><strong>&iquest;Qui&eacute;n es Alejandro D&iacute;az?</strong></p>
<br><strong>D&iacute;az de Le&oacute;n inici&oacute; su carrera profesional como analista </strong>del propio Banco de M&eacute;xico, <strong>en la subgerencia de Estudios del Mercado de Valores, entre 1991 y 1993.</strong></p>
<br><strong>Naci&oacute; el 1 de diciembre de 1969 en la Ciudad de M&eacute;xico. </strong>Realiz&oacute; sus<strong> estudios profesionales en el Instituto Tecnol&oacute;gico Aut&oacute;nomo de M&eacute;xico (ITAM), </strong>obteniendo en 1993 el grado de licenciatura en Econom&iacute;a.</p>
<br>Inici&oacute; su<strong> carrera profesional en Banco de M&eacute;xico, en donde trabaj&oacute; 16 a&ntilde;os (1991&ndash;2007) </strong>como analista en la Subgerencia de Estudios del Mercado de Valores, economista en la Subgerencia de An&aacute;lisis del Sistema Financiero, Subgerente de An&aacute;lisis del Sistema Financiero, Gerente de An&aacute;lisis Macrofinanciero, Director de An&aacute;lisis Macroecon&oacute;mico y Director de Estudios Econ&oacute;micos.</p>
<br>En dichas &aacute;reas desarroll&oacute; tareas de an&aacute;lisis, investigaci&oacute;n y propuestas sobre estabilidad bancaria, modelos econom&eacute;tricos, nuevos productos financieros y mecanismos de subasta; elaboraci&oacute;n y coordinaci&oacute;n de estad&iacute;sticas financieras, proyectos de investigaci&oacute;n, as&iacute; como informes sobre la inflaci&oacute;n; integraci&oacute;n de an&aacute;lisis para la Junta de Gobierno y la agenda de investigaci&oacute;n econ&oacute;mica.</p>
<br>En su experiencia laboral destacan cargos como<strong> director del Banco Nacional de Comercio Exterior (Bancomext), titular de la Unidad de Cr&eacute;dito P&uacute;blico en la Secretar&iacute;a de Hacienda y Cr&eacute;dito P&uacute;blico, director de Estudios Econ&oacute;micos y director de An&aacute;lisis Macroecon&oacute;mico en el Banco de M&eacute;xico, </strong>entre otros.</p>
<br>Despu&eacute;s de haber sido propuesto por el Presidente de la Rep&uacute;blica y ratificado por el Senado, a partir del 1 de enero de 2017 asumi&oacute; el cargo como subgobernador, miembro de la Junta de Gobierno, del Banco de M&eacute;xico.</p>
<br> <div class="block" style="background: #F6F6E6; font-family:Baskerville, 'Palatino Linotype', Palatino, 'Century Schoolbook L', 'Times New Roman', 'serif'; padding:7px;"><div><a target="_blank" rel="nofollow" href="https://goo.gl/xi7Chw">Precalifica tu crédito PyME - Desde $100mil hasta $5MDP</a></div>
<p style="margin:7 0  0;">Te damos respuesta en 48 horas y puedes disponer del dinero en menos de 10 www.premo.mx </p>
</div>
</div>
<div class="publicidad-160-600 text-left">

<div id='div-gpt-ad-1507570198049-7' style='height:600px; width:160px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-7'); });
						</script>
</div>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2017/11/28/designan-a-alejandro-diaz-gobernador-de-banxico-17d3bfaa9b090fc221c80f1f383b0b0e.jpg">
</div>
<span itemprop="name" content="Designan a Alejandro Díaz Gobernador de Banxico"></span>
</div>
<span itemprop="dateModified" content="2017-11-28 16:43:45"></span>
<span itemprop="mainEntityOfPage" content="2017/11/28/negocios/designan-a-alejandro-diaz-gobernador-de-banxico-401035"></span>
</div>
<div class="block">
<div class="borde-gris"></div>
<div class="fb-comments w100" data-width="100%" data-order-by="reverse_time" data-href="https://www.am.com.mx/2017/11/28/negocios/designan-a-alejandro-diaz-gobernador-de-banxico-401035" data-numposts="10"></div>
<div class="borde-gris"></div>
<div class="publicidad-CN">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5357211743749834" data-ad-slot="3266014487"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
<div id='cmsmmo'></div>
<script>
(function(c,m,s,o){
    c.cm=c.cm||function(){(c.cm.q=c.cm.q||[]).push(arguments)};
    c._cmSettings={cmid:918243,cmsv:4,cmcr:o,cmty:3};
    w=m.getElementsByTagName('head')[0];
    g=m.createElement('script');g.async=1;
    t=m.createElement('link');
	var n=Math.floor(Math.random()*11);
	var k = Math.floor(Math.random()* 1000000);
	var m = String.fromCharCode(n)+k;
    t.rel  = 'stylesheet'; t.type = 'text/css'; t.href = s.replace('.js', '.css');
    g.src=s+'?cmid='+c._cmSettings.cmid+'&cmsv='+c._cmSettings.cmsv+'&cmcr='+c._cmSettings.cmcr+'&cmty='+c._cmSettings.cmty+'&micro='+m;
    w.appendChild(t);w.appendChild(g);
})(window,document,'https://cmsmmo.com/cdn/widget.js', 'cmsmmo');
</script>
</div>
</article>
<aside id="notaSectionAside">
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-3' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-3'); });
					</script>
</div>
</div>


<div class="borde-gris"></div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-4' style='height:250px; width:300px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-4'); });
						</script>
</div>
</div>
<div class="borde-gris"></div>
<div class="block notesArticuloSeccion">
<div class="title-col-md-4 block">
<span class="inline  text-end text-uppercase bNegocios ">ÚLTIMAS NOTICIAS | Negocios</span>
<div class="borde-section-end bNegocios mt7"></div>
</div>
<div class="borde-gris"></div>
<a class="block" title="Concluye protesta de pilotos de Aeroméxico " href="2017/11/28/negocios/concluye-protesta-de-pilotos-de-aeromexico--400962">
<div class="titleNotasArticulos vi">Concluye protesta de pilotos de Aeroméxico </div>
<p class="description-home-note-01 um color-negro" itemprop="description">Los pilotos también protestaron por una iniciativa de ley que pretende incrementar de 90 a 100 horas… </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Fracasa lanzamiento de satélite metereológico ruso" href="2017/11/28/negocios/fracasa-lanzamiento-de-satelite-metereologico-ruso-400960">
<div class="titleNotasArticulos vi">Fracasa lanzamiento de satélite metereológico ruso</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Agencias rusas de noticias informaron como causa probable una falla en el módulo Fregat, que entra en… </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Airbus, Siemens y Rolls Royce presentan proyecto de avión híbrido" href="2017/11/28/negocios/airbus-siemens-y-rolls-royce-presentan-proyecto-de-avion-hibrido-400957">
<div class="titleNotasArticulos vi">Airbus, Siemens y Rolls Royce presentan proyecto de avión híbrido</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Las tres impresas dijeron que el objetivo es construir una versión que el prototipo E-Fan X para 2020. </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Viceprimera ministra de Irlanda renunció para evitar votación parlamentaria" href="2017/11/28/negocios/viceprimera-ministra-de-irlanda-renuncio-para-evitar-votacion-parlamentaria-400940">
<div class="titleNotasArticulos vi">Viceprimera ministra de Irlanda renunció para evitar votación parlamentaria</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Fitzgerald dijo que renunciaba para evitar una elección general indeseada. </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Demócratas cancelan reunión tras ataque de Trump " href="2017/11/28/negocios/democratas-cancelan-reunion-tras-ataque-de-trump--400930">
<div class="titleNotasArticulos vi">Demócratas cancelan reunión tras ataque de Trump </div>
<p class="description-home-note-01 um color-negro" itemprop="description">Trump tuiteó el martes "¡No veo un acuerdo!" con los líderes de los bloques demócratas. </p>
</a>
<div class="borde-gris"></div>
</div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-5' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-5'); });
					</script>
</div>
</div>
<div class="borde-gris"></div>
<div class="block">
<div class="title-col-md-4 block">
<span class="inline  text-tendencias">TENDENCIAS</span>
<div class="borde-section blocal mt7"></div>
</div>
<div class="borde-gris"></div>
<a href="2017/11/28/mexico/muere-nina-en-piscina-del-imss---401007" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Muere niña en piscina del IMSS </div>
<p class="description-home-note-01 um " itemprop="description">Uno de los instructores de la disciplina se apartó por algunos momentos de la alberca. </p>
<span class="seccion-home-note-01 um block cMexico">México</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2017/11/28/chica/muere-nina-en-piscina-del-imss--a3db8be7ce5526309d37df02ca38ad59.jpg">
</div>
<span itemprop="name" content="Muere niña en piscina del IMSS "></span>
</div>
<span itemprop="dateModified" content="2017-11-28 15:29:44"></span>
<span itemprop="datePublished" content="2017-11-28 15:29:44"></span>
<span itemprop="author" content="EL UNIVERSAL | MORELIA, Mich"></span>
<span itemprop="mainEntityOfPage" content="2017/11/28/mexico/muere-nina-en-piscina-del-imss---401007"></span>
</a>
<div class="borde-gris"></div>
<a href="2017/11/28/mexico/cae-helicoptero-militar-en-guerrero--401004" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Cae helicóptero militar en Guerrero</div>
<p class="description-home-note-01 um " itemprop="description">Un helicóptero del Ejército usado para fumigar plantíos de estupefacientes se desplomó en la Sierra… </p>
<span class="seccion-home-note-01 um block cMexico">México</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2017/11/28/chica/cae-helicoptero-militar-en-guerrero-ea5f2048e74adf14916aa6da928bd11f.jpg">
</div>
<span itemprop="name" content="Cae helicóptero militar en Guerrero"></span>
</div>
<span itemprop="dateModified" content="2017-11-28 15:10:08"></span>
<span itemprop="datePublished" content="2017-11-28 15:10:08"></span>
<span itemprop="author" content="AGENCIA REFORMA | Jesús Guerrero/Corresponsal "></span>
<span itemprop="mainEntityOfPage" content="2017/11/28/mexico/cae-helicoptero-militar-en-guerrero--401004"></span>
</a>
<div class="borde-gris"></div>
<a href="2017/11/28/mundo/lanza-norcorea-nuevo-misil-tras-10-semanas-de-pausa--400987" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Lanza Norcorea nuevo misil tras 10 semanas de pausa</div>
<p class="description-home-note-01 um " itemprop="description">Japón dijo que podría haber caído a menos de 370 kilómetros náuticos (200 millas náuticas) de su… </p>
<span class="seccion-home-note-01 um block cMundo">Mundo</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
 <meta itemprop="url" content="../archivos/fotos/notas/2017/11/28/chica/lanza-norcorea-nuevo-misil-tras-10-semanas-de-pausa-3052350c1b9de6ee02f5787eea008e76.jpg">
</div>
<span itemprop="name" content="Lanza Norcorea nuevo misil tras 10 semanas de pausa"></span>
</div>
<span itemprop="dateModified" content="2017-11-28 15:02:04"></span>
<span itemprop="datePublished" content="2017-11-28 15:02:04"></span>
<span itemprop="author" content="AP"></span>
<span itemprop="mainEntityOfPage" content="2017/11/28/mundo/lanza-norcorea-nuevo-misil-tras-10-semanas-de-pausa--400987"></span>
</a>
<div class="borde-gris"></div>
<a href="2017/11/28/mexico/cae-jefa-de-zetas-en-nuevo-laredo--400929" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Cae jefa de Zetas en Nuevo Laredo</div>
<p class="description-home-note-01 um " itemprop="description">Ana Isabel Treviño Morales, hermana del 'Z40' y considerada jefa de Los Zetas en Nuevo Laredo, fue capturada… </p>
<span class="seccion-home-note-01 um block cMexico">México</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2017/11/28/chica/cae-jefa-de-zetas-en-nuevo-laredo-75866e85f2100833fbb6856e1134ca78.jpg">
</div>
<span itemprop="name" content="Cae jefa de Zetas en Nuevo Laredo"></span>
</div>
<span itemprop="dateModified" content="2017-11-28 12:24:07"></span>
<span itemprop="datePublished" content="2017-11-28 12:24:07"></span>
<span itemprop="author" content="AGENCIA REFORMA"></span>
<span itemprop="mainEntityOfPage" content="2017/11/28/mexico/cae-jefa-de-zetas-en-nuevo-laredo--400929"></span>
</a>
<div class="borde-gris"></div>
<a href="2017/11/28/mexico/vecinos-hartos-linchan-y-publican-en-facebook-de-delincuente--400910" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Vecinos hartos linchan y publican en Facebook de delincuente</div>
<p class="description-home-note-01 um " itemprop="description">Ante la ineficacia de las autoridades en Jalisco, ciudadanos optan por exhibir a delincuentes pintando… </p>
<span class="seccion-home-note-01 um block cMexico">México</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2017/11/28/chica/vecinos-hartos-linchan-y-publican-en-facebook-de-delincuente-3ff24034935f77e01c36214a94325e54.jpg">
</div>
<span itemprop="name" content="Vecinos hartos linchan y publican en Facebook de delincuente"></span>
</div>
<span itemprop="dateModified" content="2017-11-28 12:00:23"></span>
<span itemprop="datePublished" content="2017-11-28 12:00:23"></span>
<span itemprop="author" content="AGENCIA REFORMA | Julio Cárdenas y Julio Pérez "></span>
<span itemprop="mainEntityOfPage" content="2017/11/28/mexico/vecinos-hartos-linchan-y-publican-en-facebook-de-delincuente--400910"></span>
</a>
</div>
<div class="borde-gris"></div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-6' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-6'); });
					</script>
</div>
</div>
</aside>
</section>
<script type="text/javascript" src="2017/desk/js/main.js"></script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); 
</script>
</body>
</html>
<div class="borde-gris"></div>
<div class="text-center block">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1507570198049-1' style='height:90px; width:728px;'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-1'); });
				</script>
</div>
</div>
</div>
</div>
<div class="container">
<div id="scroll" class="block">
</div>
</div>
</div>
<div class="headerResponsive block">
<footer id="footer" class="block">
<div class="container">
<aside class="nav-footer-left d-inline-block align-middle">
<nav class="nav-footer-secciones">
<ul class="items-nav">
<li class="item "><a href="/" alt="Inicio">Inicio</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/local" alt="Local">Local</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/sucesos" alt="Sucesos">Sucesos</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/deportes" alt="Deportes">Deportes</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/espectaculos" alt="Espectáculos">Espectáculos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/vidas" alt="Vidas">Vidas</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="multimedia/leon/videos" alt="Vidas">Videos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/valoragregado" alt="Valor Agregado">Valor Agregado</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/especiales" alt="Investigaciones AM">Investigaciones AM</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/opinion" alt="Opinión">Opinión</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/mexico" alt="México">México</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/mundo" alt="Mundo">Mundo</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/negocios" alt="Negocios">Negocios</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/tecnologia" alt="Tecnología">Tecnología</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/curiosidades" alt="Curiosidades">Curiosidades</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="multimedia" alt="Multimedia">Multimedia</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/autos" alt="Autos">Autos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/viajes" alt="Viajes">Viajes</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/moda" alt="Moda">Moda</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/cocina" alt="Cocina">Cocina</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/decoracion" alt="Decoración">Decoración</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/salud" alt="Salud">Salud</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/finanzaspersonales" alt="Finanzas Personales">Finanzas Personales</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item"><a target="_blank" href="http://www.clasificadosam.com/" alt="Clasificados">Clasificados</a></li>
</ul>
</nav>
<nav class="nav-footer-plazas">
<h2 class="ub title-footer-nav">Plazas</h2>
<ul class="items-nav">
<li><a href="leon/negocios" alt="León">León</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="guanajuato/negocios" alt="Guanajuato">Guanajuato</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="irapuato/negocios" alt="Irapuato">Irapuato</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="celaya/negocios" alt="Celaya">Celaya</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="la-piedad/negocios" alt="La Piedad">La Piedad</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="lagos-de-moreno/negocios" alt="Lagos de Moreno">Lagos de Moreno</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="san-franciso/negocios" alt="San Francisco">San Francisco</a></li>
</ul>
</nav>
<nav class="nav-footer-servicios">
<h2 class="ub title-footer-nav">Servicios</h2>
<ul class="items-nav">
<li><a href="privacidad.php">Aviso de Privacidad</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a target="_blank" href="http://bolsa-de-trabajo.amdigital.mx/">Bolsa de Trabajo</a></li>
</ul>
</nav>
</aside>
<aside class="nav-footer-logo d-inline-block  align-middle">
<a href="/"><img src="https://www.am.com.mx/2017/images/amLogoFooter.svg" /></a>
</aside>
</div>
</footer>
</div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1243655-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1243655-1');
		</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>

<script type="text/javascript" src="2017//js/jquery-3.1.1.min.js"></script>
<script type="text/javascript" src="js/polls.js?v=2"></script>

<script type="text/javascript">

</script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return; 
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); 
</script>
<script>
    //(function() {
//      window["SMIntextSetUp"] = {
//        c:'body-article',
//        adPosition:4,
//        extra:'ammx',
//        viewable_desktop:true,
//        viewable_mobile:true,
//  adSkip:true,
//    restart:false,
//        tag_desktop:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DAMAVA%2FDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
//        tag_mobile:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DAMAVA%2FMobile%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5'
//      };
//      var a,t,s,n;
//      t = document.createElement("script");
//      t.async = true;
//      t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};
//      t.type = "text/javascript";
//      s="https:" == document.location.protocol;
//      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";
//      n = document.getElementsByTagName("script")[0];
//      n.parentNode.insertBefore(t, n);
//    })();
  </script>
<script type="text/javascript" src="https://www.am.com.mx/js/lozad.min.js"></script>
<script>
// Initialize library to lazy load images
var observer = lozad('.lozad', {
	threshold: 0.1,
	load: function(el) {
		el.src = el.getAttribute("data-src");
		el.onload = function() {
			//el.style.width = "100%";
			el.classList.add('lozad-loaded');
		}
	}
});
observer.observe();	
</script>
</body>
</html>
