<!DOCTYPE html>
<html>
<head>
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Periódico am | Recuperan camión robado, ¡Luego de 19 años! </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="title" content="Periódico am |  Recuperan camión robado, ¡Luego de 19 años!" />
<meta name="description" content="Periódico am | Contaba con un reporte de robo desde el siglo pasado, hasta ahora fue recuperado." />
<meta name="author" content="Periódico am | REDACCIÓN | Pénjamo, Guanajuato." />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Recuperan camión robado, ¡Luego de 19 años!" />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2017/12/01/irapuato/sucesos/recuperan-camion-robado-luego-de-19-anos--402351" />
<meta property="og:image" content="archivos/fotos/notas/2017/12/01/recuperan-camion-robado-luego-de-19-anos-7780d3a0eb5b0c2cd34a1a8783c50821.jpg" />
<script src="/cdn-cgi/apps/head/cjIC5LBDWL_zVOgPfqzH0QreuFk.js"></script><link rel="amphtml" href="https://www.am.com.mx/AMP/2017/12/01/irapuato/sucesos/recuperan-camion-robado-luego-de-19-anos--402351-402351" /><meta property="og:description" content="Periódico am " />
<meta name="Keywords" content=" " />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css?n=5" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">
<script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="21d27"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/IRAPUATO_N_LB1_728x90', [728, 90], 'div-gpt-ad-1507573833700-0').addService(googletag.pubads());
    googletag.defineSlot('/3943581/IRAPUATO_N_LB2_728x90', [728, 90], 'div-gpt-ad-1507573833700-1').addService(googletag.pubads());
    googletag.defineSlot('/3943581/IRAPUATO_N_MR1_300x250', [300, 250], 'div-gpt-ad-1507573833700-2').addService(googletag.pubads());
    googletag.defineSlot('/3943581/IRAPUATO_N_MR2_300x250', [300, 250], 'div-gpt-ad-1507573833700-3').addService(googletag.pubads());
    googletag.defineSlot('/3943581/IRAPUATO_N_MR3_300x250', [300, 250], 'div-gpt-ad-1507573833700-4').addService(googletag.pubads());
    googletag.defineSlot('/3943581/IRAPUATO_N_MR4_300x250', [300, 250], 'div-gpt-ad-1507573833700-5').addService(googletag.pubads());
    googletag.defineSlot('/3943581/IRAPUATO_N_MR5_300x250', [300, 250], 'div-gpt-ad-1507573833700-6').addService(googletag.pubads());
    googletag.defineSlot('/3943581/IRAPUATO_N_SK1_160x600', [160, 600], 'div-gpt-ad-1507573833700-7').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/3943581/IRAPUATO_N_PIXEL_1x1', 'div-gpt-ad-1507573833700-8').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>
<body>

<div id='div-gpt-ad-1507573833700-8'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507573833700-8'); });
	</script>
</div>
<input type="hidden" name="seccion" id="seccion" value="sucesos" />
<input type="hidden" name="plaza" id="plaza" value="irapuato" />
<input type="hidden" name="btn-close" id="btn-close" />
<span id="btnSearch"></span>
<span id="cerrar-login"></span>
<span id="bloque-search"></span>
<span id="Login"></span>

<div id="sidebar" class="ub">
<div class="center-sidebar">
<a id="btnClose" class="btn-close ur"><i class="fa fa-times" aria-hidden="true"></i></i></a>
<div class="text-today ur block ">
<span class="ub text-uppercase d-block">sábado</span>
<time>02/12/2017</time>
</div>
<div class="content-weather-int ub">
<img class="d-inline-block align-middle" src="images/img-tiempo/31.gif">
<span class="d-inline-block align-middle" class="ub">8ºC</span>
</div>
<div class="conetnt-login-title mt5 ">
<form action="buscar.php" method="get">
<i class="fa fa-search icon-search" aria-hidden="true"></i>
<input class="input-search ui input-search-02" placeholder="¿Qué estás buscando?" type="search" name="buscar">
</form>
</div>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li class="list-nav-se"><a href="irapuato/local">LOCAL</a></li>
<li class="list-nav-se"><a href="irapuato/sucesos">SUCESOS</a></li>
<li class="list-nav-se"><a href="irapuato/deportes">DEPORTES</a></li>
<li class="list-nav-se"><a href="irapuato/espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se"><a href="irapuato/vidas">VIDAS</a></li>
<li class="list-nav-se"><a href="irapuato/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se"><a href="irapuato/valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se"><a href="irapuato/especiales">INVESTIGACIONES AM</a></li>
<li class="list-nav-se"><a href="irapuato/opinion">OPINIÓN</a></li>
<li class="list-nav-se"><a href="irapuato/mexico">MÉXICO</a></li>
<li class="list-nav-se"><a href="irapuato/mundo">MUNDO</a></li>
<li class="list-nav-se "><a href="irapuato/the-new-york-times">The New York Times</a></li>
<li class="list-nav-se "><a href="irapuato/negocios">Negocios</a></li>
<li class="list-nav-se "><a href="irapuato/tecnologia">Tecnología</a></li>
<li class="list-nav-se "><a href="irapuato/curiosidades">Curiosidades</a>
</li>
<li class="list-nav-se "><a href="irapuato/multimedia/todo">Multimedia</a>
</li>
<li class="list-nav-se "><a href="irapuato/autos">Autos</a>
</li>
<li class="list-nav-se "><a href="irapuato/viajes">Viajes</a>
</li>
<li class="list-nav-se "><a href="irapuato/moda">Moda</a>
</li>
<li class="list-nav-se "><a href="irapuato/cocina">Cocina</a>
</li>
<li class="list-nav-se "><a href="irapuato/decoracion">Decoración</a>
</li>
<li class="list-nav-se "><a href="irapuato/salud">Salud</a>
</li>
<li class="list-nav-se "><a href="irapuato/de-ti-depende">De Ti Depende</a>
</li>
<li class="list-nav-se "><a href="irapuato/finanzas-personales">Finanzas Personales</a>
</ul>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li><a target="_blank" href="http://amdigital.mx/">PUBLICIDAD</a></li>
<li><a target="_blank" href="http://clasificadosam.com/">CLASIFICADOS </a></li>
<li><a href="http://bolsa-de-trabajo.amdigital.mx/">BOLSA DE TRABAJO</a></li>
<li><a href="http://periodicoam.pressreader.com/">VERSIÓN IMPRESA</a></li>
<li><a target="_blank" href="http://www.am.com.mx/suscripciones.php">SUSCRIPCIONES</a></li>
</ul>
</div>
</div>
<div id="container-fluid" class="headerResponsive">
<header class="block p-fixed">
<div class="container">
<div class="float-left text-left section-plazas">
<a id="btnSidebar" class=" d-inline-block align-middle navSecciones"><i class="fa fa-bars" aria-hidden="true"></i></a>
<a class="logo-nav-dos d-inline-block  align-middle" href="/">
<img class="w100" alt="Periódico am" title="Periódico am" src="images/am_logonew.svg">
</a>

<div class="text-left d-inline-block  align-middle">
<div class="dropdown ub f12 position-relative">
<a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>EDICIÓN</span>
<i class="fa fa-caret-down" aria-hidden="true"></i>
<span class="text-uppercase d-block">Irapuato</span>
</a>
<div class="dropdown-menu dropnav defuseDropdown dropnavSection" id="dropdown" aria-labelledby="about-us"><a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<div class="nav-ediciones ur text-uppercase f13">
<a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<a class="dropdown-item" href="hidalgo">Hidalgo <span class="new">(Nuevo)</span></a>
<a class="dropdown-item" href="leon">león</a>
<a class="dropdown-item" href="celaya">celaya</a>
<a class="dropdown-item" href="irapuato">irapuato</a>
<a class="dropdown-item" href="guanajuato">guanajuato</a>
<a class="dropdown-item" href="lapiedad">la piedad</a>
<a class="dropdown-item" href="lagosdemoreno">Lagos de Moreno</a>
<a class="dropdown-item" href="sanfranciscodelrincon">san francisco</a>
</div>
</div>
</div>
</div>

</div>
<div class=" text-rigth ub float-right block-secciones">
<ul class="nav-ediciones-sec d-inline-block  align-middle">
<li class="list-nav-se "><a href="irapuato/local">LOCAL</a></li>
<li class="list-nav-se active-seccion"><a href="irapuato/sucesos">SUCESOS</a></li>
<li class="list-nav-se "><a href="irapuato/deportes">DEPORTES</a></li>
<li class="list-nav-se "><a href="irapuato/espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se "><a href="irapuato/vidas">VIDAS</a></li>
<li class="list-nav-se  "><a href="irapuato/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se "><a href="irapuato/valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se  "><a href="irapuato/especiales">INVESTIGACIONES AM</a></li>
</ul>
<div class="text-center nav-redes f14 float-right  ">

<a id="btnLogin" class="btn-redes-sociales d-inline-block">
<i class="fa fa-user" aria-hidden="true"></i>
</a>
<a target="_blank" class="btn-redes-sociales d-inline-block " href="https://www.facebook.com/periodicoam"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a class="btn-redes-sociales inline" target="_blank" href="https://twitter.com/periodicoam"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" class="btn-redes-sociales d-inline-block" href="https://www.youtube.com/user/periodicoamleon"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<div id="Login" class="bloque-login bloque-login-section">
<div class="conetnt-login-title ub">
<div class="text-uppercase color-gris ">Crea una cuenta</div>
</div>
<div class="contain-body-login">
<div class="text-new-user block um text-uppercase">
<div class="text-login-01 block um">
Ingresa a CONTENIDO EXCLUSIVO con tus
<span class="ub">DATOS DE SUSCRIPTOR</span>
</div>
<div class="text-new-user block um text-uppercase">
<a class="ub" href="https://www.am.com.mx/usuarios/login.php">Iniciar Sesiòn </a><br>
<a class="ub" href="https://www.am.com.mx/usuarios/paquete.php">Registrate Aquí </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="containerResponsive mt46">
<div class="block text-center mt10">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1507573833700-0' style='height:90px; width:728px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507573833700-0'); });
			</script>
</div>
</div>
</div>
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Periódico am | Recuperan camión robado, ¡Luego de 19 años! </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="title" content="Periódico am |  Recuperan camión robado, ¡Luego de 19 años!" />
<meta name="description" content="Periódico am | Contaba con un reporte de robo desde el siglo pasado, hasta ahora fue recuperado." />
<meta name="author" content="Periódico am | REDACCIÓN | Pénjamo, Guanajuato." />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Recuperan camión robado, ¡Luego de 19 años!" />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2017/12/01/irapuato/sucesos/recuperan-camion-robado-luego-de-19-anos--402351" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2017/12/01/recuperan-camion-robado-luego-de-19-anos-7780d3a0eb5b0c2cd34a1a8783c50821.jpg" />
<meta property="og:description" content="Periódico am | Contaba con un reporte de robo desde el siglo pasado, hasta ahora fue recuperado." />
<meta name="Keywords" content=" " />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">
</head>
<body translate="no">
<section class="contenido-articulo block post">
<div id="contenidoArticulo block" itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline" class="title-article vi block">Recuperan camión robado, ¡Luego de 19 años!</h1>
<span class="tag-article text-uppercase um  bSucesos">Sucesos</span>
<div class="borde-article"></div>
<article id="sectionNota">
<div class="time-autor block float-important">
<time itemprop="datePublished" content="2017-12-02 06:00:00">2017-12-02 06:00:00 </time> |
<span itemprop="author">REDACCIÓN | Pénjamo, Guanajuato.</span>
</div>
<p itemprop="description" class="sumario-article block">
Contaba con un reporte de robo desde el siglo pasado, hasta ahora fue recuperado. </p>
<div class="share-article block share-article-ipad">
<span class="ub d-inline-block">COMPARTIR</span>
<div class="d-inline-block ">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=Recuperan camión robado, ¡Luego de 19 años!&url=https://www.am.com.mx/2017/12/01/irapuato/sucesos/recuperan-camion-robado-luego-de-19-anos--402351" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2017/12/01/irapuato/sucesos/recuperan-camion-robado-luego-de-19-anos--402351 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#58672b2d3a323d3b2c650a3d3b2d283d2a3936783b3935319beb36782a373a393c3774789af9142d3d3f37783c3d78696178399be9372b797e3a373c2165302c2c282b6277772f2f2f763935763b3735763520776a68696f77696a77686977312a39282d392c37772b2d3b3d2b372b772a3d3b2d283d2a3936753b3935313736752a373a393c3775342d3d3f37753c3d756961753936372b75756c686a6b6d69">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2017/12/01/irapuato/sucesos/recuperan-camion-robado-luego-de-19-anos--402351&title=Recuperan camión robado, ¡Luego de 19 años!&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2017/12/01/irapuato/sucesos/recuperan-camion-robado-luego-de-19-anos--402351' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
</div>
<div class="redesSocialesFixed">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=Recuperan camión robado, ¡Luego de 19 años!&url=https://www.am.com.mx/2017/12/01/irapuato/sucesos/recuperan-camion-robado-luego-de-19-anos--402351" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2017/12/01/irapuato/sucesos/recuperan-camion-robado-luego-de-19-anos--402351 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#5b64282e39313e382f66093e382e2b3e293a357b383a363298e8357b2934393a3f34777b99fa172e3e3c347b3f3e7b6a627b3a98ea34287a7d39343f2266332f2f2b286174742c2c2c753a367538343675362374696b6a6c746a69746b6a7432293a2b2e3a2f3474282e383e28342874293e382e2b3e293a3576383a36323435762934393a3f3476372e3e3c34763f3e766a62763a35342876766f6b69686e6a">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2017/12/01/irapuato/sucesos/recuperan-camion-robado-luego-de-19-anos--402351&title=Recuperan camión robado, ¡Luego de 19 años!&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2017/12/01/irapuato/sucesos/recuperan-camion-robado-luego-de-19-anos--402351' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
<div class="w100 block img-article-movil" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="730">
<meta itemprop="width" content="436">
<a class="btnGallery block" id="dynamic">
<img itemprop="url" class="w100 img-fluid lozad" data-src="../archivos/fotos/notas/2017/12/01/recuperan-camion-robado-luego-de-19-anos-7780d3a0eb5b0c2cd34a1a8783c50821.jpg" />
</a>
</div>
<p itemprop="description" class="pie-article block">El vehículo fue detenido por no tener tablillas de circulación. Foto: Especial. </p>
<div class="block">
<div class="body-article cri">
<br>El d&iacute;a de ayer una persona fue detenida a bordo de un cami&oacute;n tipo torton con reporte de robo vigente durante operativo entre la <strong>Secretar&iacute;a de Seguridad P&uacute;blica del Estado (SSPE), la Procuradur&iacute;a General de Justicia del Estado (PGJE) y el Mando &Uacute;nico de Penjamo</strong>, sobre la carretera P&eacute;njamo- Estaci&oacute;n P&eacute;njamo.</p>
<br> <div class="block text-center">
<div class="time-autor block float-important text-center">Publicidad</div>
<div class="publicidad-300x250 margin-bottom15">

<div id='div-gpt-ad-1507573833700-2' style='height:250px; width:300px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/ddc5a536/cloudflare-static/email-decode.min.js"></script><script>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507573833700-2'); });
										</script>
</div>
</div>
</div>
Elementos de seguridad que patrullaban sobre la carretera, observaron un cami&oacute;n de carga que era conducido sin tablillas de circulaci&oacute;n, por lo que se le marc&oacute; el alto.</p>
<br>Tras ingresar los datos de la unidad de motor en Plataforma M&eacute;xico a trav&eacute;s del Sistema Estatal C5i, se <strong>notific&oacute; que el autom&oacute;vil contaba con un reporte de robo en el Estado de M&eacute;xico en el a&ntilde;o 1999.</strong></p>
<br>Se trata de una cami&oacute;n de carga, marca Dina, tipo torton, color amarillo, sin placas de circulaci&oacute;n, que era conducido por una persona quien se identific&oacute; como Rodrigo &lsquo;N&rsquo; de 18 a&ntilde;os de edad, vecino del municipio de P&eacute;njamo.</p>
<br><img src="http://materiales.am.com.mx/AgendaRedaccion/Fotos/Reales/2017/12/FAM3598924.jpg" style="width: 100%;" /></p>
<br>Luego de lo anterior, la persona y el veh&iacute;culo fueron asegurados y puestos a disposici&oacute;n de las autoridades competentes quienes determinar&aacute;n su situaci&oacute;n legal.</p>
<br> <div class="block" style="background: #F6F6E6; font-family:Baskerville, 'Palatino Linotype', Palatino, 'Century Schoolbook L', 'Times New Roman', 'serif'; padding:7px;"><div><a target="_blank" rel="nofollow" href="https://goo.gl/xi7Chw">Precalifica tu crédito PyME - Desde $100mil hasta $5MDP</a></div>
<p style="margin:7 0  0;">Te damos respuesta en 48 horas y puedes disponer del dinero en menos de 10 www.premo.mx </p>
</div>
</div>
<div class="publicidad-160-600 text-left">

<div id='div-gpt-ad-1507573833700-7' style='height:600px; width:160px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507573833700-7'); });
						</script>
</div>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2017/12/01/recuperan-camion-robado-luego-de-19-anos-7780d3a0eb5b0c2cd34a1a8783c50821.jpg">
</div>
<span itemprop="name" content="Recuperan camión robado, ¡Luego de 19 años!"></span>
</div>
<span itemprop="dateModified" content="2017-12-02 06:00:00"></span>
<span itemprop="mainEntityOfPage" content="2017/12/01/irapuato/sucesos/recuperan-camion-robado-luego-de-19-anos--402351"></span>
</div>
<div class="block">
<div class="borde-gris"></div>
<div class="fb-comments w100" data-width="100%" data-order-by="reverse_time" data-href="https://www.am.com.mx/2017/12/01/irapuato/sucesos/recuperan-camion-robado-luego-de-19-anos--402351" data-numposts="10"></div>
<div class="borde-gris"></div>
<div class="publicidad-CN">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5357211743749834" data-ad-slot="3266014487"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
<div id='cmsmmo'></div>
<script>
(function(c,m,s,o){
    c.cm=c.cm||function(){(c.cm.q=c.cm.q||[]).push(arguments)};
    c._cmSettings={cmid:918243,cmsv:4,cmcr:o,cmty:3};
    w=m.getElementsByTagName('head')[0];
    g=m.createElement('script');g.async=1;
    t=m.createElement('link');
	var n=Math.floor(Math.random()*11);
	var k = Math.floor(Math.random()* 1000000);
	var m = String.fromCharCode(n)+k;
    t.rel  = 'stylesheet'; t.type = 'text/css'; t.href = s.replace('.js', '.css');
    g.src=s+'?cmid='+c._cmSettings.cmid+'&cmsv='+c._cmSettings.cmsv+'&cmcr='+c._cmSettings.cmcr+'&cmty='+c._cmSettings.cmty+'&micro='+m;
    w.appendChild(t);w.appendChild(g);
})(window,document,'https://cmsmmo.com/cdn/widget.js', 'cmsmmo');
</script>
</div>
</article>
<aside id="notaSectionAside">
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507573833700-3' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507573833700-3'); });
					</script>
</div>
</div>


<div class="borde-gris"></div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507573833700-4' style='height:250px; width:300px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507573833700-4'); });
						</script>
</div>
</div>
<div class="borde-gris"></div>
<div class="block notesArticuloSeccion">
<div class="title-col-md-4 block">
<span class="inline  text-end text-uppercase bSucesos ">ÚLTIMAS NOTICIAS | Sucesos</span>
<div class="borde-section-end bSucesos mt7"></div>
</div>
<div class="borde-gris"></div>
<a class="block" title="Acribillan a mujer en su domicilio " href="2017/12/01/irapuato/sucesos/acribillan-a-mujer-en-su-domicilio--402241">
<div class="titleNotasArticulos vi">Acribillan a mujer en su domicilio </div>
<p class="description-home-note-01 um color-negro" itemprop="description">La perseguían en vehículo </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Rebelan rostro de asaltante de Oxxo " href="2017/12/01/irapuato/sucesos/rebelan-rostro-de-asaltante-de-oxxo---402217">
<div class="titleNotasArticulos vi">Rebelan rostro de asaltante de Oxxo </div>
<p class="description-home-note-01 um color-negro" itemprop="description">Eran dos asaltantes solo se aprecia a uno </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Lo detienen con granada " href="2017/12/01/irapuato/sucesos/lo-detienen-con-granada---402200">
<div class="titleNotasArticulos vi">Lo detienen con granada </div>
<p class="description-home-note-01 um color-negro" itemprop="description">Además el detenido portaba arma de grueso calibre </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Viajaban dos en moto; hay un muerto " href="2017/12/01/irapuato/sucesos/viajaban-dos-en-moto-hay-un-muerto--402152">
<div class="titleNotasArticulos vi">Viajaban dos en moto; hay un muerto </div>
<p class="description-home-note-01 um color-negro" itemprop="description">Las víctimas circulaban en moto </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Lo asesinan a balazos " href="2017/12/01/irapuato/sucesos/lo-asesinan-a-balazos--402149">
<div class="titleNotasArticulos vi">Lo asesinan a balazos </div>
<p class="description-home-note-01 um color-negro" itemprop="description">Lo atacaron afuera de su domicilio </p>
</a>
<div class="borde-gris"></div>
</div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507573833700-5' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507573833700-5'); });
					</script>
</div>
</div>
<div class="borde-gris"></div>
<div class="block">
<div class="title-col-md-4 block">
<span class="inline  text-tendencias">TENDENCIAS</span>
<div class="borde-section blocal mt7"></div>
</div>
<div class="borde-gris"></div>
<a href="2017/12/01/hidalgo/sucesos/se-suben-en-pachuca-asaltan-en-el-arenal-402381" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Se suben en Pachuca, asaltan en el Arenal</div>
<p class="description-home-note-01 um " itemprop="description">La unidad fue localizada por elementos policiacos, en donde los afectados mencionan una presunta complicidad… </p>
<span class="seccion-home-note-01 um block cSucesos">Sucesos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2017/12/01/chica/se-suben-en-pachuca-asaltan-en-el-arenal-28e46be297d2ce534489a8d7ca06d107.jpg">
</div>
<span itemprop="name" content="Se suben en Pachuca, asaltan en el Arenal"></span>
</div>
<span itemprop="dateModified" content="2017-12-01 21:10:00"></span>
<span itemprop="datePublished" content="2017-12-01 21:10:00"></span>
<span itemprop="author" content="MIGUEL ÁNGEL VILLEDA"></span>
<span itemprop="mainEntityOfPage" content="2017/12/01/hidalgo/sucesos/se-suben-en-pachuca-asaltan-en-el-arenal-402381"></span>
</a>
<div class="borde-gris"></div>
<a href="2017/12/01/hidalgo/local/despiden-a-la-senora-maria-fe-meneses-402264" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Despiden a la señora María Fe Meneses</div>
<p class="description-home-note-01 um " itemprop="description">Acompañado de sus familiares, el gobernador Omar Fayad se despidió de ella en Téllez </p>
<span class="seccion-home-note-01 um block cLocal">Local</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2017/12/01/chica/despiden-a-la-senora-maria-fe-meneses-f3bd147b53a9cb67a8482a6d7db407c4.jpg">
</div>
<span itemprop="name" content="Despiden a la señora María Fe Meneses"></span>
</div>
<span itemprop="dateModified" content="2017-12-01 16:02:03"></span>
<span itemprop="datePublished" content="2017-12-01 16:02:03"></span>
<span itemprop="author" content="REDACCIÓN"></span>
<span itemprop="mainEntityOfPage" content="2017/12/01/hidalgo/local/despiden-a-la-senora-maria-fe-meneses-402264"></span>
</a>
<div class="borde-gris"></div>
<a href="2017/12/01/local/capturan-a-otros-2-secuestradores-del-jefe-diego-402238" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Capturan a otros 2 secuestradores del Jefe Diego</div>
<p class="description-home-note-01 um " itemprop="description">Detienen en Francia a dos que privaron de su libertad a Diego Fernandez de Cevallos en 2010. </p>
<span class="seccion-home-note-01 um block cLocal">Local</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2017/12/01/chica/capturan-a-otros-2-secuestradores-del-jefe-diego-a74696a7acbcc028235f5cb6d6609da4.jpg">
</div>
<span itemprop="name" content="Capturan a otros 2 secuestradores del Jefe Diego"></span>
</div>
<span itemprop="dateModified" content="2017-12-01 14:21:25"></span>
<span itemprop="datePublished" content="2017-12-01 14:21:25"></span>
<span itemprop="author" content="REDACCIÓN"></span>
<span itemprop="mainEntityOfPage" content="2017/12/01/local/capturan-a-otros-2-secuestradores-del-jefe-diego-402238"></span>
</a>
<div class="borde-gris"></div>
<a href="2017/12/01/hidalgo/local/profes-logran-cajero-y-concluyen-protesta-402219" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Profes logran cajero y concluyen protesta</div>
<p class="description-home-note-01 um " itemprop="description">Dialogaron con representante de sucursal bancaria </p>
<span class="seccion-home-note-01 um block cLocal">Local</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2017/12/01/chica/profes-logran-cajero-y-concluyen-protesta-31e12b1985e89492181d57afcfec44b4.jpg">
</div>
<span itemprop="name" content="Profes logran cajero y concluyen protesta"></span>
</div>
<span itemprop="dateModified" content="2017-12-01 13:34:34"></span>
<span itemprop="datePublished" content="2017-12-01 13:34:34"></span>
<span itemprop="author" content="JUAN MANUEL LAGUNES"></span>
<span itemprop="mainEntityOfPage" content="2017/12/01/hidalgo/local/profes-logran-cajero-y-concluyen-protesta-402219"></span>
</a>
<div class="borde-gris"></div>
<a href="2017/12/01/hidalgo/tulancingo/cesan-a-director-de-la-policia-de-tulancingo-por-atropellar-a-estudiante-402180" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Cesan a director de la policía de Tulancingo por atropellar a estudiante</div>
<p class="description-home-note-01 um " itemprop="description">Fue presentado a la autoridad ministerial, informa el alcalde  </p>
<span class="seccion-home-note-01 um block ">Tulancingo</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2017/12/01/chica/cesan-a-mando-de-tulancingo-por-atropellar-a-estudiante-2aa4e26333813effa64b92b12240eae7.jpg">
</div>
<span itemprop="name" content="Cesan a director de la policía de Tulancingo por atropellar a estudiante"></span>
</div>
<span itemprop="dateModified" content="2017-12-01 11:27:44"></span>
<span itemprop="datePublished" content="2017-12-01 11:27:44"></span>
<span itemprop="author" content="REDACCIÓN"></span>
<span itemprop="mainEntityOfPage" content="2017/12/01/hidalgo/tulancingo/cesan-a-director-de-la-policia-de-tulancingo-por-atropellar-a-estudiante-402180"></span>
</a>
</div>
<div class="borde-gris"></div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507573833700-6' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507573833700-6'); });
					</script>
</div>
</div>
</aside>
</section>
<script type="text/javascript" src="2017/desk/js/main.js"></script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); 
</script>
</body>
</html>
<div class="borde-gris"></div>
<div class="text-center block">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1507573833700-1' style='height:90px; width:728px;'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507573833700-1'); });
				</script>
</div>
</div>
</div>
</div>
<div class="container">
<div id="scroll" class="block">
</div>
</div>
</div>
<div class="headerResponsive block">
<footer id="footer" class="block">
<div class="container">
<aside class="nav-footer-left d-inline-block align-middle">
<nav class="nav-footer-secciones">
<ul class="items-nav">
<li class="item "><a href="/" alt="Inicio">Inicio</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/local" alt="Local">Local</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/sucesos" alt="Sucesos">Sucesos</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/deportes" alt="Deportes">Deportes</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/espectaculos" alt="Espectáculos">Espectáculos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/vidas" alt="Vidas">Vidas</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="multimedia/irapuato/videos" alt="Vidas">Videos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/valoragregado" alt="Valor Agregado">Valor Agregado</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/especiales" alt="Investigaciones AM">Investigaciones AM</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/opinion" alt="Opinión">Opinión</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/mexico" alt="México">México</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/mundo" alt="Mundo">Mundo</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/negocios" alt="Negocios">Negocios</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/tecnologia" alt="Tecnología">Tecnología</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/curiosidades" alt="Curiosidades">Curiosidades</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="multimedia" alt="Multimedia">Multimedia</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/autos" alt="Autos">Autos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/viajes" alt="Viajes">Viajes</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/moda" alt="Moda">Moda</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/cocina" alt="Cocina">Cocina</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/decoracion" alt="Decoración">Decoración</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/salud" alt="Salud">Salud</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/finanzaspersonales" alt="Finanzas Personales">Finanzas Personales</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item"><a target="_blank" href="http://www.clasificadosam.com/" alt="Clasificados">Clasificados</a></li>
</ul>
</nav>
<nav class="nav-footer-plazas">
<h2 class="ub title-footer-nav">Plazas</h2>
<ul class="items-nav">
<li><a href="leon/sucesos" alt="León">León</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="guanajuato/sucesos" alt="Guanajuato">Guanajuato</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="irapuato/sucesos" alt="Irapuato">Irapuato</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="celaya/sucesos" alt="Celaya">Celaya</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="la-piedad/sucesos" alt="La Piedad">La Piedad</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="lagos-de-moreno/sucesos" alt="Lagos de Moreno">Lagos de Moreno</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="san-franciso/sucesos" alt="San Francisco">San Francisco</a></li>
</ul>
</nav>
<nav class="nav-footer-servicios">
<h2 class="ub title-footer-nav">Servicios</h2>
<ul class="items-nav">
<li><a href="privacidad.php">Aviso de Privacidad</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a target="_blank" href="http://bolsa-de-trabajo.amdigital.mx/">Bolsa de Trabajo</a></li>
</ul>
</nav>
</aside>
<aside class="nav-footer-logo d-inline-block  align-middle">
<a href="/"><img src="https://www.am.com.mx/2017/images/amLogoFooter.svg" /></a>
</aside>
</div>
</footer>
</div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1243655-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1243655-1');
		</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>

<script type="text/javascript" src="2017//js/jquery-3.1.1.min.js"></script>
<script type="text/javascript" src="js/polls.js?v=2"></script>

<script type="text/javascript">

</script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return; 
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); 
</script>
<script>
    //(function() {
//      window["SMIntextSetUp"] = {
//        c:'body-article',
//        adPosition:4,
//        extra:'ammx',
//        viewable_desktop:true,
//        viewable_mobile:true,
//  adSkip:true,
//    restart:false,
//        tag_desktop:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DAMAVA%2FDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
//        tag_mobile:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DAMAVA%2FMobile%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5'
//      };
//      var a,t,s,n;
//      t = document.createElement("script");
//      t.async = true;
//      t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};
//      t.type = "text/javascript";
//      s="https:" == document.location.protocol;
//      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";
//      n = document.getElementsByTagName("script")[0];
//      n.parentNode.insertBefore(t, n);
//    })();
  </script>
<script type="text/javascript" src="https://www.am.com.mx/js/lozad.min.js"></script>
<script>
// Initialize library to lazy load images
var observer = lozad('.lozad', {
	threshold: 0.1,
	load: function(el) {
		el.src = el.getAttribute("data-src");
		el.onload = function() {
			//el.style.width = "100%";
			el.classList.add('lozad-loaded');
		}
	}
});
observer.observe();	
</script>
</body>
</html>
