<!DOCTYPE html>
<html>
<head>
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Periódico am | Harvey devastó a Estados Unidos: TENDENCIA 2017 </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="title" content="Periódico am |  Harvey devastó a Estados Unidos: TENDENCIA 2017" />
<meta name="description" content="Periódico am | Un huracán de categoría 4 golpeó a Estados Unidos y mostró el poder de la naturaleza." />
<meta name="author" content="Periódico am | REDACCIÓN" />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Harvey devastó a Estados Unidos: TENDENCIA 2017" />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2017/12/24/mundo/harvey-devasto-a-estados-unidos-tendencia-2017-7-414843" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2017/12/24/harvey-devasto-a-estados-unidos-tendencia-2017-8c2d149a0a308cc71f2b3006a84fbde7.jpg" />
<meta property="og:description" content="Periódico am " />
<meta name="Keywords" content=" Harvey,Google" />
<script src="/cdn-cgi/apps/head/cjIC5LBDWL_zVOgPfqzH0QreuFk.js"></script><link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css?n=5" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">
<script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="21d27"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/LEON_N_LB1_728x90', [728, 90], 'div-gpt-ad-1507570198049-0').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_LB2_728x90', [728, 90], 'div-gpt-ad-1507570198049-1').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR1_300x250', [300, 250], 'div-gpt-ad-1507570198049-2').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR2_300x250', [300, 250], 'div-gpt-ad-1507570198049-3').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR3_300x250', [300, 250], 'div-gpt-ad-1507570198049-4').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR4_300x250', [300, 250], 'div-gpt-ad-1507570198049-5').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR5_300x250', [300, 250], 'div-gpt-ad-1507570198049-6').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_SK1_160x600', [160, 600], 'div-gpt-ad-1507570198049-7').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/3943581/LEON_N_PIXEL_1x1', 'div-gpt-ad-1507570198049-8').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>
<body>

<div id='div-gpt-ad-1507570198049-8'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-8'); });
	</script>
</div>
<input type="hidden" name="seccion" id="seccion" value="mundo" />
<input type="hidden" name="plaza" id="plaza" value="" />
<input type="hidden" name="btn-close" id="btn-close" />
<span id="btnSearch"></span>
<span id="cerrar-login"></span>
<span id="bloque-search"></span>
<span id="Login"></span>

<div id="sidebar" class="ub">
<div class="center-sidebar">
<a id="btnClose" class="btn-close ur"><i class="fa fa-times" aria-hidden="true"></i></i></a>
<div class="text-today ur block ">
<span class="ub text-uppercase d-block">lunes</span>
<time>01/01/2018</time>
</div>
<div class="content-weather-int ub">
<img class="d-inline-block align-middle" src="images/img-tiempo/29.gif">
<span class="d-inline-block align-middle" class="ub">12ºC</span>
</div>
<div class="conetnt-login-title mt5 ">
<form action="buscar.php" method="get">
<i class="fa fa-search icon-search" aria-hidden="true"></i>
<input class="input-search ui input-search-02" placeholder="¿Qué estás buscando?" type="search" name="buscar">
</form>
</div>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li class="list-nav-se"><a href="leon/local">LOCAL</a></li>
<li class="list-nav-se"><a href="leon/sucesos">SUCESOS</a></li>
<li class="list-nav-se"><a href="leon/deportes">DEPORTES</a></li>
<li class="list-nav-se"><a href="leon/espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se"><a href="leon/vidas">VIDAS</a></li>
<li class="list-nav-se"><a href="leon/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se"><a href="leon/valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se"><a href="leon/especiales">INVESTIGACIONES AM</a></li>
<li class="list-nav-se"><a href="leon/opinion">OPINIÓN</a></li>
<li class="list-nav-se"><a href="leon/mexico">MÉXICO</a></li>
<li class="list-nav-se"><a href="leon/mundo">MUNDO</a></li>
<li class="list-nav-se "><a href="leon/the-new-york-times">The New York Times</a></li>
<li class="list-nav-se "><a href="leon/negocios">Negocios</a></li>
<li class="list-nav-se "><a href="leon/tecnologia">Tecnología</a></li>
<li class="list-nav-se "><a href="leon/curiosidades">Curiosidades</a>
</li>
<li class="list-nav-se "><a href="leon/multimedia/todo">Multimedia</a>
</li>
<li class="list-nav-se "><a href="leon/autos">Autos</a>
</li>
<li class="list-nav-se "><a href="leon/viajes">Viajes</a>
</li>
<li class="list-nav-se "><a href="leon/moda">Moda</a>
</li>
<li class="list-nav-se "><a href="leon/cocina">Cocina</a>
</li>
<li class="list-nav-se "><a href="leon/decoracion">Decoración</a>
</li>
<li class="list-nav-se "><a href="leon/salud">Salud</a>
</li>
<li class="list-nav-se "><a href="leon/de-ti-depende">De Ti Depende</a>
</li>
<li class="list-nav-se "><a href="leon/finanzas-personales">Finanzas Personales</a>
</ul>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li><a target="_blank" href="http://amdigital.mx/">PUBLICIDAD</a></li>
<li><a target="_blank" href="http://clasificadosam.com/">CLASIFICADOS </a></li>
<li><a href="http://bolsa-de-trabajo.amdigital.mx/">BOLSA DE TRABAJO</a></li>
<li><a href="http://periodicoam.pressreader.com/">VERSIÓN IMPRESA</a></li>
<li><a target="_blank" href="http://www.am.com.mx/suscripciones.php">SUSCRIPCIONES</a></li>
</ul>
</div>
</div>
<div id="container-fluid" class="headerResponsive">
<header class="block p-fixed">
<div class="container">
<div class="float-left text-left section-plazas">
<a id="btnSidebar" class=" d-inline-block align-middle navSecciones"><i class="fa fa-bars" aria-hidden="true"></i></a>
<a class="logo-nav-dos d-inline-block  align-middle" href="/">
<img class="w100" alt="Periódico am" title="Periódico am" src="2017/images/Logonav.svg">
</a>

<div class="text-left d-inline-block  align-middle">
<div class="dropdown ub f12 position-relative">
<a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>EDICIÓN</span>
<i class="fa fa-caret-down" aria-hidden="true"></i>
<span class="text-uppercase d-block">León</span>
</a>
<div class="dropdown-menu dropnav defuseDropdown dropnavSection" id="dropdown" aria-labelledby="about-us"><a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<div class="nav-ediciones ur text-uppercase f13">
<a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<a class="dropdown-item" href="hidalgo">Hidalgo</a>
<a class="dropdown-item" href="leon">león</a>
<a class="dropdown-item" href="san-luis">San luis</a>
<a class="dropdown-item" href="celaya">celaya</a>
<a class="dropdown-item" href="irapuato">irapuato</a>
<a class="dropdown-item" href="guanajuato">guanajuato</a>
<a class="dropdown-item" href="lapiedad">la piedad</a>
<a class="dropdown-item" href="lagosdemoreno">Lagos de Moreno</a>
<a class="dropdown-item" href="sanfranciscodelrincon">san francisco</a>
</div>
</div>
</div>
</div>

</div>
<div class=" text-rigth ub float-right block-secciones">
<ul class="nav-ediciones-sec d-inline-block  align-middle">
<li class="list-nav-se "><a href="leon/local">LOCAL</a></li>
<li class="list-nav-se "><a href="leon/sucesos">SUCESOS</a></li>
<li class="list-nav-se "><a href="leon/deportes">DEPORTES</a></li>
<li class="list-nav-se "><a href="leon/espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se "><a href="leon/vidas">VIDAS</a></li>
<li class="list-nav-se  "><a href="leon/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se "><a href="leon/valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se  "><a href="leon/especiales">INVESTIGACIONES AM</a></li>
</ul>
<div class="text-center nav-redes f14 float-right  ">

<a id="btnLogin" class="btn-redes-sociales d-inline-block">
<i class="fa fa-user" aria-hidden="true"></i>
</a>
<a target="_blank" class="btn-redes-sociales d-inline-block " href="https://www.facebook.com/periodicoam"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a class="btn-redes-sociales inline" target="_blank" href="https://twitter.com/periodicoam"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" class="btn-redes-sociales d-inline-block" href="https://www.youtube.com/user/periodicoamleon"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<div id="Login" class="bloque-login bloque-login-section">
<div class="conetnt-login-title ub">
<div class="text-uppercase color-gris ">Crea una cuenta</div>
</div>
<div class="contain-body-login">
<div class="text-new-user block um text-uppercase">
<div class="text-login-01 block um">
Ingresa a CONTENIDO EXCLUSIVO con tus
<span class="ub">DATOS DE SUSCRIPTOR</span>
</div>
<div class="text-new-user block um text-uppercase">
<a class="ub" href="https://www.am.com.mx/usuarios/login.php">Iniciar Sesiòn </a><br>
<a class="ub" href="https://www.am.com.mx/usuarios/paquete.php">Registrate Aquí </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="containerResponsive mt46">
<div class="block text-center mt10">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1507570198049-0' style='height:90px; width:728px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-0'); });
			</script>
</div>
</div>
</div>
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Periódico am | Harvey devastó a Estados Unidos: TENDENCIA 2017 </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="title" content="Periódico am |  Harvey devastó a Estados Unidos: TENDENCIA 2017" />
<meta name="description" content="Periódico am | Un huracán de categoría 4 golpeó a Estados Unidos y mostró el poder de la naturaleza." />
<meta name="author" content="Periódico am | REDACCIÓN" />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Harvey devastó a Estados Unidos: TENDENCIA 2017" />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2017/12/24/mundo/harvey-devasto-a-estados-unidos-tendencia-2017-7-414843" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2017/12/24/harvey-devasto-a-estados-unidos-tendencia-2017-8c2d149a0a308cc71f2b3006a84fbde7.jpg" />
<meta property="og:description" content="Periódico am | Un huracán de categoría 4 golpeó a Estados Unidos y mostró el poder de la naturaleza." />
<meta name="Keywords" content=" Harvey,Google" />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">
</head>
<body translate="no">
<section class="contenido-articulo block post">
<div id="contenidoArticulo block" itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline" class="title-article vi block">Harvey devastó a Estados Unidos: TENDENCIA 2017</h1>
<span class="tag-article text-uppercase um  bMundo">Mundo</span>
<div class="borde-article"></div>
<article id="sectionNota">
<div class="time-autor block float-important">
<time itemprop="datePublished" content="2018-01-01 00:15:00">2018-01-01 00:15:00 </time> |
<span itemprop="author">REDACCIÓN</span>
</div>
<p itemprop="description" class="sumario-article block">
Un huracán de categoría 4 golpeó a Estados Unidos y mostró el poder de la naturaleza. </p>
<div class="share-article block share-article-ipad">
<span class="ub d-inline-block">COMPARTIR</span>
<div class="d-inline-block ">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=Harvey devastó a Estados Unidos: TENDENCIA 2017&url=https://www.am.com.mx/2017/12/24/mundo/harvey-devasto-a-estados-unidos-tendencia-2017-7-414843" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2017/12/24/mundo/harvey-devasto-a-estados-unidos-tendencia-2017-7-414843 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#f8c78b8d9a929d9b8cc5b0998a8e9d81d89c9d8e998b8c3b4bd899d8bd8b8c999c978bd8ad96919c978bc2d8acbdb6bcbdb6bbb1b9d8cac8c9cfde9a979c81c5908c8c888bc2d7d78f8f8fd69995d69b9795d69580d7cac8c9cfd7c9cad7caccd7958d969c97d790998a8e9d81d59c9d8e998b8c97d599d59d8b8c999c978bd58d96919c978bd58c9d969c9d969b9199d5cac8c9cfd5cfd5ccc9ccc0cccb">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2017/12/24/mundo/harvey-devasto-a-estados-unidos-tendencia-2017-7-414843&title=Harvey devastó a Estados Unidos: TENDENCIA 2017&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2017/12/24/mundo/harvey-devasto-a-estados-unidos-tendencia-2017-7-414843' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
</div>
<div class="redesSocialesFixed">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=Harvey devastó a Estados Unidos: TENDENCIA 2017&url=https://www.am.com.mx/2017/12/24/mundo/harvey-devasto-a-estados-unidos-tendencia-2017-7-414843" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2017/12/24/mundo/harvey-devasto-a-estados-unidos-tendencia-2017-7-414843 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#0c337f796e66696f7831446d7e7a69752c68697a6d7f78cfbf2c6d2c497f786d68637f2c59626568637f362c5849424849424f454d2c3e3c3d3b2a6e636875316478787c7f3623237b7b7b226d61226f6361226174233e3c3d3b233d3e233e3823617962686323646d7e7a69752168697a6d7f7863216d21697f786d68637f2179626568637f217869626869626f656d213e3c3d3b213b21383d3834383f">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2017/12/24/mundo/harvey-devasto-a-estados-unidos-tendencia-2017-7-414843&title=Harvey devastó a Estados Unidos: TENDENCIA 2017&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2017/12/24/mundo/harvey-devasto-a-estados-unidos-tendencia-2017-7-414843' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
<div class="w100 block img-article-movil" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="730">
<meta itemprop="width" content="436">
<div id="videohome">
<img src="images/load.gif" alt="Cargar" title="Cargar" />
</div>
</div>
<p itemprop="description" class="pie-article block">El huracán Harvey también levantó la solidaridad de miles de personas. FOTO: AP </p>
<div class="block">
 <div class="body-article cri">
<br>A finales de agosto, <strong>un hurac&aacute;n de Categor&iacute;a 4 en la escala Saffir-Simpson,<a href="https://www.am.com.mx/2017/08/28/mundo/el-devastador-azote-de-harvey-en-imagenes-372153"> denominado Harvey, toc&oacute; tierra en Texas</a>,</strong> ocasionando da&ntilde;os materiales y p&eacute;rdidas humanas.</p>
<br> <div class="block text-center">
<div class="time-autor block float-important text-center">Publicidad</div>
<div class="publicidad-300x250 margin-bottom15">

<div id='div-gpt-ad-1507570198049-2' style='height:250px; width:300px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-2'); });
										</script>
</div>
</div>
</div>
<strong>Entre las p&eacute;rdidas se encuentra <a href="https://www.am.com.mx/2017/09/03/mundo/las-vidas-mexicanas-que-se-llevo-harvey-373227">un grupo de cuatro mexicanos, que fallecieron en labores de rescate</a></strong>. Tras el paso del hurac&aacute;n <a href="https://www.am.com.mx/2017/09/04/mundo/encuentran-cuerpo-de-un-dreamer-a-causa-de-harvey--373489"><strong>se encontr&oacute; el cuerpo de un joven, un &quot;dreamer&quot;,</strong></a>&nbsp;identificado como Alonso Guill&eacute;n Ruiz.</p>
<br><strong>El hurac&aacute;n provoc&oacute; que la solidaridad saliera a flote y miles de personas demostraron su ayuda</strong>, entre ellos, un grupo de panaderos, que no pudieron salir por el hurac&aacute;n y<a href="https://www.am.com.mx/2017/08/31/curiosidades/el-acto-increible-que-hicieron-panaderos-mexicanos-durante-paso-de-harvey-372780"> decidieron realizar pan, el cual llevaron a centros de albergue</a>, con el fin de ayudar.</p>
<br><strong>Entre las celebridades que ayudaron</strong> a la recuperaci&oacute;n de los afectados por el hurac&aacute;n Harvey, <strong>se encuentran <a href="https://www.am.com.mx/2017/08/31/espectaculos/mas-celebridades-se-unen-a-favor-de-damnificados-por-harvey-372777">Miley Cyrus, </a>con una donaci&oacute;n de 1 mill&oacute;n de d&oacute;lares, J.J. Watt, quien tambi&eacute;n don&oacute; dinero, <a href="https://www.am.com.mx/2017/08/30/espectaculos/sandra-bullock-se-solidariza-con-afectados-por-harvey-372516">Sandra Bullock</a> y <a href="https://www.am.com.mx/2017/08/29/lagos-de-moreno/espectaculos/las-kardashian-apoyan-a-los-afectados-de-harvey-372442">las Hermanas Kardashian.</a></strong></p>
<div class="embededContent oembed-provider- oembed-provider-vimeo" data-align="none" data-oembed="https://vimeo.com/231228293" data-oembed_provider="vimeo" data-resizetype="noresize"><iframe allowfullscreen="" frameborder="0" height="360" mozallowfullscreen="" src="https://player.vimeo.com/video/231228293" title="Así fue el paso de Harvey por Texas" webkitallowfullscreen="" width="640"></iframe></div>
<br>&nbsp;</p>
<br><strong>Incluso el presidente <a href="https://www.am.com.mx/2017/09/01/mundo/la-obra-de-caridad-de-trump-para-ayudar-a-los-damnificados-de-harvey-372896">Donald Trump hizo una donaci&oacute;n</a> de su fortuna persona</strong>l para que siguieran los trabajos de recuperaci&oacute;n por el hurac&aacute;n, que ocasion&oacute; que muchas familias, aseguraran,<a href="https://www.am.com.mx/2017/08/29/mundo/harvey-nos-quito-todo-372283"> <strong>lo perdieron todo.</strong></a></p>
<br>&#39;Harvey&#39; tambi&eacute;n afect&oacute; al tema migratorio, <strong>debido a que <a href="http://https://www.am.com.mx/2017/09/02/mundo/trump-pide-7900-millones-para-ayuda-inicial-para-harvey-373106">Trump pidi&oacute; una ayuda de casi 8 mil millones</a> de d&oacute;lares para el estado de Texas, haciendo que<a href="http://https://www.am.com.mx/2017/09/05/mundo/harvey-salva-a-mexico-del-muro-de-trump-por-ahora-373537"> el tema del muro fronterizo quedar&aacute; en &quot;espera&rdquo;</a></strong>. Un aspecto que tambi&eacute;n resalt&oacute; fue que se coment&oacute; que elementos de <strong>ICE aprovecharon el hurac&aacute;n para poder detener a inmigrantes, <a href="https://www.am.com.mx/2017/08/30/mundo/aduana-informa-que-no-se-persiguen-inmigrantes-por-harvey-372521">pero esto fue descartado</a> </strong>por la agencia.</p>
<br><strong>Por Harvey, <a href="https://www.am.com.mx/2017/09/13/curiosidades/descubren-extrana-criatura-que-dejo-harvey-374985">tambi&eacute;n se encontr&oacute; una criatura extra&ntilde;a,</a></strong><a href="https://www.am.com.mx/2017/09/13/curiosidades/descubren-extrana-criatura-que-dejo-harvey-374985"> </a>que ocasion&oacute; cientos de preguntas sobre su origen y varios cient&iacute;ficos contestaron que pudo haber sido una anguila.</p>
<br>&nbsp;</p>
<br>&nbsp;</p>
<br> <div class="block" style="background: #F6F6E6; font-family:Baskerville, 'Palatino Linotype', Palatino, 'Century Schoolbook L', 'Times New Roman', 'serif'; padding:7px;"><div><a target="_blank" rel="nofollow" href="https://goo.gl/xi7Chw">Precalifica tu crédito PyME - Desde $100mil hasta $5MDP</a></div>
<p style="margin:7 0  0;">Te damos respuesta en 48 horas y puedes disponer del dinero en menos de 10 www.premo.mx </p>
</div>
</div>
<div class="publicidad-160-600 text-left">

<div id='div-gpt-ad-1507570198049-7' style='height:600px; width:160px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-7'); });
						</script>
</div>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2017/12/24/harvey-devasto-a-estados-unidos-tendencia-2017-8c2d149a0a308cc71f2b3006a84fbde7.jpg">
</div>
<span itemprop="name" content="Harvey devastó a Estados Unidos: TENDENCIA 2017"></span>
</div>
<span itemprop="dateModified" content="2018-01-01 00:15:00"></span>
<span itemprop="mainEntityOfPage" content="2017/12/24/mundo/harvey-devasto-a-estados-unidos-tendencia-2017-7-414843"></span>
</div>
<div class="block">
<div class="borde-gris"></div>
<div class="fb-comments w100" data-width="100%" data-order-by="reverse_time" data-href="https://www.am.com.mx/2017/12/24/mundo/harvey-devasto-a-estados-unidos-tendencia-2017-7-414843" data-numposts="10"></div>
<div class="borde-gris"></div>
<div class="publicidad-CN">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5357211743749834" data-ad-slot="3266014487"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
<style>
					   #_cmsmmodesktop {
						   width: 100% !important;
						   height: 212px !important;
					   }
				   </style>
 <div id='cmsmmo' style="float:left;"></div>
<script>
(function(c,m,s,o){
    c.cm=c.cm||function(){(c.cm.q=c.cm.q||[]).push(arguments)};
    c._cmSettings={cmid:918243,cmsv:4,cmcr:o,cmty:3};
    w=m.getElementsByTagName('head')[0];
    g=m.createElement('script');g.async=1;
    t=m.createElement('link');
	var n=Math.floor(Math.random()*11);
	var k = Math.floor(Math.random()* 1000000);
	var m = String.fromCharCode(n)+k;
    t.rel  = 'stylesheet'; t.type = 'text/css'; t.href = s.replace('.js', '.css') + "?v=1";
    g.src=s+'?cmid='+c._cmSettings.cmid+'&cmsv='+c._cmSettings.cmsv+'&cmcr='+c._cmSettings.cmcr+'&cmty='+c._cmSettings.cmty+'&micro='+m;
    w.appendChild(t);w.appendChild(g);
	setTimeout(function(){
		var elements= document.querySelectorAll('ins');
		[].forEach.call(elements, function( el ) {
			console.log(el);
			(adsbygoogle = window.adsbygoogle || []).push({});
		});
	}, 1000);
})(window,document,'https://cmsmmo.com/cdn/widget.js', 'cmsmmo');
</script>
</div>
</article>
<aside id="notaSectionAside">
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-3' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-3'); });
					</script>
</div>
</div>


<div class="borde-gris"></div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-4' style='height:250px; width:300px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-4'); });
						</script>
</div>
</div>
<div class="borde-gris"></div>
<div class="block notesArticuloSeccion">
<div class="title-col-md-4 block">
<span class="inline  text-end text-uppercase bMundo ">ÚLTIMAS NOTICIAS | Mundo</span>
<div class="borde-section-end bMundo mt7"></div>
</div>
<div class="borde-gris"></div>
<a class="block" title="'Fuerzas nuclares son una realidad': Norcorea" href="2017/12/31/mundo/fuerzas-nuclares-son-una-realidad-norcorea--414766">
<div class="titleNotasArticulos vi">'Fuerzas nuclares son una realidad': Norcorea</div>
<p class="description-home-note-01 um color-negro" itemprop="description">En su tradicional discurso de Año Nuevo el gobernante dejó un mensaje muy claro para el mundo. </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Accidente vial en Kenia deja al menos 36 muertos" href="2017/12/31/mundo/accidente-vial-en-kenia-deja-al-menos-36-muertos--414709">
<div class="titleNotasArticulos vi">Accidente vial en Kenia deja al menos 36 muertos</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Reportes de la policía indican que más de una treintena de personas fallecieron en el percance. </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Cuando el presidente se equivoca… ¡Feliz 2016!" href="2017/12/31/mundo/cuando-el-presidente-se-equivoca-feliz-2016-414684">
<div class="titleNotasArticulos vi">Cuando el presidente se equivoca… ¡Feliz 2016!</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Mariano Rajoy regresa en el tiempo y desea a los españoles un próspero 2016. </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Avioneta se estrella y deja 12 muertos en Costa Rica" href="2017/12/31/mundo/avioneta-se-estrella-y-deja-12-muertos-en-costa-rica-414635">
<div class="titleNotasArticulos vi">Avioneta se estrella y deja 12 muertos en Costa Rica</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Una avioneta privada con 12 personas a bordo se estrelló en la provincia de Guanacaste, Costa Rica </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Irán bloquea Instagram y Telegram" href="2017/12/31/mundo/iran-bloquea-instagram-y-telegram-414577">
<div class="titleNotasArticulos vi">Irán bloquea Instagram y Telegram</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Ambas han estado siendo utilizadas por activistas en medio de protestas por los problemas económicos… </p>
</a>
<div class="borde-gris"></div>
</div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-5' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-5'); });
					</script>
</div>
</div>
<div class="borde-gris"></div>
<div class="block">
<div class="title-col-md-4 block">
<span class="inline  text-tendencias">TENDENCIAS</span>
<div class="borde-section blocal mt7"></div>
</div>
<div class="borde-gris"></div>
<a href="2017/12/31/mundo/fuerzas-nuclares-son-una-realidad-norcorea--414766" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">'Fuerzas nuclares son una realidad': Norcorea</div>
<p class="description-home-note-01 um " itemprop="description">En su tradicional discurso de Año Nuevo el gobernante dejó un mensaje muy claro para el mundo. </p>
<span class="seccion-home-note-01 um block cMundo">Mundo</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2017/12/31/chica/fuerzas-nuclares-son-una-realidad-norcorea-d021ce7bcdce1e2b219568691e8a811a.jpg">
</div>
<span itemprop="name" content="'Fuerzas nuclares son una realidad': Norcorea"></span>
</div>
<span itemprop="dateModified" content="2017-12-31 19:51:25"></span>
<span itemprop="datePublished" content="2017-12-31 19:51:25"></span>
<span itemprop="author" content="AP"></span>
<span itemprop="mainEntityOfPage" content="2017/12/31/mundo/fuerzas-nuclares-son-una-realidad-norcorea--414766"></span>
</a>
<div class="borde-gris"></div>
<a href="2017/12/31/general-nacional/deportes/el-mundo-del-futbol-fue-testigo-de-grandes-momentos-en-2017-414742" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">El mundo del futbol fue testigo de grandes momentos en 2017</div>
<p class="description-home-note-01 um " itemprop="description">Italia se quedó fuera del Mundial, Cristiano Ronaldo cosechó buenos logros con el Real Madrid y el… </p>
<span class="seccion-home-note-01 um block cDeportes">Deportes</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2017/12/31/chica/el-mundo-del-futbol-fue-testigo-de-grandes-momentos-en-2017-aca79d8c21d8cdbff66aac0d2b770f92.jpg">
</div>
<span itemprop="name" content="El mundo del futbol fue testigo de grandes momentos en 2017"></span>
</div>
<span itemprop="dateModified" content="2017-12-31 18:51:26"></span>
<span itemprop="datePublished" content="2017-12-31 18:51:26"></span>
<span itemprop="author" content="REDACCIÓN"></span>
<span itemprop="mainEntityOfPage" content="2017/12/31/general-nacional/deportes/el-mundo-del-futbol-fue-testigo-de-grandes-momentos-en-2017-414742"></span>
</a>
<div class="borde-gris"></div>
<a href="2017/12/31/mexico/funcionaria-del-pt-sostiene-que-el-precio-de-la-gasolina-si-puede-bajar--414714" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Funcionaria del PT sostiene que el precio de la gasolina sí puede bajar</div>
<p class="description-home-note-01 um " itemprop="description">La petista recordó que así se beneficia a la ciudadanía y se evitarían pérdidas al erario público… </p>
<span class="seccion-home-note-01 um block cMexico">México</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2017/12/31/chica/funcionaria-del-pt-sostiene-que-el-precio-de-la-gasolina-si-puede-bajar-9caf7843d927fa075f8f8f3230b03066.jpg">
</div>
<span itemprop="name" content="Funcionaria del PT sostiene que el precio de la gasolina sí puede bajar"></span>
</div>
<span itemprop="dateModified" content="2017-12-31 17:37:47"></span>
<span itemprop="datePublished" content="2017-12-31 17:37:47"></span>
<span itemprop="author" content="EL UNIVERSAL"></span>
<span itemprop="mainEntityOfPage" content="2017/12/31/mexico/funcionaria-del-pt-sostiene-que-el-precio-de-la-gasolina-si-puede-bajar--414714"></span>
</a>
<div class="borde-gris"></div>
<a href="2017/12/31/general-nacional/deportes/tigres-podria-quedarse-sin-un-grande--414707" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Tigres podría quedarse sin un grande</div>
<p class="description-home-note-01 um " itemprop="description">Según un diario argentino, el conjunto Xeneize estaría interesado en uno de los elementos más fuertes… </p>
<span class="seccion-home-note-01 um block cDeportes">Deportes</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2017/12/31/chica/tigres-podria-quedarse-sin-un-grande-dc029bfd475875b82c4459d5bb707bbc.jpg">
</div>
<span itemprop="name" content="Tigres podría quedarse sin un grande"></span>
</div>
<span itemprop="dateModified" content="2017-12-31 17:04:27"></span>
<span itemprop="datePublished" content="2017-12-31 17:04:27"></span>
<span itemprop="author" content="EL UNIVERSAL"></span>
<span itemprop="mainEntityOfPage" content="2017/12/31/general-nacional/deportes/tigres-podria-quedarse-sin-un-grande--414707"></span>
</a>
<div class="borde-gris"></div>
<a href="2017/12/31/general-nacional/deportes/cowboys-cierran-con-triunfo---414682" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Cowboys cierran con triunfo </div>
<p class="description-home-note-01 um " itemprop="description">Aunque quedaron fuera de los playoffs, los Cowboys de Dallas obtuvieron un triunfo frente a los Eagles… </p>
<span class="seccion-home-note-01 um block cDeportes">Deportes</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2017/12/31/chica/cowboys-cierran-con-triunfo--49f02c51f2360b3cd243371029684f78.jpg">
</div>
<span itemprop="name" content="Cowboys cierran con triunfo "></span>
</div>
<span itemprop="dateModified" content="2017-12-31 16:14:57"></span>
<span itemprop="datePublished" content="2017-12-31 16:14:57"></span>
<span itemprop="author" content="AP | FILADELFIA"></span>
<span itemprop="mainEntityOfPage" content="2017/12/31/general-nacional/deportes/cowboys-cierran-con-triunfo---414682"></span>
</a>
</div>
<div class="borde-gris"></div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-6' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-6'); });
					</script>
</div>
</div>
</aside>
</section>
<script type="text/javascript" src="2017/desk/js/main.js"></script>
<script type="text/javascript" src="https://content.jwplatform.com/libraries/ctqsb2Tw.js"></script>
<script type="text/javascript">
  var playerInstance = jwplayer("videohome");
   playerInstance.setup({
    file: "https://player.vimeo.com/external/231597265.hd.mp4?s=60894f3e7479131f1f0b91cbb280f141db18f3b0&profile_id=174",
        image: "../archivos/fotos/notas/2017/12/24/harvey-devasto-a-estados-unidos-tendencia-2017-8c2d149a0a308cc71f2b3006a84fbde7.jpg",
      /*title: 'Harvey devastó a Estados Unidos: TENDENCIA 2017',
      description: 'Un huracán de categoría 4 golpeó a Estados Unidos y mostró el poder de la naturaleza.',*/
      mediaid: '414843'    
     
      });
 </script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); 
</script>
</body>
</html>
<div class="borde-gris"></div>
<div class="text-center block">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1507570198049-1' style='height:90px; width:728px;'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-1'); });
				</script>
</div>
</div>
</div>
</div>
<div class="container">
<div id="scroll" class="block">
</div>
</div>
</div>
<div class="headerResponsive block">
<footer id="footer" class="block">
<div class="container">
<aside class="nav-footer-left d-inline-block align-middle">
<nav class="nav-footer-secciones">
<ul class="items-nav">
<li class="item "><a href="/" alt="Inicio">Inicio</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/local" alt="Local">Local</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/sucesos" alt="Sucesos">Sucesos</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/deportes" alt="Deportes">Deportes</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/espectaculos" alt="Espectáculos">Espectáculos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/vidas" alt="Vidas">Vidas</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="multimedia/leon/videos" alt="Vidas">Videos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/valoragregado" alt="Valor Agregado">Valor Agregado</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/especiales" alt="Investigaciones AM">Investigaciones AM</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/opinion" alt="Opinión">Opinión</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/mexico" alt="México">México</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/mundo" alt="Mundo">Mundo</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/negocios" alt="Negocios">Negocios</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/tecnologia" alt="Tecnología">Tecnología</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/curiosidades" alt="Curiosidades">Curiosidades</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="multimedia" alt="Multimedia">Multimedia</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/autos" alt="Autos">Autos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/viajes" alt="Viajes">Viajes</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/moda" alt="Moda">Moda</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/cocina" alt="Cocina">Cocina</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/decoracion" alt="Decoración">Decoración</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/salud" alt="Salud">Salud</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/finanzaspersonales" alt="Finanzas Personales">Finanzas Personales</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item"><a target="_blank" href="http://www.clasificadosam.com/" alt="Clasificados">Clasificados</a></li>
</ul>
</nav>
<nav class="nav-footer-plazas">
<h2 class="ub title-footer-nav">Plazas</h2>
<ul class="items-nav">
<li><a href="leon/mundo" alt="León">León</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="guanajuato/mundo" alt="Guanajuato">Guanajuato</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="irapuato/mundo" alt="Irapuato">Irapuato</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="celaya/mundo" alt="Celaya">Celaya</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="la-piedad/mundo" alt="La Piedad">La Piedad</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="lagos-de-moreno/mundo" alt="Lagos de Moreno">Lagos de Moreno</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="san-franciso/mundo" alt="San Francisco">San Francisco</a></li>
</ul>
</nav>
<nav class="nav-footer-servicios">
<h2 class="ub title-footer-nav">Servicios</h2>
<ul class="items-nav">
<li><a href="privacidad.php">Aviso de Privacidad</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a target="_blank" href="http://bolsa-de-trabajo.amdigital.mx/">Bolsa de Trabajo</a></li>
</ul>
</nav>
</aside>
<aside class="nav-footer-logo d-inline-block  align-middle">
<a href="/"><img src="https://www.am.com.mx/2017/images/amLogoFooter.svg" /></a>
</aside>
</div>
</footer>
</div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1243655-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1243655-1');
		</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>

<script type="text/javascript" src="2017//js/jquery-3.1.1.min.js"></script>
<script type="text/javascript" src="js/polls.js?v=2"></script>

<script type="text/javascript">

</script>
<script type="text/javascript" src="https://content.jwplatform.com/libraries/ctqsb2Tw.js"></script>
<script type="text/javascript">
  var playerInstance = jwplayer("videohome");
   playerInstance.setup({
    file: "https://player.vimeo.com/external/231597265.hd.mp4?s=60894f3e7479131f1f0b91cbb280f141db18f3b0&profile_id=174",
        image: "../archivos/fotos/notas/2017/12/24/harvey-devasto-a-estados-unidos-tendencia-2017-8c2d149a0a308cc71f2b3006a84fbde7.jpg",
      /*title: 'Harvey devastó a Estados Unidos: TENDENCIA 2017',
      description: 'Un huracán de categoría 4 golpeó a Estados Unidos y mostró el poder de la naturaleza.',*/
      mediaid: '414843'   
     
      });
 </script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return; 
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); 
</script>
<script>
    //(function() {
//      window["SMIntextSetUp"] = {
//        c:'body-article',
//        adPosition:4,
//        extra:'ammx',
//        viewable_desktop:true,
//        viewable_mobile:true,
//  adSkip:true,
//    restart:false,
//        tag_desktop:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DAMAVA%2FDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
//        tag_mobile:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DAMAVA%2FMobile%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5'
//      };
//      var a,t,s,n;
//      t = document.createElement("script");
//      t.async = true;
//      t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};
//      t.type = "text/javascript";
//      s="https:" == document.location.protocol;
//      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";
//      n = document.getElementsByTagName("script")[0];
//      n.parentNode.insertBefore(t, n);
//    })();
  </script>
<script type="text/javascript" src="https://www.am.com.mx/js/lozad.min.js"></script>
<script>
// Initialize library to lazy load images
var observer = lozad('.lozad', {
	threshold: 0.1,
	load: function(el) {
		el.src = el.getAttribute("data-src");
		el.onload = function() {
			//el.style.width = "100%";
			el.classList.add('lozad-loaded');
		}
	}
});
observer.observe();	
</script>
</body>
</html>
