<!DOCTYPE html>
<html>
<head>
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Periódico am | Registran saldo blanco en Procesión del Silencio en Salamanca </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="title" content="Periódico am |  Registran saldo blanco en Procesión del Silencio en Salamanca" />
<meta name="description" content="Periódico am | Diferentes cuerpos de emergencia estuvieron atentos en el evento." />
<meta name="author" content="Periódico am | REDACCIÓN" />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Saldo blanco en Procesión del Silencio en Salamanca" />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2018/03/30/irapuato/local/registran-saldo-blanco-en-procesion-del-silencio-en-salamanca-452870" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2018/03/30/registran-saldo-blanco-en-procesion-del-silencio-en-salamanca-2a1edf47c07f8a330afffcd66b5c6029.jpg" />
<script src="/cdn-cgi/apps/head/cjIC5LBDWL_zVOgPfqzH0QreuFk.js"></script><link rel="amphtml" href="https://www.am.com.mx/AMP/2018/03/30/irapuato/local/registran-saldo-blanco-en-procesion-del-silencio-en-salamanca-452870-452870" /><meta property="og:description" content="Periódico am " />
<meta name="Keywords" content=" Salamanca,Procesión del Silencio" />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css?n=5" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/IRAPUATO_N_LB1_728x90', [728, 90], 'div-gpt-ad-1507573833700-0').addService(googletag.pubads());
    googletag.defineSlot('/3943581/IRAPUATO_N_LB2_728x90', [728, 90], 'div-gpt-ad-1507573833700-1').addService(googletag.pubads());
    googletag.defineSlot('/3943581/IRAPUATO_N_MR1_300x250', [300, 250], 'div-gpt-ad-1507573833700-2').addService(googletag.pubads());
    googletag.defineSlot('/3943581/IRAPUATO_N_MR2_300x250', [300, 250], 'div-gpt-ad-1507573833700-3').addService(googletag.pubads());
    googletag.defineSlot('/3943581/IRAPUATO_N_MR3_300x250', [300, 250], 'div-gpt-ad-1507573833700-4').addService(googletag.pubads());
    googletag.defineSlot('/3943581/IRAPUATO_N_MR4_300x250', [300, 250], 'div-gpt-ad-1507573833700-5').addService(googletag.pubads());
    googletag.defineSlot('/3943581/IRAPUATO_N_MR5_300x250', [300, 250], 'div-gpt-ad-1507573833700-6').addService(googletag.pubads());
    googletag.defineSlot('/3943581/IRAPUATO_N_SK1_160x600', [160, 600], 'div-gpt-ad-1507573833700-7').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/3943581/IRAPUATO_N_PIXEL_1x1', 'div-gpt-ad-1507573833700-8').addService(googletag.pubads());
	googletag.defineSlot('/3943581/GENERAL_N_IA_1X1', [1, 1], 'div-gpt-ad-1515522518456-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>
<body>

<div id='div-gpt-ad-1507573833700-8'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507573833700-8'); });
	</script>
</div>
<input type="hidden" name="seccion" id="seccion" value="local" />
<input type="hidden" name="plaza" id="plaza" value="irapuato" />
<input type="hidden" name="btn-close" id="btn-close" />
<span id="btnSearch"></span>
<span id="cerrar-login"></span>
<span id="bloque-search"></span>
<span id="Login"></span>

<div id="sidebar" class="ub">
<div class="center-sidebar">
<a id="btnClose" class="btn-close ur"><i class="fa fa-times" aria-hidden="true"></i></i></a>
<div class="text-today ur block ">
<span class="ub text-uppercase d-block">sábado</span>
<time>31/03/2018</time>
</div>
<div class="content-weather-int ub">
<img class="d-inline-block align-middle" src="images/img-tiempo/33.gif">
<span class="d-inline-block align-middle" class="ub">14ºC</span>
</div>
<div class="conetnt-login-title mt5 ">
<form action="buscar.php" method="get">
<i class="fa fa-search icon-search" aria-hidden="true"></i>
<input class="input-search ui input-search-02" placeholder="¿Qué estás buscando?" type="search" name="buscar">
</form>
</div>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li class="list-nav-se"><a href="irapuato/local">LOCAL</a></li>
<li class="list-nav-se"><a href="irapuato/sucesos">SUCESOS</a></li>
<li class="list-nav-se"><a href="irapuato/deportes">DEPORTES</a></li>
<li class="list-nav-se"><a href="irapuato/espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se"><a href="irapuato/vidas">VIDAS</a></li>
<li class="list-nav-se"><a href="irapuato/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se"><a href="irapuato/valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se"><a href="irapuato/especiales">INVESTIGACIONES AM</a></li>
<li class="list-nav-se"><a href="irapuato/opinion">OPINIÓN</a></li>
<li class="list-nav-se"><a href="irapuato/mexico">MÉXICO</a></li>
<li class="list-nav-se"><a href="irapuato/mundo">MUNDO</a></li>
<li class="list-nav-se "><a href="irapuato/the-new-york-times">The New York Times</a></li>
<li class="list-nav-se "><a href="irapuato/negocios">Negocios</a></li>
<li class="list-nav-se "><a href="irapuato/tecnologia">Tecnología</a></li>
<li class="list-nav-se "><a href="irapuato/curiosidades">Curiosidades</a>
</li>
<li class="list-nav-se "><a href="irapuato/multimedia/todo">Multimedia</a>
</li>
<li class="list-nav-se "><a href="irapuato/autos">Autos</a>
</li>
<li class="list-nav-se "><a href="irapuato/viajes">Viajes</a>
</li>
<li class="list-nav-se "><a href="irapuato/moda">Moda</a>
</li>
<li class="list-nav-se "><a href="irapuato/cocina">Cocina</a>
</li>
<li class="list-nav-se "><a href="irapuato/decoracion">Decoración</a>
</li>
<li class="list-nav-se "><a href="irapuato/salud">Salud</a>
</li>
<li class="list-nav-se "><a href="irapuato/de-ti-depende">De Ti Depende</a>
</li>
<li class="list-nav-se "><a href="irapuato/finanzas-personales">Finanzas Personales</a>
</ul>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li><a target="_blank" href="http://amdigital.mx/">PUBLICIDAD</a></li>
<li><a target="_blank" href="http://clasificadosam.com/">CLASIFICADOS </a></li>
<li><a href="http://bolsa-de-trabajo.amdigital.mx/">BOLSA DE TRABAJO</a></li>
<li><a href="http://periodicoam.pressreader.com/">VERSIÓN IMPRESA</a></li>

</ul>
</div>
</div>
<div id="container-fluid" class="headerResponsive">
<header class="block p-fixed">
<div class="container">
<div class="float-left text-left section-plazas">
<a id="btnSidebar" class=" d-inline-block align-middle navSecciones"><i class="fa fa-bars" aria-hidden="true"></i></a>
<a class="logo-nav-dos d-inline-block  align-middle" href="/">
<img class="w100" alt="Periódico am" title="Periódico am" src="2017/images/am_logo.svg" />
</a>

<div class="text-left d-inline-block  align-middle">
<div class="dropdown ub f12 position-relative">
<a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>EDICIÓN</span>
<i class="fa fa-caret-down" aria-hidden="true"></i>
<span class="text-uppercase d-block">Irapuato</span>
</a>
<div class="dropdown-menu dropnav defuseDropdown dropnavSection" id="dropdown" aria-labelledby="about-us"><a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<div class="nav-ediciones ur text-uppercase f13">
<a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<a class="dropdown-item" href="hidalgo">Hidalgo</a>
<a class="dropdown-item" href="leon">león</a>
<a class="dropdown-item" href="san-luis">San luis</a>
<a class="dropdown-item" href="celaya">celaya</a>
<a class="dropdown-item" href="irapuato">irapuato</a>
<a class="dropdown-item" href="guanajuato">guanajuato</a>
<a class="dropdown-item" href="lapiedad">la piedad</a>
<a class="dropdown-item" href="lagosdemoreno">Lagos de Moreno</a>
<a class="dropdown-item" href="sanfranciscodelrincon">san francisco</a>
</div>
</div>
</div>
</div>

</div>
<div class=" text-rigth ub float-right block-secciones">
<ul class="nav-ediciones-sec d-inline-block  align-middle">
<li class="list-nav-se active-seccion"><a href="irapuato/local">LOCAL</a></li>
<li class="list-nav-se "><a href="irapuato/sucesos">SUCESOS</a></li>
<li class="list-nav-se "><a href="irapuato/deportes">DEPORTES</a></li>
<li class="list-nav-se "><a href="irapuato/espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se "><a href="irapuato/vidas">VIDAS</a></li>
<li class="list-nav-se  "><a href="irapuato/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se "><a href="irapuato/valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se  "><a href="irapuato/especiales">INVESTIGACIONES AM</a></li>
</ul>
<div class="text-center nav-redes f14 float-right  ">

<a id="btnLogin" class="btn-redes-sociales d-inline-block">
<i class="fa fa-user" aria-hidden="true"></i>
</a>
<a target="_blank" class="btn-redes-sociales d-inline-block " href="https://www.facebook.com/periodicoam"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a class="btn-redes-sociales inline" target="_blank" href="https://twitter.com/periodicoam"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" class="btn-redes-sociales d-inline-block" href="https://www.youtube.com/user/periodicoamleon"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<div id="Login" class="bloque-login bloque-login-section">
<div class="conetnt-login-title ub">
<div class="text-uppercase color-gris ">Crea una cuenta</div>
</div>
<div class="contain-body-login">
<div class="text-new-user block um text-uppercase">
<div class="text-login-01 block um">
Ingresa a CONTENIDO EXCLUSIVO con tus
<span class="ub">DATOS DE SUSCRIPTOR</span>
</div>
<div class="text-new-user block um text-uppercase">
<a class="ub" href="https://www.am.com.mx/usuarios/login.php">Iniciar Sesiòn </a><br>
<a class="ub" href="https://www.am.com.mx/usuarios/paquete.php">Registrate Aquí </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="containerResponsive mt46">
<div class="block text-center mt10">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1507573833700-0' style='height:90px; width:728px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507573833700-0'); });
			</script>
</div>
</div>
</div>
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Periódico am | Registran saldo blanco en Procesión del Silencio en Salamanca </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="title" content="Periódico am |  Registran saldo blanco en Procesión del Silencio en Salamanca" />
<meta name="description" content="Periódico am | Diferentes cuerpos de emergencia estuvieron atentos en el evento." />
<meta name="author" content="Periódico am | REDACCIÓN" />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Saldo blanco en Procesión del Silencio en Salamanca" />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2018/03/30/irapuato/local/registran-saldo-blanco-en-procesion-del-silencio-en-salamanca-452870" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2018/03/30/registran-saldo-blanco-en-procesion-del-silencio-en-salamanca-2a1edf47c07f8a330afffcd66b5c6029.jpg" />
<meta property="og:description" content="Periódico am | Diferentes cuerpos de emergencia estuvieron atentos en el evento." />
<meta name="Keywords" content=" Salamanca,Procesión del Silencio" />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">
<style>
	.instagram-media {
		position: relative !important;
	}	
</style>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/periodicoam/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5357211743749834",
          enable_page_level_ads: true
     });
</script>
</head>
<body translate="no">
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_621981']={'i':__lxGc__.b++};
</script>
 <section class="contenido-articulo block post">
<div id="contenidoArticulo block" itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline" class="title-article vi block">Registran saldo blanco en Procesión del Silencio en Salamanca</h1>
<span class="tag-article text-uppercase um  bLocal">Local</span>
<div class="borde-article"></div>
<article id="sectionNota">
<div class="time-autor block float-important">
<time itemprop="datePublished" content="2018-03-30 22:35:00">2018-03-30 22:35:00 </time> |
<span itemprop="author">REDACCIÓN</span>
</div>
<p itemprop="description" class="sumario-article block">
Diferentes cuerpos de emergencia estuvieron atentos en el evento. </p>
<div class="share-article block share-article-ipad">
<span class="ub d-inline-block">COMPARTIR</span>
<div class="d-inline-block ">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=Registran saldo blanco en Procesión del Silencio en Salamanca&url=https://www.am.com.mx/2018/03/30/irapuato/local/registran-saldo-blanco-en-procesion-del-silencio-en-salamanca-452870" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2018/03/30/irapuato/local/registran-saldo-blanco-en-procesion-del-silencio-en-salamanca-452870 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#546b2721363e313720690631333d272026353a74273538303b743638353a373b74313a7404263b3731273d97e73a7430313874073d38313a373d3b74313a740735383539353a373572363b302d693c202024276e7b7b2323237a35397a373b397a392c7b6664656c7b64677b67647b3d2635242135203b7b383b3735387b2631333d272026353a79273538303b793638353a373b79313a7924263b3731273d3b3a7930313879273d38313a373d3b79313a792735383539353a3735796061666c6364">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2018/03/30/irapuato/local/registran-saldo-blanco-en-procesion-del-silencio-en-salamanca-452870&title=Registran saldo blanco en Procesión del Silencio en Salamanca&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2018/03/30/irapuato/local/registran-saldo-blanco-en-procesion-del-silencio-en-salamanca-452870' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
</div>
<div class="redesSocialesFixed">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=Registran saldo blanco en Procesión del Silencio en Salamanca&url=https://www.am.com.mx/2018/03/30/irapuato/local/registran-saldo-blanco-en-procesion-del-silencio-en-salamanca-452870" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2018/03/30/irapuato/local/registran-saldo-blanco-en-procesion-del-silencio-en-salamanca-452870 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c056a5d5f514b4c4a5956184b59545c57185a5459565b57185d5618684a575b5d4b51fb8b56185c5d54186b51545d565b5157185d56186b5954595559565b591e5a575c4105504c4c484b0217174f4f4f165955165b5755165540170a08090017080b170b0817514a59484d594c571754575b5954174a5d5f514b4c4a5956154b59545c57155a5459565b57155d5615484a575b5d4b515756155c5d54154b51545d565b5157155d56154b5954595559565b59150c0d0a000f08">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2018/03/30/irapuato/local/registran-saldo-blanco-en-procesion-del-silencio-en-salamanca-452870&title=Registran saldo blanco en Procesión del Silencio en Salamanca&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2018/03/30/irapuato/local/registran-saldo-blanco-en-procesion-del-silencio-en-salamanca-452870' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
<div class="w100 block img-article-movil" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="730">
<meta itemprop="width" content="436">
<a class="btnGallery block" id="dynamic">
<img itemprop="url" class="w100 img-fluid lozad" data-src="../archivos/fotos/notas/2018/03/30/registran-saldo-blanco-en-procesion-del-silencio-en-salamanca-2a1edf47c07f8a330afffcd66b5c6029.jpg" />
</a>
</div>
<p itemprop="description" class="pie-article block">Cientos de personas se reunieron para ver la Procesión. FOTO: Staff AM </p>
<div class="block">
<div class="body-article cri">
<br><strong>La noche de este Viernes Santo se realiz&oacute; la Procesi&oacute;n del Silencio,</strong> que a&ntilde;o tras a&ntilde;o se conmemora en Salamanca.</p>
<br> 
Este acto religioso<strong> inici&oacute; su recorrido saliendo de la iglesia San Agust&iacute;n, recorriendo varias calles en la Zona Centro y terminando este acto religioso en la plazoleta Hidalgo.</strong></p>
<br>El acto <strong>dur&oacute; aproximadamente dos horas,</strong> donde cientos de familias se concentraron para tener una mejor vista.</p>
<br>El evento fue apoyado por los diferentes cuerpos de emergencia, <strong>como Protecci&oacute;n Civil y Pol&iacute;cia Vial, donde se registr&oacute; saldo blanco.</strong></p>
<br> <div class="block" style="background: #F6F6E6; font-family:Baskerville, 'Palatino Linotype', Palatino, 'Century Schoolbook L', 'Times New Roman', 'serif'; padding:7px;"><div><a target="_blank" rel="nofollow" href="https://goo.gl/xi7Chw">Precalifica tu crédito PyME - Desde $100mil hasta $5MDP</a></div>
<p style="margin:7 0  0;">Te damos respuesta en 48 horas y puedes disponer del dinero en menos de 10 www.premo.mx </p>
</div>
</div>
<div class="publicidad-160-600 text-left">
<center>

<div id='div-gpt-ad-1507573833700-7' style='height:600px; width:160px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507573833700-7'); });
						</script>
</div>
</center>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/03/30/registran-saldo-blanco-en-procesion-del-silencio-en-salamanca-2a1edf47c07f8a330afffcd66b5c6029.jpg">
</div>
<span itemprop="name" content="Registran saldo blanco en Procesión del Silencio en Salamanca"></span>
</div>
<span itemprop="dateModified" content="2018-03-30 22:35:00"></span>
<span itemprop="mainEntityOfPage" content="2018/03/30/irapuato/local/registran-saldo-blanco-en-procesion-del-silencio-en-salamanca-452870"></span>
</div>
<div class="block">
<div class="borde-gris"></div>
<div class="fb-comments w100" data-width="100%" data-order-by="reverse_time" data-href="https://www.am.com.mx/2018/03/30/irapuato/local/registran-saldo-blanco-en-procesion-del-silencio-en-salamanca-452870" data-numposts="10"></div>
<div class="borde-gris"></div>
<div class="publicidad-CN">

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
							window._taboola = window._taboola || [];
							_taboola.push({
								mode: 'thumbnails-a',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
							});
						</script>
</div>

</div>
</article>
<aside id="notaSectionAside">
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507573833700-3' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507573833700-3'); });
					</script>
</div>
</div>



<div class="borde-gris"></div>
<div class="block notesArticuloSeccion">
<div class="title-col-md-4 block">
<span class="inline  text-end text-uppercase bLocal ">ÚLTIMAS NOTICIAS | Local</span>
<div class="borde-section-end bLocal mt7"></div>
</div>
<div class="borde-gris"></div>
<a class="block" title="Inician viacrucis " href="2018/03/30/irapuato/local/inician-viacrucis--452636">
<div class="titleNotasArticulos vi">Inician viacrucis </div>
<p class="description-home-note-01 um color-negro" itemprop="description">En diferentes puntos de la ciudad dieron inicio los viacrucis en el marco de la celebración de Semana… </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Visitan Santuario del Señor del Hospital " href="2018/03/29/irapuato/local/visitan-santuario-del-senor-del-hospital--452260">
<div class="titleNotasArticulos vi">Visitan Santuario del Señor del Hospital </div>
<p class="description-home-note-01 um color-negro" itemprop="description">Cientos de personas acuden a venerar la imagen del Cristo Negro. </p>
</a>
<div class="borde-gris"></div>

<div id='div-gpt-ad-1515522518456-0' style='height:1px; width:1px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515522518456-0'); });
		</script>
</div>
<div class="borde-gris"></div>
<a class="block" title="Yulma ya es candidata" href="2018/03/29/irapuato/local/yulma-ya-es-candidata-452190">
<div class="titleNotasArticulos vi">Yulma ya es candidata</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Buscará la Presidencia Municipal de Irapuato con el PRI. </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Atraen en 6 años 12 mil 117 mdd" href="2018/03/28/irapuato/local/atraen-en-6-anos-12-mil-117-mdd-452119">
<div class="titleNotasArticulos vi">Atraen en 6 años 12 mil 117 mdd</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Un total de 254 proyectos de inversiones se han logrado durante esta administración estatal, así como… </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Impulsan exportación de espárragos" href="2018/03/28/irapuato/local/impulsan-exportacion-de-esparragos-452118">
<div class="titleNotasArticulos vi">Impulsan exportación de espárragos</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Construirán una red de fríos y empacadoras </p>
</a>
<div class="borde-gris"></div>
</div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507573833700-5' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507573833700-5'); });
					</script>
</div>
</div>
<div class="borde-gris"></div>
<div class="block">
<div class="title-col-md-4 block">
<span class="inline  text-tendencias">TENDENCIAS</span>
<div class="borde-section blocal mt7"></div>
</div>
<div class="borde-gris"></div>
<a href="2018/03/30/mundo/irlanda-abre-bares-en-viernes-santo-por-1ra-vez-en-90-anos-452637" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Irlanda abre bares en Viernes Santo por 1ra vez en 90 años</div>
<p class="description-home-note-01 um " itemprop="description">En el Viernes Santo los cristianos conmemoran la crucifixión de Jesús. </p>
<span class="seccion-home-note-01 um block cMundo">Mundo</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/03/30/chica/irlanda-abre-bares-en-viernes-santo-por-1ra-vez-en-90-anos-26bb3eff73fe11a12c57cf4dab4183f6.jpg">
</div>
<span itemprop="name" content="Irlanda abre bares en Viernes Santo por 1ra vez en 90 años"></span>
</div>
<span itemprop="dateModified" content="2018-03-30 11:34:18"></span>
<span itemprop="datePublished" content="2018-03-30 11:34:18"></span>
<span itemprop="author" content="AP"></span>
<span itemprop="mainEntityOfPage" content="2018/03/30/mundo/irlanda-abre-bares-en-viernes-santo-por-1ra-vez-en-90-anos-452637"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/03/30/espectaculos/fey-modela-con-poca-ropa-452598" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Fey modela con poca ropa</div>
<p class="description-home-note-01 um " itemprop="description">La intérprete de "Azúcar amargo" luce una sudadera rosa con un cachetero negro.  </p>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/03/30/chica/fey-modela-con-poca-ropa-60e0ed1d2c637abd88fe088f2dafc06a.jpg">
</div>
<span itemprop="name" content="Fey modela con poca ropa"></span>
</div>
<span itemprop="dateModified" content="2018-03-30 09:37:42"></span>
<span itemprop="datePublished" content="2018-03-30 09:37:42"></span>
<span itemprop="author" content="EL UNIVERSAL"></span>
<span itemprop="mainEntityOfPage" content="2018/03/30/espectaculos/fey-modela-con-poca-ropa-452598"></span>
</a>
<div class="borde-gris"></div>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_618918']={'i':__lxGc__.b++};
		</script>
<div class="borde-gris"></div>
<a href="2018/03/29/mundo/perro-se-reune-con-su-duena-tras-tres-anos-de-desaparecido-452437" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Perro se reúne con su dueña tras tres años de desaparecido</div>
<p class="description-home-note-01 um " itemprop="description">La ama lo adquirió cuando era cachorro, pero un día se lo robaron de su jardín y ya no supo del paradero… </p>
<span class="seccion-home-note-01 um block cMundo">Mundo</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/03/29/chica/perro-se-reune-con-su-duena-tras-tres-anos-de-desaparecido-c1347ef9f03b026098d980f23945b840.jpg">
</div>
<span itemprop="name" content="Perro se reúne con su dueña tras tres años de desaparecido"></span>
</div>
<span itemprop="dateModified" content="2018-03-29 19:43:34"></span>
<span itemprop="datePublished" content="2018-03-29 19:43:34"></span>
<span itemprop="author" content="AP"></span>
<span itemprop="mainEntityOfPage" content="2018/03/29/mundo/perro-se-reune-con-su-duena-tras-tres-anos-de-desaparecido-452437"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/03/29/viajes/planeas-ir-a-eu-gobierno-revisaria-tus-redes-sociales-452395" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">¿Planeas ir a EU?, gobierno revisaría tus redes sociales</div>
<p class="description-home-note-01 um " itemprop="description">Todos los solicitantes de visa estadounidense deberán proporcionar su historial de redes y correo electrónico. </p>
<span class="seccion-home-note-01 um block cViajes">Viajes</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/03/29/chica/planeas-ir-a-eeuu-gobierno-revisaria-tus-redes-sociales-c30acb20aff33c22a181638bc05f0e0e.jpg">
</div>
<span itemprop="name" content="¿Planeas ir a EU?, gobierno revisaría tus redes sociales"></span>
</div>
<span itemprop="dateModified" content="2018-03-29 17:35:47"></span>
<span itemprop="datePublished" content="2018-03-29 17:35:47"></span>
<span itemprop="author" content="AP"></span>
<span itemprop="mainEntityOfPage" content="2018/03/29/viajes/planeas-ir-a-eu-gobierno-revisaria-tus-redes-sociales-452395"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/03/29/espectaculos/asi-responde-eiza-por-publicar-su-celulitis-452308" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Así responde Eiza por publicar su celulitis</div>
<p class="description-home-note-01 um " itemprop="description">Eiza González compartió en Twitter una publicación en la que un medio afirma que la actriz tiene celulitis;… </p>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/03/29/chica/eiza-explota-contra-quienes-buscan-avergonzarla-por-su-celulitis-04660edeb31ff1f3b23edc37190f5c15.jpg">
</div>
<span itemprop="name" content="Así responde Eiza por publicar su celulitis"></span>
</div>
<span itemprop="dateModified" content="2018-03-29 13:30:55"></span>
<span itemprop="datePublished" content="2018-03-29 13:30:55"></span>
<span itemprop="author" content="AGENCIA REFORMA"></span>
<span itemprop="mainEntityOfPage" content="2018/03/29/espectaculos/asi-responde-eiza-por-publicar-su-celulitis-452308"></span>
</a>
</div>
<div class="borde-gris"></div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507573833700-6' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507573833700-6'); });
					</script>
</div>
</div>
</aside>
</section>
<script type="text/javascript" src="2017/desk/js/main.js"></script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); 
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
</body>
</html>
<div class="borde-gris"></div>
<div class="text-center block">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1507573833700-1' style='height:90px; width:728px;'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507573833700-1'); });
				</script>
</div>
</div>
</div>
</div>
<div class="container">
<div id="scroll" class="block">
</div>
</div>
</div>
<div class="headerResponsive block">
<footer id="footer" class="block">
<div class="container">
<aside class="nav-footer-left d-inline-block align-middle">
<nav class="nav-footer-secciones">
<ul class="items-nav">
<li class="item "><a href="/" alt="Inicio">Inicio</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/local" alt="Local">Local</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/sucesos" alt="Sucesos">Sucesos</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/deportes" alt="Deportes">Deportes</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/espectaculos" alt="Espectáculos">Espectáculos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/vidas" alt="Vidas">Vidas</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="multimedia/irapuato/videos" alt="Vidas">Videos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/valoragregado" alt="Valor Agregado">Valor Agregado</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/especiales" alt="Investigaciones AM">Investigaciones AM</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/opinion" alt="Opinión">Opinión</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/mexico" alt="México">México</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/mundo" alt="Mundo">Mundo</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/negocios" alt="Negocios">Negocios</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/tecnologia" alt="Tecnología">Tecnología</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/curiosidades" alt="Curiosidades">Curiosidades</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="multimedia" alt="Multimedia">Multimedia</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/autos" alt="Autos">Autos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/viajes" alt="Viajes">Viajes</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/moda" alt="Moda">Moda</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/cocina" alt="Cocina">Cocina</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/decoracion" alt="Decoración">Decoración</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/salud" alt="Salud">Salud</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="irapuato/finanzaspersonales" alt="Finanzas Personales">Finanzas Personales</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item"><a target="_blank" href="http://www.clasificadosam.com/" alt="Clasificados">Clasificados</a></li>
</ul>
</nav>
<nav class="nav-footer-plazas">
<h2 class="ub title-footer-nav">Plazas</h2>
<ul class="items-nav">
<li><a href="leon/local" alt="León">León</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="guanajuato/local" alt="Guanajuato">Guanajuato</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="irapuato/local" alt="Irapuato">Irapuato</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="celaya/local" alt="Celaya">Celaya</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="la-piedad/local" alt="La Piedad">La Piedad</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="lagos-de-moreno/local" alt="Lagos de Moreno">Lagos de Moreno</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="san-franciso/local" alt="San Francisco">San Francisco</a></li>
</ul>
</nav>
<nav class="nav-footer-servicios">
<h2 class="ub title-footer-nav">Servicios</h2>
<ul class="items-nav">
<li><a href="privacidad.php">Aviso de Privacidad</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a target="_blank" href="http://bolsa-de-trabajo.amdigital.mx/">Bolsa de Trabajo</a></li>
</ul>
</nav>
</aside>
<aside class="nav-footer-logo d-inline-block  align-middle">
<a href="/"><img src="https://www.am.com.mx/2017/images/amLogoFooter.svg" /></a>
</aside>
</div>
</footer>
</div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1243655-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1243655-1');
		</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>

<script type="text/javascript" src="2017//js/jquery-3.1.1.min.js"></script>
<script type="text/javascript" src="js/polls.js?v=2"></script>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15937/tag"> </script>
<script type="text/javascript">

</script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return; 
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); 
</script>
<script>
    //(function() {
//      window["SMIntextSetUp"] = {
//        c:'body-article',
//        adPosition:4,
//        extra:'ammx',
//        viewable_desktop:true,
//        viewable_mobile:true,
//  adSkip:true,
//    restart:false,
//        tag_desktop:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DAMAVA%2FDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
//        tag_mobile:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DAMAVA%2FMobile%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5'
//      };
//      var a,t,s,n;
//      t = document.createElement("script");
//      t.async = true;
//      t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};
//      t.type = "text/javascript";
//      s="https:" == document.location.protocol;
//      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";
//      n = document.getElementsByTagName("script")[0];
//      n.parentNode.insertBefore(t, n);
//    })();
  </script>
<script type="text/javascript" src="https://www.am.com.mx/js/lozad.min.js"></script>
<script>
// Initialize library to lazy load images
var observer = lozad('.lozad', {
	threshold: 0.1,
	load: function(el) {
		el.src = el.getAttribute("data-src");
		el.onload = function() {
			//el.style.width = "100%";
			el.classList.add('lozad-loaded');
		}
	}
});
observer.observe();	
</script>
</body>
</html>
