<!DOCTYPE html>
<html>
<head>
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Periódico am | Activan Alerta Amber por desaparición de bebé </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="title" content="Periódico am |  Activan Alerta Amber por desaparición de bebé" />
<meta name="description" content="Periódico am | La bebé fue raptada desde su domicilio." />
<meta name="author" content="Periódico am | EL UNIVERSAL | Ciudad de México" />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Se activa Alerta Amber por desaparición de bebé" />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2018/04/05/mexico/activan-alerta-amber-por-desaparicion-de-bebe-455046" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2018/04/05/activan-alerta-amber-por-desaparicion-de-bebe-4a0468de7006af3924be5e5bad8464f2.jpg" />
<meta property="og:description" content="Periódico am " />
<meta name="Keywords" content=" robo,bebé,alerta amber" />
<script src="/cdn-cgi/apps/head/cjIC5LBDWL_zVOgPfqzH0QreuFk.js"></script><link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css?n=5" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/LEON_N_LB1_728x90', [728, 90], 'div-gpt-ad-1507570198049-0').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_LB2_728x90', [728, 90], 'div-gpt-ad-1507570198049-1').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR1_300x250', [300, 250], 'div-gpt-ad-1507570198049-2').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR2_300x250', [300, 250], 'div-gpt-ad-1507570198049-3').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR3_300x250', [300, 250], 'div-gpt-ad-1507570198049-4').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR4_300x250', [300, 250], 'div-gpt-ad-1507570198049-5').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR5_300x250', [300, 250], 'div-gpt-ad-1507570198049-6').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_SK1_160x600', [160, 600], 'div-gpt-ad-1507570198049-7').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/3943581/LEON_N_PIXEL_1x1', 'div-gpt-ad-1507570198049-8').addService(googletag.pubads());
	googletag.defineSlot('/3943581/GENERAL_N_IA_1X1', [1, 1], 'div-gpt-ad-1515522518456-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>
<body>

<div id='div-gpt-ad-1507570198049-8'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-8'); });
	</script>
</div>
<input type="hidden" name="seccion" id="seccion" value="mexico" />
<input type="hidden" name="plaza" id="plaza" value="" />
<input type="hidden" name="btn-close" id="btn-close" />
<span id="btnSearch"></span>
<span id="cerrar-login"></span>
<span id="bloque-search"></span>
<span id="Login"></span>

<div id="sidebar" class="ub">
<div class="center-sidebar">
<a id="btnClose" class="btn-close ur"><i class="fa fa-times" aria-hidden="true"></i></i></a>
<div class="text-today ur block ">
<span class="ub text-uppercase d-block">jueves</span>
<time>05/04/2018</time>
</div>
<div class="content-weather-int ub">
<img class="d-inline-block align-middle" src="images/img-tiempo/31.gif">
<span class="d-inline-block align-middle" class="ub">25ºC</span>
</div>
<div class="conetnt-login-title mt5 ">
<form action="buscar.php" method="get">
<i class="fa fa-search icon-search" aria-hidden="true"></i>
<input class="input-search ui input-search-02" placeholder="¿Qué estás buscando?" type="search" name="buscar">
</form>
</div>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li class="list-nav-se"><a href="leon/local">LOCAL</a></li>
<li class="list-nav-se"><a href="leon/sucesos">SUCESOS</a></li>
<li class="list-nav-se"><a href="leon/deportes">DEPORTES</a></li>
<li class="list-nav-se"><a href="leon/espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se"><a href="leon/vidas">VIDAS</a></li>
<li class="list-nav-se"><a href="leon/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se"><a href="leon/valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se"><a href="leon/especiales">INVESTIGACIONES AM</a></li>
<li class="list-nav-se"><a href="leon/opinion">OPINIÓN</a></li>
<li class="list-nav-se"><a href="leon/mexico">MÉXICO</a></li>
<li class="list-nav-se"><a href="leon/mundo">MUNDO</a></li>
<li class="list-nav-se "><a href="leon/the-new-york-times">The New York Times</a></li>
<li class="list-nav-se "><a href="leon/negocios">Negocios</a></li>
<li class="list-nav-se "><a href="leon/tecnologia">Tecnología</a></li>
<li class="list-nav-se "><a href="leon/curiosidades">Curiosidades</a>
</li>
<li class="list-nav-se "><a href="leon/multimedia/todo">Multimedia</a>
</li>
<li class="list-nav-se "><a href="leon/autos">Autos</a>
</li>
<li class="list-nav-se "><a href="leon/viajes">Viajes</a>
</li>
<li class="list-nav-se "><a href="leon/moda">Moda</a>
</li>
<li class="list-nav-se "><a href="leon/cocina">Cocina</a>
</li>
<li class="list-nav-se "><a href="leon/decoracion">Decoración</a>
</li>
<li class="list-nav-se "><a href="leon/salud">Salud</a>
</li>
<li class="list-nav-se "><a href="leon/de-ti-depende">De Ti Depende</a>
</li>
<li class="list-nav-se "><a href="leon/finanzas-personales">Finanzas Personales</a>
</ul>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li><a target="_blank" href="http://amdigital.mx/">PUBLICIDAD</a></li>
<li><a target="_blank" href="http://clasificadosam.com/">CLASIFICADOS </a></li>
<li><a href="http://bolsa-de-trabajo.amdigital.mx/">BOLSA DE TRABAJO</a></li>
<li><a href="http://periodicoam.pressreader.com/">VERSIÓN IMPRESA</a></li>

</ul>
</div>
</div>
<div id="container-fluid" class="headerResponsive">
<header class="block p-fixed">
<div class="container">
<div class="float-left text-left section-plazas">
<a id="btnSidebar" class=" d-inline-block align-middle navSecciones"><i class="fa fa-bars" aria-hidden="true"></i></a>
<a class="logo-nav-dos d-inline-block  align-middle" href="/">
<img class="w100" alt="Periódico am" title="Periódico am" src="2017/images/am_logo.svg" />
</a>

<div class="text-left d-inline-block  align-middle">
<div class="dropdown ub f12 position-relative">
<a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>EDICIÓN</span>
<i class="fa fa-caret-down" aria-hidden="true"></i>
<span class="text-uppercase d-block">León</span>
</a>
<div class="dropdown-menu dropnav defuseDropdown dropnavSection" id="dropdown" aria-labelledby="about-us"><a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<div class="nav-ediciones ur text-uppercase f13">
<a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<a class="dropdown-item" href="hidalgo">Hidalgo</a>
<a class="dropdown-item" href="leon">león</a>
<a class="dropdown-item" href="san-luis">San luis</a>
<a class="dropdown-item" href="celaya">celaya</a>
<a class="dropdown-item" href="irapuato">irapuato</a>
<a class="dropdown-item" href="guanajuato">guanajuato</a>
<a class="dropdown-item" href="lapiedad">la piedad</a>
<a class="dropdown-item" href="lagosdemoreno">Lagos de Moreno</a>
<a class="dropdown-item" href="sanfranciscodelrincon">san francisco</a>
</div>
</div>
</div>
</div>

</div>
<div class=" text-rigth ub float-right block-secciones">
<ul class="nav-ediciones-sec d-inline-block  align-middle">
<li class="list-nav-se "><a href="leon/local">LOCAL</a></li>
<li class="list-nav-se "><a href="leon/sucesos">SUCESOS</a></li>
<li class="list-nav-se "><a href="leon/deportes">DEPORTES</a></li>
<li class="list-nav-se "><a href="leon/espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se "><a href="leon/vidas">VIDAS</a></li>
<li class="list-nav-se  "><a href="leon/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se "><a href="leon/valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se  "><a href="leon/especiales">INVESTIGACIONES AM</a></li>
</ul>
<div class="text-center nav-redes f14 float-right  ">

<a id="btnLogin" class="btn-redes-sociales d-inline-block">
<i class="fa fa-user" aria-hidden="true"></i>
</a>
<a target="_blank" class="btn-redes-sociales d-inline-block " href="https://www.facebook.com/periodicoam"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a class="btn-redes-sociales inline" target="_blank" href="https://twitter.com/periodicoam"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" class="btn-redes-sociales d-inline-block" href="https://www.youtube.com/user/periodicoamleon"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<div id="Login" class="bloque-login bloque-login-section">
<div class="conetnt-login-title ub">
<div class="text-uppercase color-gris ">Crea una cuenta</div>
</div>
<div class="contain-body-login">
<div class="text-new-user block um text-uppercase">
<div class="text-login-01 block um">
Ingresa a CONTENIDO EXCLUSIVO con tus
<span class="ub">DATOS DE SUSCRIPTOR</span>
</div>
<div class="text-new-user block um text-uppercase">
<a class="ub" href="https://www.am.com.mx/usuarios/login.php">Iniciar Sesiòn </a><br>
<a class="ub" href="https://www.am.com.mx/usuarios/paquete.php">Registrate Aquí </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="containerResponsive mt46">
<div class="block text-center mt10">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1507570198049-0' style='height:90px; width:728px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-0'); });
			</script>
</div>
</div>
</div>
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Periódico am | Activan Alerta Amber por desaparición de bebé </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="title" content="Periódico am |  Activan Alerta Amber por desaparición de bebé" />
<meta name="description" content="Periódico am | La bebé fue raptada desde su domicilio." />
<meta name="author" content="Periódico am | EL UNIVERSAL | Ciudad de México" />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Se activa Alerta Amber por desaparición de bebé" />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2018/04/05/mexico/activan-alerta-amber-por-desaparicion-de-bebe-455046" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2018/04/05/activan-alerta-amber-por-desaparicion-de-bebe-4a0468de7006af3924be5e5bad8464f2.jpg" />
<meta property="og:description" content="Periódico am | La bebé fue raptada desde su domicilio." />
<meta name="Keywords" content=" robo,bebé,alerta amber" />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">
<style>
	.instagram-media {
		position: relative !important;
	}	
</style>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/periodicoam/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5357211743749834",
          enable_page_level_ads: true
     });
</script>
</head>
<body translate="no">
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_621981']={'i':__lxGc__.b++};
</script>
<section class="contenido-articulo block post">
<div id="contenidoArticulo block" itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline" class="title-article vi block">Activan Alerta Amber por desaparición de bebé</h1>
<span class="tag-article text-uppercase um  bMexico">México</span>
<div class="borde-article"></div>
<article id="sectionNota">
<div class="time-autor block float-important">
<time itemprop="datePublished" content="2018-04-05 21:25:33">2018-04-05 21:25:33 </time> |
<span itemprop="author">EL UNIVERSAL | Ciudad de México</span>
</div>
<p itemprop="description" class="sumario-article block">
La bebé fue raptada desde su domicilio. </p>
<div class="share-article block share-article-ipad">
<span class="ub d-inline-block">COMPARTIR</span>
<div class="d-inline-block ">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=Activan Alerta Amber por desaparición de bebé&url=https://www.am.com.mx/2018/04/05/mexico/activan-alerta-amber-por-desaparicion-de-bebe-455046" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2018/04/05/mexico/activan-alerta-amber-por-desaparicion-de-bebe-455046 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#d3eca0a6b1b9b6b0a7ee92b0a7baa5b2bdf392bfb6a1a7b2f392beb1b6a1f3a3bca1f3b7b6a0b2a3b2a1bab0ba1060bdf3b7b6f3b1b6b1107af5b1bcb7aaeebba7a7a3a0e9fcfca4a4a4fdb2befdb0bcbefdbeabfce1e3e2ebfce3e7fce3e6fcbeb6abbab0bcfcb2b0a7baa5b2bdfeb2bfb6a1a7b2feb2beb1b6a1fea3bca1feb7b6a0b2a3b2a1bab0babcbdfeb7b6feb1b6b1b6fee7e6e6e3e7e5">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2018/04/05/mexico/activan-alerta-amber-por-desaparicion-de-bebe-455046&title=Activan Alerta Amber por desaparición de bebé&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2018/04/05/mexico/activan-alerta-amber-por-desaparicion-de-bebe-455046' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
</div>
<div class="redesSocialesFixed">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=Activan Alerta Amber por desaparición de bebé&url=https://www.am.com.mx/2018/04/05/mexico/activan-alerta-amber-por-desaparicion-de-bebe-455046" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2018/04/05/mexico/activan-alerta-amber-por-desaparicion-de-bebe-455046 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#07387472656d6264733a4664736e71666927466b6275736627466a6562752777687527636274667766756e646ec4b46927636227656265c4ae216568637e3a6f737377743d282870707029666a2964686a296a7f283537363f283733283732286a627f6e6468286664736e7166692a666b627573662a666a6562752a7768752a636274667766756e646e68692a63622a656265622a333232373331">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2018/04/05/mexico/activan-alerta-amber-por-desaparicion-de-bebe-455046&title=Activan Alerta Amber por desaparición de bebé&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2018/04/05/mexico/activan-alerta-amber-por-desaparicion-de-bebe-455046' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
<div class="w100 block img-article-movil" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="730">
<meta itemprop="width" content="436">
<a class="btnGallery block" id="dynamic">
<img itemprop="url" class="w100 img-fluid lozad" data-src="../archivos/fotos/notas/2018/04/05/activan-alerta-amber-por-desaparicion-de-bebe-4a0468de7006af3924be5e5bad8464f2.jpg" />
</a>
</div>
<p itemprop="description" class="pie-article block">El paradero del presunto culpable y la menor de un mes de edad aún es desconocido. FOTO: PGJDF </p>
<div class="block">
<div class="body-article cri">
<br>&nbsp;El uno de abril una beb&eacute; de un mes de edad fue plagiada de su domicilio, ubicado en Fray Francisco de Frejes, en la colonia Vasco de Quiroga, en la delegaci&oacute;n Gustavo A. Madero, al norte de la <strong>Ciudad de M&eacute;xico</strong>.&nbsp;</p>
<br> 
En el comunicado que lanz&oacute; la <strong>Procuradur&iacute;a General de Justicia de la Ciudad de M&eacute;xico (PGJDF)</strong>, qui&eacute;n activ&oacute; la Alerta Amber para la b&uacute;squeda de la infante desaparecida, se informa que una persona de sexo masculino fue qui&eacute;n sustrajo a la menor del domicilio alrededor de las 18:00 horas.</p>
<div class="embededContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/PGJDF_CDMX/status/982045090062487553" data-oembed_provider="twitter" data-resizetype="noresize">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Solicitamos su apoyo para localizar a la menor <a href="https://t.co/BQaJiwZApJ">pic.twitter.com/BQaJiwZApJ</a></p>
&mdash; Procuradur&iacute;a CDMX (@PGJDF_CDMX) <a href="https://twitter.com/PGJDF_CDMX/status/982045090062487553?ref_src=twsrc%5Etfw">April 5, 2018</a></blockquote>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>
<br>Tanto el paradero del presunto culpable, como el de la beb&eacute; de un mes de edad es todav&iacute;a desconocido.&nbsp;</p>
<br>Para mayores informes, o s&iacute; conoce alguna informaci&oacute;n relevante para la localizaci&oacute;n de la menor, favor de comunicarse a los tel&eacute;fonos: 53455067, 53455084 y 53455082, as&iacute; como en la p&aacute;gina oficial de la dependencia: www.pgjdf.gob.mx</p>
<br> <div class="block" style="background: #F6F6E6; font-family:Baskerville, 'Palatino Linotype', Palatino, 'Century Schoolbook L', 'Times New Roman', 'serif'; padding:7px;"><div><a target="_blank" rel="nofollow" href="https://goo.gl/xi7Chw">Precalifica tu crédito PyME - Desde $100mil hasta $5MDP</a></div>
<p style="margin:7 0  0;">Te damos respuesta en 48 horas y puedes disponer del dinero en menos de 10 www.premo.mx </p>
</div>
</div>
<div class="publicidad-160-600 text-left">
<center>

<div id='div-gpt-ad-1507570198049-7' style='height:600px; width:160px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-7'); });
						</script>
</div>
</center>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/04/05/activan-alerta-amber-por-desaparicion-de-bebe-4a0468de7006af3924be5e5bad8464f2.jpg">
</div>
<span itemprop="name" content="Activan Alerta Amber por desaparición de bebé"></span>
</div>
<span itemprop="dateModified" content="2018-04-05 21:25:33"></span>
<span itemprop="mainEntityOfPage" content="2018/04/05/mexico/activan-alerta-amber-por-desaparicion-de-bebe-455046"></span>
</div>
<div class="block">
<div class="borde-gris"></div>
<div class="fb-comments w100" data-width="100%" data-order-by="reverse_time" data-href="https://www.am.com.mx/2018/04/05/mexico/activan-alerta-amber-por-desaparicion-de-bebe-455046" data-numposts="10"></div>
<div class="borde-gris"></div>
<div class="publicidad-CN">

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
							window._taboola = window._taboola || [];
							_taboola.push({
								mode: 'thumbnails-a',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
							});
						</script>
</div>

</div>
</article>
<aside id="notaSectionAside">
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-3' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-3'); });
					</script>
</div>
</div>

 

<div class="borde-gris"></div>
<div class="block notesArticuloSeccion">
<div class="title-col-md-4 block">
<span class="inline  text-end text-uppercase bMexico ">ÚLTIMAS NOTICIAS | México</span>
<div class="borde-section-end bMexico mt7"></div>
</div>
<div class="borde-gris"></div>
<a class="block" title="Ataca pitbull a mujer en Coahuila y la deja grave " href="2018/04/05/mexico/ataca-pitbull-a-mujer-en-coahuila-y-la-deja-grave--455042">
<div class="titleNotasArticulos vi">Ataca pitbull a mujer en Coahuila y la deja grave </div>
<p class="description-home-note-01 um color-negro" itemprop="description">El perro murió al ser golpeado con palos para que soltara a la mujer. </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="No se puede negar aborto a víctimas de violación: SCJN" href="2018/04/05/leon/mexico/no-se-puede-negar-aborto-a-victimas-de-violacion-scjn-455040">
<div class="titleNotasArticulos vi">No se puede negar aborto a víctimas de violación: SCJN</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Instituciones de salud vulneran derechos al rehusarse a practicarlo, asegura </p>
</a>
<div class="borde-gris"></div>

<div id='div-gpt-ad-1515522518456-0' style='height:1px; width:1px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515522518456-0'); });
		</script>
</div>
<div class="borde-gris"></div>
<a class="block" title="Designa EPN a nuevo titular de la Sagarpa" href="2018/04/05/leon/mexico/designa-epn-a-nuevo-titular-de-la-sagarpa-455039">
<div class="titleNotasArticulos vi">Designa EPN a nuevo titular de la Sagarpa</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Pide a Baltazar Hinojosa mantener expansión agraria; Peña Nieto destaca trayectoria legislativa del… </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Amplían plazo para el derecho de réplica" href="2018/04/05/leon/mexico/amplian-plazo-para-el-derecho-de-replica-455038">
<div class="titleNotasArticulos vi">Amplían plazo para el derecho de réplica</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Senado aprueba reforma para pasar de cinco a 15 días para pedir la rectificación de información publicada </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Diputados se ausentan por nombramiento en Sagarpa" href="2018/04/05/leon/mexico/diputados-se-ausentan-por-nombramiento-en-sagarpa-455036">
<div class="titleNotasArticulos vi">Diputados se ausentan por nombramiento en Sagarpa</div>
<p class="description-home-note-01 um color-negro" itemprop="description"> </p>
</a>
<div class="borde-gris"></div>
</div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-5' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-5'); });
					</script>
</div>
</div>
<div class="borde-gris"></div>
<div class="block">
<div class="title-col-md-4 block">
<span class="inline  text-tendencias">TENDENCIAS</span>
<div class="borde-section blocal mt7"></div>
</div>
<div class="borde-gris"></div>
<a href="2018/04/05/espectaculos/atala-sarmiento-rompe-el-silencio-sobre-su-salida-de-tv-azteca-pati-chapoy-la-corrio-de-ventaneando-454967" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Atala Sarmiento rompe el silencio sobre su salida de TV Azteca: Pati Chapoy la corrió de 'Ventaneando'</div>
<p class="description-home-note-01 um " itemprop="description">'Sólo les puedo decir que es el programa más difícil que he hecho en toda mi vida' afirmó la ex conductora… </p>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/04/05/chica/atala-sarmiento-rompe-el-silencio-sobre-su-salida-de-tv-azteca-pati-chapoy-la-corrio-de-ventaneando-e06d061a77a7bde916b8a91163029d41.jpg">
</div>
<span itemprop="name" content="Atala Sarmiento rompe el silencio sobre su salida de TV Azteca: Pati Chapoy la corrió de 'Ventaneando'"></span>
</div>
<span itemprop="dateModified" content="2018-04-05 17:29:57"></span>
<span itemprop="datePublished" content="2018-04-05 17:29:57"></span>
<span itemprop="author" content="EL UNIVERSAL"></span>
<span itemprop="mainEntityOfPage" content="2018/04/05/espectaculos/atala-sarmiento-rompe-el-silencio-sobre-su-salida-de-tv-azteca-pati-chapoy-la-corrio-de-ventaneando-454967"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/04/05/espectaculos/secuestran-autobus-de-el-mimoso-ex-integrante-de-la-banda-el-recodo--454888" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Secuestran autobús de 'El Mimoso', ex integrante de la Banda El Recodo </div>
<p class="description-home-note-01 um " itemprop="description">El cantante y todo su equipo se tuvieron que bajar el autobús y quedarse varados a media carretera. </p>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/04/05/chica/secuestran-autobus-de-el-mimoso-ex-integrante-de-la-banda-el-recodo--3a7903bdfb7ab79e95589e3885bf94a3.jpg">
</div>
<span itemprop="name" content="Secuestran autobús de 'El Mimoso', ex integrante de la Banda El Recodo "></span>
</div>
<span itemprop="dateModified" content="2018-04-05 13:14:41"></span>
<span itemprop="datePublished" content="2018-04-05 13:14:41"></span>
<span itemprop="author" content="REDACCIÓN | San Cristóbal de las Casas, Chiapas"></span>
<span itemprop="mainEntityOfPage" content="2018/04/05/espectaculos/secuestran-autobus-de-el-mimoso-ex-integrante-de-la-banda-el-recodo--454888"></span>
</a>
<div class="borde-gris"></div>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_618918']={'i':__lxGc__.b++};
		</script>
<div class="borde-gris"></div>
<a href="2018/04/05/espectaculos/-belinda-presume-costoso-bolso-chanel-en-instagram--454826" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline"> Belinda presume costoso bolso Chanel en Instagram </div>
<p class="description-home-note-01 um " itemprop="description">Con esto deja muy debajo a Danna Paola quien exhibió un bolso de la misma marca, pero mucho más barato. </p>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/04/05/chica/-belinda-presume-costozo-bolso-chanel-en-instagram--e06d061a77a7bde916b8a91163029d41.jpg">
</div>
<span itemprop="name" content=" Belinda presume costoso bolso Chanel en Instagram "></span>
</div>
<span itemprop="dateModified" content="2018-04-05 10:42:40"></span>
<span itemprop="datePublished" content="2018-04-05 10:42:40"></span>
<span itemprop="author" content="EL UNIVERSAL"></span>
<span itemprop="mainEntityOfPage" content="2018/04/05/espectaculos/-belinda-presume-costoso-bolso-chanel-en-instagram--454826"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/04/03/espectaculos/el-preso-mas-guapo-del-mundo-se-casara-con-ex-de-marc-anthony-454116" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">El 'Preso más guapo del mundo' se casará con ex de Marc Anthony</div>
<p class="description-home-note-01 um " itemprop="description">Saltó a la fama por su atractiva apariencia, luego de ser detenido por asalto a mano armada. </p>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/04/03/chica/el-preso-mas-guapo-del-mundo-se-casara-con-ex-de-marc-anthony-ada723e235b9d4a444319f5812f6d596.jpg">
</div>
<span itemprop="name" content="El 'Preso más guapo del mundo' se casará con ex de Marc Anthony"></span>
</div>
<span itemprop="dateModified" content="2018-04-03 13:21:23"></span>
<span itemprop="datePublished" content="2018-04-03 13:21:23"></span>
<span itemprop="author" content="AGENCIA REFORMA"></span>
<span itemprop="mainEntityOfPage" content="2018/04/03/espectaculos/el-preso-mas-guapo-del-mundo-se-casara-con-ex-de-marc-anthony-454116"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/04/03/espectaculos/el-sexy-reemplazo-de-atala-sarmiento-en-ventaneando-454114" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">El 'sexy' reemplazo de Atala Sarmiento en 'Ventaneando'</div>
<p class="description-home-note-01 um " itemprop="description">Al parecer Pati Chapoy ya tiene a la persona que estará en el lugar de la ahora ex conductora.
</p>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/04/03/chica/el-sexy-reemplazo-de-atala-sarmiento-en-ventaneando-3a7903bdfb7ab79e95589e3885bf94a3.jpg">
</div>
<span itemprop="name" content="El 'sexy' reemplazo de Atala Sarmiento en 'Ventaneando'"></span>
</div>
<span itemprop="dateModified" content="2018-04-03 13:17:08"></span>
<span itemprop="datePublished" content="2018-04-03 13:17:08"></span>
<span itemprop="author" content="REDACCIÓN"></span>
<span itemprop="mainEntityOfPage" content="2018/04/03/espectaculos/el-sexy-reemplazo-de-atala-sarmiento-en-ventaneando-454114"></span>
</a>
</div>
<div class="borde-gris"></div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-6' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-6'); });
					</script>
</div>
</div>
</aside>
</section>
<script type="text/javascript" src="2017/desk/js/main.js"></script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); 
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
</body>
</html>
<div class="borde-gris"></div>
<div class="text-center block">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1507570198049-1' style='height:90px; width:728px;'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-1'); });
				</script>
</div>
</div>
</div>
</div>
<div class="container">
<div id="scroll" class="block">
</div>
</div>
</div>
<div class="headerResponsive block">
<footer id="footer" class="block">
<div class="container">
<aside class="nav-footer-left d-inline-block align-middle">
<nav class="nav-footer-secciones">
<ul class="items-nav">
<li class="item "><a href="/" alt="Inicio">Inicio</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/local" alt="Local">Local</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/sucesos" alt="Sucesos">Sucesos</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/deportes" alt="Deportes">Deportes</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/espectaculos" alt="Espectáculos">Espectáculos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/vidas" alt="Vidas">Vidas</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="multimedia/leon/videos" alt="Vidas">Videos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/valoragregado" alt="Valor Agregado">Valor Agregado</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/especiales" alt="Investigaciones AM">Investigaciones AM</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/opinion" alt="Opinión">Opinión</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/mexico" alt="México">México</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/mundo" alt="Mundo">Mundo</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
 <li class="item "><a href="leon/negocios" alt="Negocios">Negocios</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/tecnologia" alt="Tecnología">Tecnología</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/curiosidades" alt="Curiosidades">Curiosidades</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="multimedia" alt="Multimedia">Multimedia</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/autos" alt="Autos">Autos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/viajes" alt="Viajes">Viajes</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/moda" alt="Moda">Moda</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/cocina" alt="Cocina">Cocina</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/decoracion" alt="Decoración">Decoración</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/salud" alt="Salud">Salud</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/finanzaspersonales" alt="Finanzas Personales">Finanzas Personales</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item"><a target="_blank" href="http://www.clasificadosam.com/" alt="Clasificados">Clasificados</a></li>
</ul>
</nav>
<nav class="nav-footer-plazas">
<h2 class="ub title-footer-nav">Plazas</h2>
<ul class="items-nav">
<li><a href="leon/mexico" alt="León">León</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="guanajuato/mexico" alt="Guanajuato">Guanajuato</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="irapuato/mexico" alt="Irapuato">Irapuato</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="celaya/mexico" alt="Celaya">Celaya</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="la-piedad/mexico" alt="La Piedad">La Piedad</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="lagos-de-moreno/mexico" alt="Lagos de Moreno">Lagos de Moreno</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="san-franciso/mexico" alt="San Francisco">San Francisco</a></li>
</ul>
</nav>
<nav class="nav-footer-servicios">
<h2 class="ub title-footer-nav">Servicios</h2>
<ul class="items-nav">
<li><a href="privacidad.php">Aviso de Privacidad</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a target="_blank" href="http://bolsa-de-trabajo.amdigital.mx/">Bolsa de Trabajo</a></li>
</ul>
</nav>
</aside>
<aside class="nav-footer-logo d-inline-block  align-middle">
<a href="/"><img src="https://www.am.com.mx/2017/images/amLogoFooter.svg" /></a>
</aside>
</div>
</footer>
</div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1243655-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1243655-1');
		</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>

<script type="text/javascript" src="2017//js/jquery-3.1.1.min.js"></script>
<script type="text/javascript" src="js/polls.js?v=2"></script>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15937/tag"> </script>
<script type="text/javascript">

</script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return; 
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); 
</script>
<script>
    //(function() {
//      window["SMIntextSetUp"] = {
//        c:'body-article',
//        adPosition:4,
//        extra:'ammx',
//        viewable_desktop:true,
//        viewable_mobile:true,
//  adSkip:true,
//    restart:false,
//        tag_desktop:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DAMAVA%2FDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
//        tag_mobile:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DAMAVA%2FMobile%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5'
//      };
//      var a,t,s,n;
//      t = document.createElement("script");
//      t.async = true;
//      t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};
//      t.type = "text/javascript";
//      s="https:" == document.location.protocol;
//      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";
//      n = document.getElementsByTagName("script")[0];
//      n.parentNode.insertBefore(t, n);
//    })();
  </script>
<script type="text/javascript" src="https://www.am.com.mx/js/lozad.min.js"></script>
<script>
// Initialize library to lazy load images
var observer = lozad('.lozad', {
	threshold: 0.1,
	load: function(el) {
		el.src = el.getAttribute("data-src");
		el.onload = function() {
			//el.style.width = "100%";
			el.classList.add('lozad-loaded');
		}
	}
});
observer.observe();	
</script>
</body>
</html>
