<!DOCTYPE html>
<html>
<head>
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Periódico am | Ya no más Crocs en León </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="title" content="Periódico am |  Ya no más Crocs en León" />
<meta name="description" content="Periódico am | La planta cerró sus puertas y finiquitó a sus empleados." />
<meta name="author" content="Periódico am | SILVIA MILLÁN | León, Guanajuato" />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Ya no más Crocs en León" />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2018/05/08/valor-agregado/ya-no-mas-crocs-en-leon-468189" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2018/05/08/ya-no-mas-crocs-en-leon-8500531f47566b9b341ce1d49feba9d7.jpg" />
<script src="/cdn-cgi/apps/head/cjIC5LBDWL_zVOgPfqzH0QreuFk.js"></script><link rel="amphtml" href="https://www.am.com.mx/AMP/2018/05/08/valor-agregado/ya-no-mas-crocs-en-leon-468189-468189" />
<meta property="og:description" content="Periódico am " />
<meta name="Keywords" content=" crocs,planta,produccion,calzado" />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css?n=5" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/LEON_N_LB1_728x90', [728, 90], 'div-gpt-ad-1507570198049-0').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_LB2_728x90', [728, 90], 'div-gpt-ad-1507570198049-1').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR1_300x250', [300, 250], 'div-gpt-ad-1507570198049-2').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR2_300x250', [300, 250], 'div-gpt-ad-1507570198049-3').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR3_300x250', [300, 250], 'div-gpt-ad-1507570198049-4').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR4_300x250', [300, 250], 'div-gpt-ad-1507570198049-5').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR5_300x250', [300, 250], 'div-gpt-ad-1507570198049-6').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_SK1_160x600', [160, 600], 'div-gpt-ad-1507570198049-7').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/3943581/LEON_N_PIXEL_1x1', 'div-gpt-ad-1507570198049-8').addService(googletag.pubads());
	googletag.defineSlot('/3943581/GENERAL_N_IA_1X1', [1, 1], 'div-gpt-ad-1515522518456-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>
<body>

<div id='div-gpt-ad-1507570198049-8'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-8'); });
	</script>
</div>
<input type="hidden" name="seccion" id="seccion" value="valor-agregado" />
<input type="hidden" name="plaza" id="plaza" value="" />
<input type="hidden" name="btn-close" id="btn-close" />
<span id="btnSearch"></span>
<span id="cerrar-login"></span>
<span id="bloque-search"></span>
<span id="Login"></span>

<div id="sidebar" class="ub">
<div class="center-sidebar">
<a id="btnClose" class="btn-close ur"><i class="fa fa-times" aria-hidden="true"></i></i></a>
<div class="text-today ur block ">
<span class="ub text-uppercase d-block">martes</span>
<time>08/05/2018</time>
</div>
<div class="content-weather-int ub">
<img class="d-inline-block align-middle" src="images/img-tiempo/28.gif">
<span class="d-inline-block align-middle" class="ub">17ºC</span>
</div>
<div class="conetnt-login-title mt5 ">
<form action="buscar.php" method="get">
<i class="fa fa-search icon-search" aria-hidden="true"></i>
<input class="input-search ui input-search-02" placeholder="¿Qué estás buscando?" type="search" name="buscar">
</form>
</div>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li class="list-nav-se"><a href="leon/local">LOCAL</a></li>
<li class="list-nav-se"><a href="leon/sucesos">SUCESOS</a></li>
<li class="list-nav-se"><a href="leon/deportes">DEPORTES</a></li>
<li class="list-nav-se"><a href="leon/espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se"><a href="leon/vidas">VIDAS</a></li>
<li class="list-nav-se"><a href="leon/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se"><a href="leon/valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se"><a href="leon/especiales">INVESTIGACIONES AM</a></li>
<li class="list-nav-se"><a href="leon/opinion">OPINIÓN</a></li>
<li class="list-nav-se"><a href="leon/mexico">MÉXICO</a></li>
<li class="list-nav-se"><a href="leon/mundo">MUNDO</a></li>
<li class="list-nav-se "><a href="leon/the-new-york-times">The New York Times</a></li>
<li class="list-nav-se "><a href="leon/negocios">Negocios</a></li>
<li class="list-nav-se "><a href="leon/tecnologia">Tecnología</a></li>
<li class="list-nav-se "><a href="leon/curiosidades">Curiosidades</a>
</li>
<li class="list-nav-se "><a href="leon/multimedia/todo">Multimedia</a>
</li>
<li class="list-nav-se "><a href="leon/autos">Autos</a>
</li>
<li class="list-nav-se "><a href="leon/viajes">Viajes</a>
</li>
<li class="list-nav-se "><a href="leon/moda">Moda</a>
</li>
<li class="list-nav-se "><a href="leon/cocina">Cocina</a>
</li>
<li class="list-nav-se "><a href="leon/decoracion">Decoración</a>
</li>
<li class="list-nav-se "><a href="leon/salud">Salud</a>
</li>
<li class="list-nav-se "><a href="leon/de-ti-depende">De Ti Depende</a>
</li>
<li class="list-nav-se "><a href="leon/finanzas-personales">Finanzas Personales</a>
</ul>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li><a target="_blank" href="http://amdigital.mx/">PUBLICIDAD</a></li>
<li><a target="_blank" href="http://clasificadosam.com/">CLASIFICADOS </a></li>
<li><a href="http://bolsa-de-trabajo.amdigital.mx/">BOLSA DE TRABAJO</a></li>
<li><a href="http://periodicoam.pressreader.com/">VERSIÓN IMPRESA</a></li>

</ul>
</div>
</div>
<div id="container-fluid" class="headerResponsive">
<header class="block p-fixed">
<div class="container">
<div class="float-left text-left section-plazas">
<a id="btnSidebar" class=" d-inline-block align-middle navSecciones"><i class="fa fa-bars" aria-hidden="true"></i></a>
<a class="logo-nav-dos d-inline-block  align-middle" href="/">
<img class="w100" alt="Periódico am" title="Periódico am" src="2017/images/am_logo.svg" />
</a>

<div class="text-left d-inline-block  align-middle">
<div class="dropdown ub f12 position-relative">
<a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>EDICIÓN</span>
<i class="fa fa-caret-down" aria-hidden="true"></i>
<span class="text-uppercase d-block">León</span>
</a>
<div class="dropdown-menu dropnav defuseDropdown dropnavSection" id="dropdown" aria-labelledby="about-us"><a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<div class="nav-ediciones ur text-uppercase f13">
<a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<a class="dropdown-item" href="hidalgo">Hidalgo</a>
<a class="dropdown-item" href="leon">león</a>
<a class="dropdown-item" href="san-luis">San luis</a>
<a class="dropdown-item" href="celaya">celaya</a>
<a class="dropdown-item" href="irapuato">irapuato</a>
<a class="dropdown-item" href="guanajuato">guanajuato</a>
<a class="dropdown-item" href="lapiedad">la piedad</a>
<a class="dropdown-item" href="lagosdemoreno">Lagos de Moreno</a>
<a class="dropdown-item" href="sanfranciscodelrincon">san francisco</a>
</div>
</div>
</div>
</div>

</div>
<div class=" text-rigth ub float-right block-secciones">
<ul class="nav-ediciones-sec d-inline-block  align-middle">
<li class="list-nav-se "><a href="leon/local">LOCAL</a></li>
<li class="list-nav-se "><a href="leon/sucesos">SUCESOS</a></li>
<li class="list-nav-se "><a href="leon/deportes">DEPORTES</a></li>
<li class="list-nav-se "><a href="leon/espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se "><a href="leon/vidas">VIDAS</a></li>
<li class="list-nav-se  "><a href="leon/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se active-seccion"><a href="leon/valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se  "><a href="leon/especiales">INVESTIGACIONES AM</a></li>
</ul>
<div class="text-center nav-redes f14 float-right  ">

<a id="btnLogin" class="btn-redes-sociales d-inline-block">
<i class="fa fa-user" aria-hidden="true"></i>
</a>
<a target="_blank" class="btn-redes-sociales d-inline-block " href="https://www.facebook.com/periodicoam"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a class="btn-redes-sociales inline" target="_blank" href="https://twitter.com/periodicoam"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" class="btn-redes-sociales d-inline-block" href="https://www.youtube.com/user/periodicoamleon"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<div id="Login" class="bloque-login bloque-login-section">
<div class="conetnt-login-title ub">
<div class="text-uppercase color-gris ">Crea una cuenta</div>
</div>
<div class="contain-body-login">
<div class="text-new-user block um text-uppercase">
<div class="text-login-01 block um">
Ingresa a CONTENIDO EXCLUSIVO con tus
<span class="ub">DATOS DE SUSCRIPTOR</span>
</div>
<div class="text-new-user block um text-uppercase">
<a class="ub" href="https://www.am.com.mx/usuarios/login.php">Iniciar Sesiòn </a><br>
<a class="ub" href="https://www.am.com.mx/usuarios/paquete.php">Registrate Aquí </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="containerResponsive mt46">
<div class="block text-center mt10">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1507570198049-0' style='height:90px; width:728px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-0'); });
			</script>
</div>
</div>
</div>
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Periódico am | Ya no más Crocs en León </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="title" content="Periódico am |  Ya no más Crocs en León" />
<meta name="description" content="Periódico am | La planta cerró sus puertas y finiquitó a sus empleados." />
<meta name="author" content="Periódico am | SILVIA MILLÁN | León, Guanajuato" />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Ya no más Crocs en León" />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2018/05/08/valor-agregado/ya-no-mas-crocs-en-leon-468189" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2018/05/08/ya-no-mas-crocs-en-leon-8500531f47566b9b341ce1d49feba9d7.jpg" />
<meta property="og:description" content="Periódico am | La planta cerró sus puertas y finiquitó a sus empleados." />
<meta name="Keywords" content=" crocs,planta,produccion,calzado" />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">
<style>
	.instagram-media {
		position: relative !important;
	}	
</style>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/periodicoam/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5357211743749834",
          enable_page_level_ads: true
     });
</script>
</head>
<body translate="no">
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_621981']={'i':__lxGc__.b++};
</script>
<section class="contenido-articulo block post">
<div id="contenidoArticulo block" itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline" class="title-article vi block">Ya no más Crocs en León</h1>
<span class="tag-article text-uppercase um  bValorAgregado">Valor Agregado</span>
<div class="borde-article"></div>
<article id="sectionNota">
<div class="time-autor block float-important">
<time itemprop="datePublished" content="2018-05-08 08:43:43">2018-05-08 08:43:43 </time> |
<span itemprop="author">SILVIA MILLÁN | León, Guanajuato</span>
</div>
<p itemprop="description" class="sumario-article block">
La planta cerró sus puertas y finiquitó a sus empleados. </p>
<div class="share-article block share-article-ipad">
<span class="ub d-inline-block">COMPARTIR</span>
<div class="d-inline-block ">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=Ya no más Crocs en León&url=https://www.am.com.mx/2018/05/08/valor-agregado/ya-no-mas-crocs-en-leon-468189" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2018/05/08/valor-agregado/ya-no-mas-crocs-en-leon-468189 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#6e511d1b0c040b0d1a53370f4e00014e03adcf1d4e2d1c010d1d4e0b004e220baddd00480c010a1753061a1a1e1d544141191919400f03400d0103400316415c5e5f56415e5b415e5641180f02011c430f091c0b090f0a0141170f43000143030f1d430d1c010d1d430b0043020b0100435a58565f5657">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2018/05/08/valor-agregado/ya-no-mas-crocs-en-leon-468189&title=Ya no más Crocs en León&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2018/05/08/valor-agregado/ya-no-mas-crocs-en-leon-468189' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
</div>
<div class="redesSocialesFixed">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=Ya no más Crocs en León&url=https://www.am.com.mx/2018/05/08/valor-agregado/ya-no-mas-crocs-en-leon-468189" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2018/05/08/valor-agregado/ya-no-mas-crocs-en-leon-468189 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#635c101601090600175e3a02430d0c430ea0c2104320110c001043060d432f06a0d00d45010c071a5e0b17171310594c4c1414144d020e4d000c0e4d0e1b4c5153525b4c53564c535b4c15020f0c114e020411060402070c4c1a024e0d0c4e0e02104e00110c00104e060d4e0f060c0d4e57555b525b5a">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2018/05/08/valor-agregado/ya-no-mas-crocs-en-leon-468189&title=Ya no más Crocs en León&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2018/05/08/valor-agregado/ya-no-mas-crocs-en-leon-468189' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
<div class="w100 block img-article-movil" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="730">
<meta itemprop="width" content="436">
<div id="videohome">
<img src="images/load.gif" alt="Cargar" title="Cargar" />
</div>
</div>
<p itemprop="description" class="pie-article block">Cierra producción la planta Crocs. Foto: Omar Ramírez. </p>
<div class="block">
<div class="body-article cri">
<br>Esta ma&ntilde;ana la compa&ntilde;&iacute;a<strong> convoc&oacute; a sus empleados para entregarles sus finiquitos. </strong></p>
<br> 
<strong><img alt="" src="https://http2.mlstatic.com/zapato-crocs-nino-fun-lab-guardia-del-leon-clog-k-D_NQ_NP_188625-MLM25470239333_032017-F.jpg" style="width: 100%;" /></strong></p>
<br>Tres carpas instaladas en el estacionamiento <strong>sirven de sal&oacute;n para atender a los colaboradores.</strong></p>
<br><strong><img alt="" src="https://www.carters.com/dw/image/v2/AAMK_PRD/on/demandware.static/-/Sites-carters_master_catalog/default/dw657eee3d/productimages/204782.jpg?sw=2000" style="width: 100%;" /></strong></p>
<br>De&nbsp;un<strong> d&iacute;a para otro fue como se enteraron de su despido</strong>, compartieron familiares de colaboradores.</p>
<div class="embededContent oembed-provider- oembed-provider-youtube" data-align="none" data-oembed="https://www.youtube.com/watch?v=AYw-URcN0GU" data-oembed_provider="youtube" data-resizetype="noresize"><iframe allowfullscreen="true" allowscriptaccess="always" frameborder="0" height="349" scrolling="no" src="//www.youtube.com/embed/AYw-URcN0GU?wmode=transparent&amp;jqoemcache=T7F9n" width="425"></iframe></div>
<br>Eran 1,500 los empleados que trabajaban en tres turnos.</p>
<br> <div class="block" style="background: #F6F6E6; font-family:Baskerville, 'Palatino Linotype', Palatino, 'Century Schoolbook L', 'Times New Roman', 'serif'; padding:7px;"><div><a target="_blank" rel="nofollow" href="https://goo.gl/xi7Chw">Precalifica tu crédito PyME - Desde $100mil hasta $5MDP</a></div>
<p style="margin:7 0  0;">Te damos respuesta en 48 horas y puedes disponer del dinero en menos de 10 www.premo.mx </p>
</div>
</div>
<div class="publicidad-160-600 text-left">
<center>

<div id='div-gpt-ad-1507570198049-7' style='height:600px; width:160px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-7'); });
						</script>
</div>
</center>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/05/08/ya-no-mas-crocs-en-leon-8500531f47566b9b341ce1d49feba9d7.jpg">
</div>
<span itemprop="name" content="Ya no más Crocs en León"></span>
</div>
<span itemprop="dateModified" content="2018-05-08 08:43:43"></span>
<span itemprop="mainEntityOfPage" content="2018/05/08/valor-agregado/ya-no-mas-crocs-en-leon-468189"></span>
</div>
<div class="block">
<div class="borde-gris"></div>
<div class="fb-comments w100" data-width="100%" data-order-by="reverse_time" data-href="https://www.am.com.mx/2018/05/08/valor-agregado/ya-no-mas-crocs-en-leon-468189" data-numposts="10"></div>
<div class="borde-gris"></div>
<div class="publicidad-CN">

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
							window._taboola = window._taboola || [];
							_taboola.push({
								mode: 'thumbnails-a',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
							});
						</script>
</div>

</div>
</article>
<aside id="notaSectionAside">
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-3' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-3'); });
					</script>
</div>
</div>



<div class="borde-gris"></div>
<div class="block notesArticuloSeccion">
<div class="title-col-md-4 block">
<span class="inline  text-end text-uppercase bValorAgregado ">ÚLTIMAS NOTICIAS | Valor Agregado</span>
<div class="borde-section-end bValorAgregado mt7"></div>
</div>
<div class="borde-gris"></div>
<a class="block" title="Invierten 35 millones en Parque Industrial Sur" href="2018/05/08/valor-agregado/invierten-35-millones-en-parque-industrial-sur-468121?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Invierten 35 millones en Parque Industrial Sur</div>
<p class="description-home-note-01 um color-negro" itemprop="description">El proyecto generará cinco mil empleos y medirá 300 hectáreas. El parque se ubica frente a las instalaciones… </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Próxima compañía en León tendrá inversión de Europa, México y África" href="2018/05/04/valor-agregado/proxima-compania-en-leon-tendra-inversion-de-europa-mexico-y-africa-466938?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Próxima compañía en León tendrá inversión de Europa, México y África</div>
<p class="description-home-note-01 um color-negro" itemprop="description">El ex alcalde de León, Ricardo Alaniz, está detrás del nuevo proyecto y dio detalles sobre éste. </p>
</a>
<div class="borde-gris"></div>

<div id='div-gpt-ad-1515522518456-0' style='height:1px; width:1px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515522518456-0'); });
		</script>
</div>
<div class="borde-gris"></div>
<a class="block" title="Crecieron en 2017 robos a negocios en Estado; casi 6 mil " href="2018/05/04/valor-agregado/crecieron-en-2017-robos-a-negocios-en-estado-casi-6-mil--466936?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Crecieron en 2017 robos a negocios en Estado; casi 6 mil </div>
<p class="description-home-note-01 um color-negro" itemprop="description">De acuerdo con el Secretariado, en 2017 hubo más robos a negocios, conjuntando con violencia y sin ésta. </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Disminuye crecimiento económico en Guanajuato" href="2018/05/01/valor-agregado/disminuye-crecimiento-economico-en-guanajuato-465180?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Disminuye crecimiento económico en Guanajuato</div>
<p class="description-home-note-01 um color-negro" itemprop="description">En todo México hubo un crecimiento moderado y Guanajuato no fue la excepción. </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Viaja cuando quieras a Detroit desde Guanajuato" href="2018/04/30/valor-agregado/viaja-cuando-quieras-a-detroit-desde-guanajuato-464855?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Viaja cuando quieras a Detroit desde Guanajuato</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Con la alianza entre Aeroméxico y DeltaAirlines hoy desde el Aeropuerto se aumenta la frecuencia del… </p>
</a>
<div class="borde-gris"></div>
</div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-5' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-5'); });
					</script>
</div>
</div>
<div class="borde-gris"></div>
<div class="block">
<div class="title-col-md-4 block">
<span class="inline  text-tendencias">TENDENCIAS</span>
<div class="borde-section blocal mt7"></div>
</div>
<div class="borde-gris"></div>
<a href="2018/05/08/valor-agregado/ya-no-mas-crocs-en-leon-468189?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Ya no más Crocs en León</div>
<p class="description-home-note-01 um " itemprop="description">La planta cerró sus puertas y finiquitó a sus empleados. </p>
<span class="seccion-home-note-01 um block cValorAgregado">Valor Agregado</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/05/08/chica/ya-no-mas-crocs-en-leon-8500531f47566b9b341ce1d49feba9d7.jpg">
</div>
<span itemprop="name" content="Ya no más Crocs en León"></span>
</div>
<span itemprop="dateModified" content="2018-05-08 09:00:12"></span>
<span itemprop="datePublished" content="2018-05-08 09:00:12"></span>
<span itemprop="author" content="SILVIA MILLÁN | León, Guanajuato"></span>
<span itemprop="mainEntityOfPage" content="2018/05/08/valor-agregado/ya-no-mas-crocs-en-leon-468189?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/05/08/leon/deportes/william-tesillo-apunta-al-leon-468186?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">William Tesillo apunta al León</div>
<p class="description-home-note-01 um " itemprop="description">El equipo estaría dispuesto a pagar hasta dos millones por él. </p>
<span class="seccion-home-note-01 um block cDeportes">Deportes</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/05/08/chica/william-tesillo-apunta-al-leon-bb29f6fb7353d13fe98c21b4291e56b3.jpg">
</div>
<span itemprop="name" content="William Tesillo apunta al León"></span>
</div>
<span itemprop="dateModified" content="2018-05-08 08:24:43"></span>
<span itemprop="datePublished" content="2018-05-08 08:24:43"></span>
<span itemprop="author" content="REDACCIÓN"></span>
<span itemprop="mainEntityOfPage" content="2018/05/08/leon/deportes/william-tesillo-apunta-al-leon-468186?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_618918']={'i':__lxGc__.b++};
		</script>
<div class="borde-gris"></div>
<a href="2018/05/07/hidalgo/moda/las-5-cosas-que-debes-saber-de-la-gala-del-met-468004?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Las 5 cosas que debes saber de la Gala del MET</div>
<p class="description-home-note-01 um " itemprop="description">Esta es una guía rápida para que conozcas los detalles sobre el evento más importante de la industria… </p>
<span class="seccion-home-note-01 um block cModa">Moda</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/05/07/chica/las-5-cosas-que-debes-saber-de-la-gala-del-met-d98409ffd2964a7953efe1d446b65393.jpg">
</div>
<span itemprop="name" content="Las 5 cosas que debes saber de la Gala del MET"></span>
</div>
<span itemprop="dateModified" content="2018-05-07 19:35:56"></span>
<span itemprop="datePublished" content="2018-05-07 19:35:56"></span>
<span itemprop="author" content="EL UNIVERSAL"></span>
<span itemprop="mainEntityOfPage" content="2018/05/07/hidalgo/moda/las-5-cosas-que-debes-saber-de-la-gala-del-met-468004?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/05/07/hidalgo/mundo/descartan-la-existencia-de-camaras-secretas-en-la-tumba-de-tutankamon-467996?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Descartan la existencia de cámaras secretas en la tumba de Tutankamón</div>
<p class="description-home-note-01 um " itemprop="description">Un equipo de investigadores italianos ha descartado que existan cámaras ocultas en la tumba del faraón… </p>
<span class="seccion-home-note-01 um block cMundo">Mundo</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/05/07/chica/descartan-la-existencia-de-camaras-secretas-en-la-tumba-de-tutankamon-4eba6458529fe9da75683e52b904744f.jpg">
</div>
<span itemprop="name" content="Descartan la existencia de cámaras secretas en la tumba de Tutankamón"></span>
</div>
<span itemprop="dateModified" content="2018-05-07 19:12:08"></span>
<span itemprop="datePublished" content="2018-05-07 19:12:08"></span>
<span itemprop="author" content="EL PAÍS"></span>
<span itemprop="mainEntityOfPage" content="2018/05/07/hidalgo/mundo/descartan-la-existencia-de-camaras-secretas-en-la-tumba-de-tutankamon-467996?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/05/07/hidalgo/espectaculos/sherlyn-comparte-sexy-foto-para-lucir-su-abdomen-467910?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Sherlyn comparte sexy foto para lucir su abdomen</div>
<p class="description-home-note-01 um " itemprop="description">Sherlyn sorprendió a sus seguidores en Instagram mostrando su lado sexy. </p>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/05/07/chica/sherlyn-comparte-sexy-foto-para-lucir-su-abdomen-dc84444cb5bf6dfa898dc15f4b8dadb1.PNG">
</div>
<span itemprop="name" content="Sherlyn comparte sexy foto para lucir su abdomen"></span>
</div>
<span itemprop="dateModified" content="2018-05-07 15:35:29"></span>
<span itemprop="datePublished" content="2018-05-07 15:35:29"></span>
<span itemprop="author" content="EL UNIVERSAL"></span>
<span itemprop="mainEntityOfPage" content="2018/05/07/hidalgo/espectaculos/sherlyn-comparte-sexy-foto-para-lucir-su-abdomen-467910?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia"></span>
</a>
</div>
<div class="borde-gris"></div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-6' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-6'); });
					</script>
</div>
</div>
</aside>
</section>
<script type="text/javascript" src="2017/desk/js/main.js"></script>
<script type="text/javascript" src="https://content.jwplatform.com/libraries/ctqsb2Tw.js"></script>
<script type="text/javascript">
  var playerInstance = jwplayer("videohome");
   playerInstance.setup({
    file: "https://www.youtube.com/watch?v=MMLCj1-z3sc",
        image: "../archivos/fotos/notas/2018/05/08/ya-no-mas-crocs-en-leon-8500531f47566b9b341ce1d49feba9d7.jpg",
      /*title: 'Ya no más Crocs en León',
      description: 'La planta cerró sus puertas y finiquitó a sus empleados.',*/
      mediaid: '468189'    
     
      });
 </script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); 
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
</body>
</html>
<div class="borde-gris"></div>
<div class="text-center block">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1507570198049-1' style='height:90px; width:728px;'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-1'); });
				</script>
</div>
</div>
</div>
</div>
<div class="container">
<div id="scroll" class="block">
</div>
</div>
</div>
<div class="headerResponsive block">
<footer id="footer" class="block">
<div class="container">
<aside class="nav-footer-left d-inline-block align-middle">
<nav class="nav-footer-secciones">
<ul class="items-nav">
<li class="item "><a href="/" alt="Inicio">Inicio</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/local" alt="Local">Local</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/sucesos" alt="Sucesos">Sucesos</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/deportes" alt="Deportes">Deportes</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/espectaculos" alt="Espectáculos">Espectáculos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/vidas" alt="Vidas">Vidas</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="multimedia/leon/videos" alt="Vidas">Videos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/valoragregado" alt="Valor Agregado">Valor Agregado</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/especiales" alt="Investigaciones AM">Investigaciones AM</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/opinion" alt="Opinión">Opinión</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/mexico" alt="México">México</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/mundo" alt="Mundo">Mundo</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/negocios" alt="Negocios">Negocios</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/tecnologia" alt="Tecnología">Tecnología</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/curiosidades" alt="Curiosidades">Curiosidades</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="multimedia" alt="Multimedia">Multimedia</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/autos" alt="Autos">Autos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/viajes" alt="Viajes">Viajes</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/moda" alt="Moda">Moda</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/cocina" alt="Cocina">Cocina</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/decoracion" alt="Decoración">Decoración</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/salud" alt="Salud">Salud</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="leon/finanzaspersonales" alt="Finanzas Personales">Finanzas Personales</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item"><a target="_blank" href="http://www.clasificadosam.com/" alt="Clasificados">Clasificados</a></li>
</ul>
</nav>
<nav class="nav-footer-plazas">
<h2 class="ub title-footer-nav">Plazas</h2>
<ul class="items-nav">
<li><a href="leon/valor-agregado" alt="León">León</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="guanajuato/valor-agregado" alt="Guanajuato">Guanajuato</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="irapuato/valor-agregado" alt="Irapuato">Irapuato</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="celaya/valor-agregado" alt="Celaya">Celaya</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="la-piedad/valor-agregado" alt="La Piedad">La Piedad</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="lagos-de-moreno/valor-agregado" alt="Lagos de Moreno">Lagos de Moreno</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="san-franciso/valor-agregado" alt="San Francisco">San Francisco</a></li>
</ul>
</nav>
<nav class="nav-footer-servicios">
<h2 class="ub title-footer-nav">Servicios</h2>
<ul class="items-nav">
<li><a href="privacidad.php">Aviso de Privacidad</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a target="_blank" href="http://bolsa-de-trabajo.amdigital.mx/">Bolsa de Trabajo</a></li>
</ul>
</nav>
</aside>
<aside class="nav-footer-logo d-inline-block  align-middle">
<a href="/"><img src="https://www.am.com.mx/2017/images/amLogoFooter.svg" /></a>
</aside>
</div>
</footer>
</div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1243655-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1243655-1');
		</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.trsignal.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>


<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:857935,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript" src="2017//js/jquery-3.1.1.min.js"></script>
<script type="text/javascript" src="js/polls.js?v=2"></script>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15937/tag"> </script>
<script type="text/javascript">

</script>
<script type="text/javascript" src="https://content.jwplatform.com/libraries/ctqsb2Tw.js"></script>
<script type="text/javascript">
  var playerInstance = jwplayer("videohome");
   playerInstance.setup({
    file: "https://www.youtube.com/watch?v=MMLCj1-z3sc",
        image: "../archivos/fotos/notas/2018/05/08/ya-no-mas-crocs-en-leon-8500531f47566b9b341ce1d49feba9d7.jpg",
      /*title: 'Ya no más Crocs en León',
      description: 'La planta cerró sus puertas y finiquitó a sus empleados.',*/
      mediaid: '468189'   
     
      });
 </script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return; 
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); 
</script>
<script>
    //(function() {
//      window["SMIntextSetUp"] = {
//        c:'body-article',
//        adPosition:4,
//        extra:'ammx',
//        viewable_desktop:true,
//        viewable_mobile:true,
//  adSkip:true,
//    restart:false,
//        tag_desktop:'https://mx-sunmedia.videoplaza.tv/proxy/distributor/v2?s=AMAVA/Desktop&tt=p&rt=vast_2.0&rnd={random}&pf=fl_11&dcid=pc&xpb=1',
//        tag_mobile:'https://mx-sunmedia.videoplaza.tv/proxy/distributor/v2?s=AMAVA/Mobile&tt=p&rt=vast_2.0&rnd={random}&pf=html5'
//      };
//      var a,t,s,n;
//      t = document.createElement("script");
//      t.async = true;
//      t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};
//      t.type = "text/javascript";
//      s="https:" == document.location.protocol;
//      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";
//      n = document.getElementsByTagName("script")[0];
//      n.parentNode.insertBefore(t, n);
//    })();
  </script>
<script type="text/javascript" src="https://www.am.com.mx/js/lozad.min.js"></script>
<script>
// Initialize library to lazy load images
var observer = lozad('.lozad', {
	threshold: 0.1,
	load: function(el) {
		el.src = el.getAttribute("data-src");
		el.onload = function() {
			//el.style.width = "100%";
			el.classList.add('lozad-loaded');
		}
	}
});
observer.observe();	
</script>
</body>
</html>
