<!DOCTYPE html>
<html>
<head>
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Día mundial del paciente trasplantado </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="title" content="Día mundial del paciente trasplantado" />
<meta name="description" content="En México hay cerca de 17 mil personas esperando un trasplante" />
<meta name="author" content="REDACCIÓN" />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="En México hay cerca de 17 mil personas esperando un trasplante" />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2018/06/06/hidalgo/salud/dia-mundial-del-paciente-trasplantado-480342" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2018/06/06/dia-mundial-del-paciente-trasplantado-200b994b9a2e2a4d7da84e2c8e5edd86.jpeg" />
<script src="/cdn-cgi/apps/head/cjIC5LBDWL_zVOgPfqzH0QreuFk.js"></script><link rel="amphtml" href="https://www.am.com.mx/AMP/2018/06/06/hidalgo/salud/dia-mundial-del-paciente-trasplantado-480342-480342" />
<meta property="og:description" content="En México hay cerca de 17 mil personas esperando un trasplante" />
<meta name="Keywords" content=" DIA MUNDIAL DEL PACIENTE TRASPLANTADO ,OMS,ORGANOS TRANSPLANTE,TRANSPLANTE EN MEXICO" />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css?n=5" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/HIDALGO_N_LB1_728x90', [728, 90], 'div-gpt-ad-1510686066957-0').addService(googletag.pubads());
    googletag.defineSlot('/3943581/HIDALGO_N_LB2_728x90', [728, 90], 'div-gpt-ad-1510686066957-1').addService(googletag.pubads());
    googletag.defineSlot('/3943581/HIDALGO_N_MR1_300x250', [300, 250], 'div-gpt-ad-1510686066957-2').addService(googletag.pubads());
    googletag.defineSlot('/3943581/HIDALGO_N_MR2_300x250', [300, 250], 'div-gpt-ad-1510686066957-3').addService(googletag.pubads());
    googletag.defineSlot('/3943581/HIDALGO_N_MR3_300x250', [300, 250], 'div-gpt-ad-1510686066957-4').addService(googletag.pubads());
    googletag.defineSlot('/3943581/HIDALGO_N_MR4_300x250', [300, 250], 'div-gpt-ad-1510686066957-5').addService(googletag.pubads());
    googletag.defineSlot('/3943581/HIDALGO_N_MR5_300x250', [300, 250], 'div-gpt-ad-1510686066957-6').addService(googletag.pubads());
    googletag.defineSlot('/3943581/HIDALGO_N_SK1_160x600', [160, 600], 'div-gpt-ad-1510686066957-7').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/3943581/HIDALGO_N_PIXEL_1x1', 'div-gpt-ad-1510686066957-8').addService(googletag.pubads());
	  
	googletag.defineSlot('/3943581/GENERAL_N_IA_1X1', [1, 1], 'div-gpt-ad-1515522518456-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
	var amds = Math.round(Math.random()*10000000000);
	//document.write('<link href="https://cdn.amadserver.com/style.css?m='+amds+'" rel="stylesheet">');
	function AmAdServer(amds_id,amds_sv,amds_dvce,amds_tmp) {
		var script = document.createElement('script');
		script.type = 'text/javascript';
		script.src = 'https://cdn.amadserver.com/ct2/'+amds_sv+'/'+amds_id+'/'+amds_dvce+'/'+amds_tmp+'/?tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]&micro='+amds;    

		document.getElementsByTagName('head')[0].appendChild(script);
	}
	
	//https://cdn.amadserver.com/ct/8475/3/1/1/?tmstp=%5btimestamp%5d&out=js&clcturl=%5bcountgoEncoded%5d
	///ct/[i:server]/[i:tagid]/[i:dvce]/[i:adtmp]/
</script>
</head>
<body>

<div id='div-gpt-ad-1510686066957-8'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510686066957-8'); });
	</script>
</div>
<input type="hidden" name="seccion" id="seccion" value="salud" />
<input type="hidden" name="plaza" id="plaza" value="hidalgo" />
<input type="hidden" name="btn-close" id="btn-close" />
<span id="btnSearch"></span>
<span id="cerrar-login"></span>
<span id="bloque-search"></span>
<span id="Login"></span>

<div id="sidebar" class="ub">
<div class="center-sidebar">
<a id="btnClose" class="btn-close ur"><i class="fa fa-times" aria-hidden="true"></i></i></a>
<div class="text-today ur block ">
<span class="ub text-uppercase d-block">miércoles</span>
<time>06/06/2018</time>
</div>
<div class="content-weather-int ub">
<img class="d-inline-block align-middle" src="images/img-tiempo/32.gif">
<span class="d-inline-block align-middle" class="ub">32ºC</span>
</div>
<div class="conetnt-login-title mt5 ">
<form action="buscar.php" method="get">
<i class="fa fa-search icon-search" aria-hidden="true"></i>
<input class="input-search ui input-search-02" placeholder="¿Qué estás buscando?" type="search" name="buscar">
</form>
</div>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li class="list-nav-se"><a href="hidalgo/local">LOCAL</a></li>
<li class="list-nav-se"><a href="hidalgo/tulancingo">Tulancingo</a></li>
<li class="list-nav-se"><a href="hidalgo/mezquital">valle de mezquital</a></li>
<li class="list-nav-se"><a href="hidalgo/huasteca">huasteca</a></li>
<li class="list-nav-se"><a href="hidalgo/tula-tepeji">tula-tepeji</a></li>
<li class="list-nav-se"><a href="hidalgo/sucesos">SUCESOS</a></li>
<li class="list-nav-se"><a href="hidalgo/deportes">DEPORTES</a></li>
<li class="list-nav-se"><a href="hidalgo/espectaculos">ESPECTÁCULOS</a></li>

<li class="list-nav-se"><a href="hidalgo/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se"><a href="hidalgo/valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se"><a href="hidalgo/especiales">INVESTIGACIONES AM</a></li>
<li class="list-nav-se"><a href="hidalgo/opinion">OPINIÓN</a></li>
<li class="list-nav-se"><a href="hidalgo/mexico">MÉXICO</a></li>
<li class="list-nav-se"><a href="hidalgo/mundo">MUNDO</a></li>
<li class="list-nav-se "><a href="hidalgo/the-new-york-times">The New York Times</a></li>
<li class="list-nav-se "><a href="hidalgo/negocios">Negocios</a></li>
<li class="list-nav-se "><a href="hidalgo/tecnologia">Tecnología</a></li>
<li class="list-nav-se "><a href="hidalgo/curiosidades">Curiosidades</a>
</li>
<li class="list-nav-se "><a href="hidalgo/multimedia/todo">Multimedia</a>
</li>
<li class="list-nav-se "><a href="hidalgo/autos">Autos</a>
</li>
<li class="list-nav-se "><a href="hidalgo/viajes">Viajes</a>
</li>
<li class="list-nav-se "><a href="hidalgo/moda">Moda</a>
</li>
<li class="list-nav-se "><a href="hidalgo/cocina">Cocina</a>
</li>
<li class="list-nav-se "><a href="hidalgo/decoracion">Decoración</a>
</li>
<li class="list-nav-se "><a href="hidalgo/salud">Salud</a>
</li>
<li class="list-nav-se "><a href="hidalgo/de-ti-depende">De Ti Depende</a>
</li>
<li class="list-nav-se "><a href="hidalgo/finanzas-personales">Finanzas Personales</a>
</ul>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li><a target="_blank" href="http://amdigital.mx/">PUBLICIDAD</a></li>
<li><a target="_blank" href="http://clasificadosam.com/">CLASIFICADOS </a></li>
<li><a href="http://bolsa-de-trabajo.amdigital.mx/">BOLSA DE TRABAJO</a></li>
<li><a href="http://periodicoam.pressreader.com/">VERSIÓN IMPRESA</a></li>
<li><a target="_blank" href="http://www.am.com.mx/suscripciones.php">SUSCRIPCIONES</a></li>
</ul>
</div>
</div>
<div id="container-fluid" class="headerResponsive">
<header class="block p-fixed">
<div class="container">
<div class="float-left text-left section-plazas">
<a id="btnSidebar" class=" d-inline-block align-middle navSecciones"><i class="fa fa-bars" aria-hidden="true"></i></a>
<a class="logo-nav-dos d-inline-block  align-middle" href="/hidalgo">
<img class="w100" alt="Periódico am Hidalgo" title="Periódico am Hidalgo" src="2017/images/AM_HIDALGO.svg">
</a>

<div class="text-left d-inline-block  align-middle">
<div class="dropdown ub f12 position-relative">
<a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>EDICIÓN</span>
<i class="fa fa-caret-down" aria-hidden="true"></i>
<span class="text-uppercase d-block">Hidalgo</span>
</a>
<div class="dropdown-menu dropnav defuseDropdown dropnavSection" id="dropdown" aria-labelledby="about-us"><a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<div class="nav-ediciones ur text-uppercase f13">
<a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<a class="dropdown-item" href="leon">león</a>
<a class="dropdown-item" href="hidalgo">Hidalgo</a>
<a class="dropdown-item" href="san-luis">San luis</a>
<a class="dropdown-item" href="celaya">celaya</a>
<a class="dropdown-item" href="irapuato">irapuato</a>
<a class="dropdown-item" href="guanajuato">guanajuato</a>
<a class="dropdown-item" href="lapiedad">la piedad</a>
<a class="dropdown-item" href="lagosdemoreno">Lagos de Moreno</a>
<a class="dropdown-item" href="sanfranciscodelrincon">san francisco</a>
</div>
</div>
</div>
</div>

</div>
<div class=" text-rigth ub float-right block-secciones">
<ul class="nav-ediciones-sec d-inline-block  align-middle text-uppercase">
<li class="list-nav-se "><a href="hidalgo/local">LOCAL</a></li>
<li class="list-nav-se "><a href="hidalgo/tulancingo">Tulancingo</a></li>
<li class="list-nav-se "><a href="hidalgo/mezquital">mezquital</a></li>
<li class="list-nav-se "><a href="hidalgo/huasteca">huasteca</a></li>
<li class="list-nav-se "><a href="hidalgo/tulatepeji">tula-tepeji</a></li>
<li class="list-nav-se "><a href="hidalgo/sucesos">SUCESOS</a></li>
<li class="list-nav-se "><a href="hidalgo/deportes">DEPORTES</a></li>
<li class="list-nav-se "><a href="hidalgo/espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se "><a href="hidalgo/opinion">OPINIÓN</a></li>
<li class="list-nav-se  "><a href="hidalgo/multimedia/videos">VIDEOS</a></li>

</ul>
<div class="text-center nav-redes f14 float-right  ">

<a id="btnLogin" class="btn-redes-sociales d-inline-block">
<i class="fa fa-user" aria-hidden="true"></i>
</a>
<a target="_blank" class="btn-redes-sociales d-inline-block " href="https://www.facebook.com/amdigitalhgo/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a class="btn-redes-sociales inline" target="_blank" href="https://twitter.com/amdigitalhgo"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" class="btn-redes-sociales d-inline-block" href="https://www.youtube.com/channel/UC6FHUfSMlI962mS9OYcAlbw?view_as=subscriber"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<div id="Login" class="bloque-login bloque-login-section">
<div class="conetnt-login-title ub">
<div class="text-uppercase color-gris ">Crea una cuenta</div>
</div>
<div class="contain-body-login">
<div class="text-new-user block um text-uppercase">
<div class="text-login-01 block um">
Ingresa a CONTENIDO EXCLUSIVO con tus
<span class="ub">DATOS DE SUSCRIPTOR</span>
</div>
<div class="text-new-user block um text-uppercase">
<a class="ub" href="https://www.am.com.mx/usuarios/login.php">Iniciar Sesiòn </a><br>
<a class="ub" href="https://www.am.com.mx/usuarios/paquete.php">Registrate Aquí </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="containerResponsive mt46">
<div class="block text-center mt10">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1510686066957-0' style='height:90px; width:728px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510686066957-0'); });
			</script>
</div>
</div>
</div>
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Día mundial del paciente trasplantado </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="title" content="Día mundial del paciente trasplantado" />
<meta name="description" content="En México hay cerca de 17 mil personas esperando un trasplante" />
<meta name="author" content="REDACCIÓN" />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="En México hay cerca de 17 mil personas esperando un trasplante" />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2018/06/06/hidalgo/salud/dia-mundial-del-paciente-trasplantado-480342" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2018/06/06/dia-mundial-del-paciente-trasplantado-200b994b9a2e2a4d7da84e2c8e5edd86.jpeg" />
<meta property="og:description" content="En México hay cerca de 17 mil personas esperando un trasplante" />
<meta name="Keywords" content=" DIA MUNDIAL DEL PACIENTE TRASPLANTADO ,OMS,ORGANOS TRANSPLANTE,TRANSPLANTE EN MEXICO" />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">
<style>
	.instagram-media {
		position: relative !important;
	}	
</style>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/periodicoam/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5357211743749834",
          enable_page_level_ads: true
     });
</script>
</head>
<body translate="no">
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb203191.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_621981']={'i':__lxGc__.b++};
</script>
<section class="contenido-articulo block post">
<div id="contenidoArticulo block" itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline" class="title-article vi block">Día mundial del paciente trasplantado</h1>
<span class="tag-article text-uppercase um  bSalud">Salud</span>
<div class="borde-article"></div>
<article id="sectionNota">
<div class="time-autor block float-important">
<time itemprop="datePublished" content="2018-06-06 18:24:41">2018-06-06 18:24:41 </time> |
<span itemprop="author">REDACCIÓN</span>
</div>
<p itemprop="description" class="sumario-article block">
En México hay cerca de 17 mil personas esperando un trasplante </p>
<div class="share-article block share-article-ipad">
<span class="ub d-inline-block">COMPARTIR</span>
<div class="d-inline-block ">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=Día mundial del paciente trasplantado&url=https://www.am.com.mx/2018/06/06/hidalgo/salud/dia-mundial-del-paciente-trasplantado-480342" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2018/06/06/hidalgo/salud/dia-mundial-del-paciente-trasplantado-480342 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#e4db9791868e818790d9a0274985c489918a808d8588c4808188c49485878d818a9081c4909685979488858a9085808bc2868b809dd98c90909497decbcb939393ca8589ca878b89ca899ccbd6d4d5dccbd4d2cbd4d2cb8c8d808588838bcb9785889180cb808d85c989918a808d8588c9808188c99485878d818a9081c9909685979488858a9085808bc9d0dcd4d7d0d6">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2018/06/06/hidalgo/salud/dia-mundial-del-paciente-trasplantado-480342&title=Día mundial del paciente trasplantado&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2018/06/06/hidalgo/salud/dia-mundial-del-paciente-trasplantado-480342' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
</div>
<div class="redesSocialesFixed">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=Día mundial del paciente trasplantado&url=https://www.am.com.mx/2018/06/06/hidalgo/salud/dia-mundial-del-paciente-trasplantado-480342" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2018/06/06/hidalgo/salud/dia-mundial-del-paciente-trasplantado-480342 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#3e014d4b5c545b5d4a037afd935f1e534b505a575f521e5a5b521e4e5f5d575b504a5b1e4a4c5f4d4e525f504a5f5a51185c515a4703564a4a4e4d041111494949105f53105d5153105346110c0e0f06110e08110e081156575a5f525951114d5f524b5a115a575f13534b505a575f52135a5b52134e5f5d575b504a5b134a4c5f4d4e525f504a5f5a51130a060e0d0a0c">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2018/06/06/hidalgo/salud/dia-mundial-del-paciente-trasplantado-480342&title=Día mundial del paciente trasplantado&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2018/06/06/hidalgo/salud/dia-mundial-del-paciente-trasplantado-480342' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
<div class="w100 block img-article-movil" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="730">
<meta itemprop="width" content="436">
<a class="btnGallery block" id="dynamic">
<img itemprop="url" class="w100 img-fluid lozad" data-src="../archivos/fotos/notas/2018/06/06/dia-mundial-del-paciente-trasplantado-200b994b9a2e2a4d7da84e2c8e5edd86.jpeg" />
</a>
</div>
<p itemprop="description" class="pie-article block">Foto: Twitter </p>
<div class="block">
<div class="body-article cri">
<p style="text-align: justify;">Esta fecha se ha creado para generar consciencia acerca de la importancia de la cultura de la donaci&oacute;n, cada trasplante es un procedimiento m&eacute;dico que consiste en trasladar &oacute;rganos, tejidos o c&eacute;lulas de una persona (donador) a otra (receptor) para mejorar la calidad de vida del paciente o darle una esperanza para seguir viviendo.</p>
<p style="text-align: justify;">Debido a distintas enfermedades, como las denominadas cr&oacute;nicas degenerativas, en las cuales los &oacute;rganos &nbsp;las personas pueden comenzar a fallar y presentar complicaciones. Los trasplantes de &oacute;rganos pueden ser realizados en coraz&oacute;n, h&iacute;gado, intestino, p&aacute;ncreas, pulm&oacute;n y ri&ntilde;&oacute;n.&nbsp;</p>
<p style="text-align: justify;">Los tejidos trasplantables son corneas, hueso, pelo, piel, sangre y v&aacute;lvulas cardiacas; y las c&eacute;lulas incluyen a la m&eacute;dula &oacute;sea. A partir del 2006, la Organizaci&oacute;n Mundial de la Salud, OMS, instaur&oacute; esta fecha para crear conciencia sobre la necesidad, de salvar vida mediante este procedimiento.</p>
<p style="text-align: justify;">En base a datos de la OMS, el &oacute;rgano con m&aacute;s demanda es el ri&ntilde;&oacute;n, actualmente en nuestro pa&iacute;s casi 9 mil personas est&aacute;n en lista de espera por uno, y se han trasplantado aproximadamente m&aacute;s de 43 mil ri&ntilde;ones en M&eacute;xico.</p>
<p style="text-align: justify;">El Hospital Ju&aacute;rez de M&eacute;xico cuenta con programa para trasplantar c&oacute;rnea, h&iacute;gado, ri&ntilde;&oacute;n y m&eacute;dula &oacute;sea, desde 1990; y en nuestro pa&iacute;s se han realizado m&aacute;s de 43 mil trasplantes de ri&ntilde;&oacute;n desde 1960. Las cifras de trasplantados pasaron de 3 mil 988, en 2012, a 4 mil 938, en 2017.</p>
<p style="text-align: justify;">Seg&uacute;n estimaciones de la OMS, el aumento en donaciones de &oacute;rganos fue de 23% y 28% en tejidos y &oacute;rganos de donadores fallecidos, respectivamente, en este sexenio se prev&eacute; un incremento de la necesidad de donadores y aumento de campa&ntilde;as de concientizaci&oacute;n para satisfacer la creciente necesidad de trasplantes a nivel mundial.</p>
<p style="text-align: justify;"><br />
Con informaci&oacute;n de la Organizaci&oacute;n Mundial de la Salud.</p>
<br> <div class="block" style="background: #F6F6E6; font-family:Baskerville, 'Palatino Linotype', Palatino, 'Century Schoolbook L', 'Times New Roman', 'serif'; padding:7px;"><div><a target="_blank" rel="nofollow" href="https://goo.gl/xi7Chw">Precalifica tu crédito PyME - Desde $100mil hasta $5MDP</a></div>
<p style="margin:7 0  0;">Te damos respuesta en 48 horas y puedes disponer del dinero en menos de 10 www.premo.mx </p>
</div>
</div>
<div class="publicidad-160-600 text-left">
<center>

<div id='div-gpt-ad-1510686066957-7' style='height:600px; width:160px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510686066957-7'); });
						</script>
</div>
</center>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/06/06/dia-mundial-del-paciente-trasplantado-200b994b9a2e2a4d7da84e2c8e5edd86.jpeg">
</div>
<span itemprop="name" content="Día mundial del paciente trasplantado"></span>
</div>
<span itemprop="dateModified" content="2018-06-06 18:24:41"></span>
<span itemprop="mainEntityOfPage" content="2018/06/06/hidalgo/salud/dia-mundial-del-paciente-trasplantado-480342"></span>
</div>
<div class="block">
<div class="publicidad-CN">
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
					((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_616074']={'i':__lxGc__.b++};
					</script>
</div>
<div class="borde-gris"></div>
<div class="fb-comments w100" data-width="100%" data-order-by="reverse_time" data-href="https://www.am.com.mx/2018/06/06/hidalgo/salud/dia-mundial-del-paciente-trasplantado-480342" data-numposts="10"></div>
<div class="borde-gris"></div>
<div class="publicidad-CN">

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
							window._taboola = window._taboola || [];
							_taboola.push({
								mode: 'thumbnails-a',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
							});
						</script>
</div>

</div>
</article>
<aside id="notaSectionAside">
<div class="publicidad-300x250">

<div id='div-gpt-ad-1510686066957-3' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510686066957-3'); });
					</script>
</div>
</div>



<div class="borde-gris"></div>
<div class="block notesArticuloSeccion">
<div class="title-col-md-4 block">
<span class="inline  text-end text-uppercase bSalud ">ÚLTIMAS NOTICIAS | Salud</span>
<div class="borde-section-end bSalud mt7"></div>
</div>
<div class="borde-gris"></div>
<a class="block" title="La lactancia materna puede evitar 20.000 muertes por cáncer de mama al año en el mundo" href="2018/05/10/hidalgo/salud/la-lactancia-materna-puede-evitar-20000-muertes-por-cancer-de-mama-al-ano-en-el-mundo-469245?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">La lactancia materna puede evitar 20.000 muertes por cáncer de mama al año en el mundo</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Un informe de UNICEF incide en que amamantar desde el minuto cero no es solo bueno para el bebé, también… </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="En México se reportan más 2 mil 500 casos por cáncer de ovario al año" href="2018/05/08/hidalgo/salud/en-mexico-se-reportan-mas-2-mil-500-casos-por-cancer-de-ovario-al-ano-468377?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">En México se reportan más 2 mil 500 casos por cáncer de ovario al año</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Suele tener síntomas comunes con otras enfermedades como la colitis nerviosa. </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="En el Día Mundial contra la Meningitis, te decimos que es y cómo puedes prevenirla " href="2018/04/23/hidalgo/salud/en-el-dia-mundial-contra-la-meningitis-te-decimos-que-es-y-como-puedes-prevenirla--462120?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">En el Día Mundial contra la Meningitis, te decimos que es y cómo puedes prevenirla </div>
<p class="description-home-note-01 um color-negro" itemprop="description">La enfermedad es provocada por una infección viral o bacteriana y provoca la inflamación de las meninges.… </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="¿Cuáles son los beneficios de la bicicleta?" href="2018/04/19/hidalgo/salud/cuales-son-los-beneficios-de-la-bicicleta-460486?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">¿Cuáles son los beneficios de la bicicleta?</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Desempolva tu bicicleta y obtén muchos beneficios de practicar esta actividad </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="¿Qué es la parálisis facial y cómo cuidarse?" href="2018/04/14/hidalgo/salud/que-es-la-paralisis-facial-y-como-cuidarse-458466?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">¿Qué es la parálisis facial y cómo cuidarse?</div>
<p class="description-home-note-01 um color-negro" itemprop="description">En México se estiman de 20 a 30 casos por 100 mil personas al año y se cree que es resultado de una… </p>
</a>
<div class="borde-gris"></div>
</div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1510686066957-5' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510686066957-5'); });
					</script>
</div>
</div>
<div class="borde-gris"></div>
<div class="block">
<div class="title-col-md-4 block">
<span class="inline  text-tendencias">TENDENCIAS</span>
<div class="borde-section blocal mt7"></div>
</div>
<div class="borde-gris"></div>
<a href="2018/06/06/hidalgo/espectaculos/lanzan-trailer-de-a-star-is-born-con-lady-gaga-y-bradley-cooper-480337?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Lanzan tráiler de 'A star is born' con Lady Gaga y Bradley Cooper</div>
<p class="description-home-note-01 um " itemprop="description">El primer avance de la película dirigida por Bradley Cooper tiene como protagonistas a Lady Gaga y al… </p>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/06/06/chica/lanzan-trailer-de-a-star-is-born-con-lady-gaga-y-bradley-cooper-dc84444cb5bf6dfa898dc15f4b8dadb1.PNG">
</div>
<span itemprop="name" content="Lanzan tráiler de 'A star is born' con Lady Gaga y Bradley Cooper"></span>
</div>
<span itemprop="dateModified" content="2018-06-06 18:03:34"></span>
<span itemprop="datePublished" content="2018-06-06 18:03:34"></span>
<span itemprop="author" content="EL UNIVERSAL"></span>
<span itemprop="mainEntityOfPage" content="2018/06/06/hidalgo/espectaculos/lanzan-trailer-de-a-star-is-born-con-lady-gaga-y-bradley-cooper-480337?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/06/06/mexico/detienen-a-militar-que-asesino-a-asaltantes-podria-ser-acusado-de-homicidio-480218?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Detienen a militar que asesinó a asaltantes; podría ser acusado de homicidio</div>
<p class="description-home-note-01 um " itemprop="description">Silvano Rangel, subteniente retirado de la Sedena, quien asesinó ayer a un presunto asaltante e hirió… </p>
<span class="seccion-home-note-01 um block cMexico">México</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/06/06/chica/detienen-a-militar-que-asesino-a-asaltantes-podria-ser-acusado-de-homicidio-022c2f2d525b03fa0521385f50062f68.jpg">
</div>
<span itemprop="name" content="Detienen a militar que asesinó a asaltantes; podría ser acusado de homicidio"></span>
</div>
<span itemprop="dateModified" content="2018-06-06 14:59:28"></span>
<span itemprop="datePublished" content="2018-06-06 14:59:28"></span>
<span itemprop="author" content="AGENCIA REFORMA | Cristina Hernández "></span>
<span itemprop="mainEntityOfPage" content="2018/06/06/mexico/detienen-a-militar-que-asesino-a-asaltantes-podria-ser-acusado-de-homicidio-480218?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_618918']={'i':__lxGc__.b++};
		</script>
<div class="borde-gris"></div>
<a href="2018/06/06/general-nacional/deportes/guido-pizarro-muy-cerca-de-volver-a-tigres-480179?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Guido Pizarro muy cerca de volver a Tigres</div>
<p class="description-home-note-01 um " itemprop="description">El Sevilla habría cerrado este día el traspaso del argentino con el cuadro felino. </p>
<span class="seccion-home-note-01 um block cDeportes">Deportes</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/06/06/chica/guido-pizarro-muy-cerca-de-volver-a-tigres-1526496c9c95095001b08764ed1008ae.jpg">
</div>
<span itemprop="name" content="Guido Pizarro muy cerca de volver a Tigres"></span>
</div>
<span itemprop="dateModified" content="2018-06-06 12:50:35"></span>
<span itemprop="datePublished" content="2018-06-06 12:50:35"></span>
<span itemprop="author" content="EL UNIVERSAL"></span>
<span itemprop="mainEntityOfPage" content="2018/06/06/general-nacional/deportes/guido-pizarro-muy-cerca-de-volver-a-tigres-480179?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/06/06/general-nacional/deportes/mexico-sub-21-llega-a-la-final-del-torneo-esperanzas-de-toulon-480158?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">México sub 21 llega a la final del Torneo Esperanzas de Toulon</div>
<p class="description-home-note-01 um " itemprop="description">El Tri juvenil venció a su similar de Turquía 3-1. </p>
<span class="seccion-home-note-01 um block cDeportes">Deportes</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/06/06/chica/mexico-en-la-final-del-torneo-esperanzas-de-toulon-9c97652bd40946419a2501d45eab06e1.png">
</div>
<span itemprop="name" content="México sub 21 llega a la final del Torneo Esperanzas de Toulon"></span>
</div>
<span itemprop="dateModified" content="2018-06-06 11:54:03"></span>
<span itemprop="datePublished" content="2018-06-06 11:54:03"></span>
<span itemprop="author" content="GERARDO CAMPA"></span>
<span itemprop="mainEntityOfPage" content="2018/06/06/general-nacional/deportes/mexico-sub-21-llega-a-la-final-del-torneo-esperanzas-de-toulon-480158?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/06/06/hidalgo/espectaculos/los-angeles-azules-fusionan-la-cumbia-y-el-pop-en-nuevo-disco-480155?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="titleNotasArticulos vi" itemprop="headline">Los Ángeles Azules fusionan la cumbia y el pop en nuevo disco</div>
<p class="description-home-note-01 um " itemprop="description">“Esto sí es cumbia” incluye grandes éxitos de la música pop que podrán ser escuchados en concierto… </p>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/06/06/chica/los-angeles-azules-fusionan-la-cumbia-y-el-pop-en-nuevo-disco-dc84444cb5bf6dfa898dc15f4b8dadb1.PNG">
</div>
<span itemprop="name" content="Los Ángeles Azules fusionan la cumbia y el pop en nuevo disco"></span>
</div>
<span itemprop="dateModified" content="2018-06-06 11:38:57"></span>
<span itemprop="datePublished" content="2018-06-06 11:38:57"></span>
<span itemprop="author" content="EL UNIVERSAL"></span>
<span itemprop="mainEntityOfPage" content="2018/06/06/hidalgo/espectaculos/los-angeles-azules-fusionan-la-cumbia-y-el-pop-en-nuevo-disco-480155?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia"></span>
</a>
</div>
<div class="borde-gris"></div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1510686066957-6' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510686066957-6'); });
					</script>
</div>
</div>
<div class="borde-gris taboola-google" style="height: auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5357211743749834" data-ad-slot="3266014487"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</div>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
			((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_614407']={'i':__lxGc__.b++};
			</script>
</aside>
</section>
<script type="text/javascript" src="2017/desk/js/main.js"></script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); 
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
</body>
</html>
<div class="borde-gris"></div>
<div class="text-center block">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1510686066957-1' style='height:90px; width:728px;'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510686066957-1'); });
				</script>
</div>
</div>
</div>
</div>
<div class="container">
<div id="scroll" class="block">
</div>
</div>
</div>
<div class="headerResponsive block">
<footer id="footer" class="block">
<div class="container">
<aside class="nav-footer-left d-inline-block align-middle">
<nav class="nav-footer-secciones">
<ul class="items-nav">
<li class="item "><a href="/" alt="Inicio">Inicio</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="hidalgo/local" alt="Local">Local</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="hidalgo/sucesos" alt="Sucesos">Sucesos</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="hidalgo/deportes" alt="Deportes">Deportes</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="hidalgo/espectaculos" alt="Espectáculos">Espectáculos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="hidalgo/vidas" alt="Vidas">Vidas</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="multimedia/hidalgo/videos" alt="Vidas">Videos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="hidalgo/valoragregado" alt="Valor Agregado">Valor Agregado</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="hidalgo/especiales" alt="Investigaciones AM">Investigaciones AM</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="hidalgo/opinion" alt="Opinión">Opinión</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="hidalgo/mexico" alt="México">México</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="hidalgo/mundo" alt="Mundo">Mundo</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="hidalgo/negocios" alt="Negocios">Negocios</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="hidalgo/tecnologia" alt="Tecnología">Tecnología</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="hidalgo/curiosidades" alt="Curiosidades">Curiosidades</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="multimedia" alt="Multimedia">Multimedia</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="hidalgo/autos" alt="Autos">Autos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="hidalgo/viajes" alt="Viajes">Viajes</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="hidalgo/moda" alt="Moda">Moda</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="hidalgo/cocina" alt="Cocina">Cocina</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="hidalgo/decoracion" alt="Decoración">Decoración</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="hidalgo/salud" alt="Salud">Salud</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="hidalgo/finanzaspersonales" alt="Finanzas Personales">Finanzas Personales</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item"><a target="_blank" href="http://www.clasificadosam.com/" alt="Clasificados">Clasificados</a></li>
</ul>
</nav>
<nav class="nav-footer-plazas">
<h2 class="ub title-footer-nav">Plazas</h2>
<ul class="items-nav">
<li><a href="leon/salud" alt="León">León</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="guanajuato/salud" alt="Guanajuato">Guanajuato</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="irapuato/salud" alt="Irapuato">Irapuato</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="celaya/salud" alt="Celaya">Celaya</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="la-piedad/salud" alt="La Piedad">La Piedad</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="lagos-de-moreno/salud" alt="Lagos de Moreno">Lagos de Moreno</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="san-franciso/salud" alt="San Francisco">San Francisco</a></li>
</ul>
</nav>
<nav class="nav-footer-servicios">
<h2 class="ub title-footer-nav">Servicios</h2>
<ul class="items-nav">
<li><a href="privacidad.php">Aviso de Privacidad</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a target="_blank" href="http://bolsa-de-trabajo.amdigital.mx/">Bolsa de Trabajo</a></li>
</ul>
</nav>
</aside>
<aside class="nav-footer-logo d-inline-block  align-middle">
<a href="/"><img src="https://www.am.com.mx/2017/images/amLogoFooter.svg" /></a>
</aside>
</div>
</footer>
</div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1243655-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1243655-1');
		gtag('config', 'UA-109216159-1');
		</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.trsignal.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>


<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:857935,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript" src="2017//js/jquery-3.1.1.min.js"></script>
<script type="text/javascript" src="js/polls.js?v=2"></script>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15937/tag"> </script>
<script type="text/javascript">

</script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return; 
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); 
</script>
<script>
    //(function() {
//      window["SMIntextSetUp"] = {
//        c:'body-article',
//        adPosition:4,
//        extra:'ammx',
//        viewable_desktop:true,
//        viewable_mobile:true,
//  adSkip:true,
//    restart:false,
//        tag_desktop:'https://mx-sunmedia.videoplaza.tv/proxy/distributor/v2?s=AMAVA/Desktop&tt=p&rt=vast_2.0&rnd={random}&pf=fl_11&dcid=pc&xpb=1',
//        tag_mobile:'https://mx-sunmedia.videoplaza.tv/proxy/distributor/v2?s=AMAVA/Mobile&tt=p&rt=vast_2.0&rnd={random}&pf=html5'
//      };
//      var a,t,s,n;
//      t = document.createElement("script");
//      t.async = true;
//      t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};
//      t.type = "text/javascript";
//      s="https:" == document.location.protocol;
//      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";
//      n = document.getElementsByTagName("script")[0];
//      n.parentNode.insertBefore(t, n);
//    })();
  </script>
<script type="text/javascript" src="https://www.am.com.mx/js/lozad.min.js"></script>
<script>
// Initialize library to lazy load images
var observer = lozad('.lozad', {
	threshold: 0.1,
	load: function(el) {
		el.src = el.getAttribute("data-src");
		el.onload = function() {
			//el.style.width = "100%";
			el.classList.add('lozad-loaded');
		}
	}
});
observer.observe();	
</script>
</body>
</html>
