<script src="/cdn-cgi/apps/head/cjIC5LBDWL_zVOgPfqzH0QreuFk.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-1243655-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1243655-1');
		</script>




<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28041153" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28041153&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.trsignal.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>


<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:857935,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!DOCTYPE html>
<html>
<head>
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>En un día, Juventus recuperó el 50% que pagó por Cristiano Ronaldo... ¡con camisetas! </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="title" content="En un día, Juventus recuperó el 50% que pagó por Cristiano Ronaldo... ¡con camisetas!" />
<meta name="description" content="En un día, Juventus ganó más de 1.1 mil millones de pesos con la sola venta de camisetas de Cristiano Ronaldo." />
<meta name="author" content="Periódico am | REDACCIÓN" />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="En un día, Juventus ganó más de 1.1 mil millones de pesos con venta de camisetas de Cristiano " />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2018/07/16/general-nacional/deportes/en-un-dia-venta-de-camisetas-de-cristiano-ronaldo-ha-cubierto-la-mitad-de-lo-que-costo-a-juventus-494434" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2018/07/16/en-un-dia-venta-de-camisetas-de-cristiano-ronaldo-ha-cubierto-la-mitad-de-lo-que-costo-a-juventus-260def3622edba54737dd6254f45581d.jpg" />
<meta property="og:description" content="En un día, Juventus ganó más de 1.1 mil millones de pesos con la sola venta de camisetas de Cristiano Ronaldo." />
<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="1050934153268-c8glm2dqja48jlccjrli1rk0a0omq5ng.apps.googleusercontent.com">
<meta name="Keywords" content=" Cristiano Ronaldo,Juventus" />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css?n=51" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">
<script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="21d27"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/LEON_N_LB1_728x90', [728, 90], 'div-gpt-ad-1507570198049-0').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_LB2_728x90', [728, 90], 'div-gpt-ad-1507570198049-1').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR1_300x250', [300, 250], 'div-gpt-ad-1507570198049-2').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR2_300x250', [300, 250], 'div-gpt-ad-1507570198049-3').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR3_300x250', [300, 250], 'div-gpt-ad-1507570198049-4').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR4_300x250', [300, 250], 'div-gpt-ad-1507570198049-5').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR5_300x250', [300, 250], 'div-gpt-ad-1507570198049-6').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_SK1_160x600', [160, 600], 'div-gpt-ad-1507570198049-7').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/3943581/LEON_N_PIXEL_1x1', 'div-gpt-ad-1507570198049-8').addService(googletag.pubads());
	googletag.defineSlot('/3943581/Programatic_Tidok', [300, 250], 'div-gpt-ad-1529689574330-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
	var amds = Math.round(Math.random()*10000000000);
	//document.write('<link href="https://cdn.amadserver.com/style.css?m='+amds+'" rel="stylesheet">');
	function AmAdServer(amds_id,amds_sv,amds_dvce,amds_tmp) {
		var script = document.createElement('script');
		script.type = 'text/javascript';
		script.src = 'https://cdn.amadserver.com/ct2/'+amds_sv+'/'+amds_id+'/'+amds_dvce+'/'+amds_tmp+'/?tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]&micro='+amds;    

		document.getElementsByTagName('head')[0].appendChild(script);
	}
	
	//https://cdn.amadserver.com/ct/8475/3/1/1/?tmstp=%5btimestamp%5d&out=js&clcturl=%5bcountgoEncoded%5d
	///ct/[i:server]/[i:tagid]/[i:dvce]/[i:adtmp]/
</script>
</style>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/periodicoam/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5357211743749834",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb203191.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_621981']={'i':__lxGc__.b++};
</script>

<div id='div-gpt-ad-1507570198049-8'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-8'); });
	</script>
</div>
<input type="hidden" name="seccion" id="seccion" value="deportes" />
<input type="hidden" name="plaza" id="plaza" value="general-nacional" />
<input type="hidden" name="btn-close" id="btn-close" />
<span id="btnSearch"></span>
<span id="cerrar-login"></span>
<span id="bloque-search"></span>
<span id="Login"></span>

<div id="sidebar" class="ub">
<div class="center-sidebar">
<a id="btnClose" class="btn-close ur"><i class="fa fa-times" aria-hidden="true"></i></i></a>
<div class="text-today ur block ">
<span class="ub text-uppercase d-block">lunes</span>
<time>16/07/2018</time>
</div>
<div class="content-weather-int ub">
<img class="d-inline-block align-middle" src="images/img-tiempo/30.gif">
<span class="d-inline-block align-middle" class="ub">25ºC</span>
</div>
<div class="conetnt-login-title mt5 ">
<form action="buscar.php" method="get">
<i class="fa fa-search icon-search" aria-hidden="true"></i>
<input class="input-search ui input-search-02" placeholder="¿Qué estás buscando?" type="search" name="buscar">
</form>
</div>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li class="list-nav-se"><a href="general-nacional/local">LOCAL</a></li>
<li class="list-nav-se"><a href="general-nacional/sucesos">SUCESOS</a></li>
<li class="list-nav-se"><a href="general-nacional/deportes">DEPORTES</a></li>
<li class="list-nav-se"><a href="general-nacional/espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se"><a href="general-nacional/vidas">VIDAS</a></li>
<li class="list-nav-se"><a href="general-nacional/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se"><a href="general-nacional/valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se"><a href="general-nacional/especiales">INVESTIGACIONES AM</a></li>
<li class="list-nav-se"><a href="general-nacional/opinion">OPINIÓN</a></li>
<li class="list-nav-se"><a href="general-nacional/mexico">MÉXICO</a></li>
<li class="list-nav-se"><a href="general-nacional/mundo">MUNDO</a></li>
<li class="list-nav-se "><a href="general-nacional/the-new-york-times">The New York Times</a></li>
<li class="list-nav-se "><a href="general-nacional/negocios">Negocios</a></li>
<li class="list-nav-se "><a href="general-nacional/tecnologia">Tecnología</a></li>
<li class="list-nav-se "><a href="general-nacional/curiosidades">Curiosidades</a>
</li>
<li class="list-nav-se "><a href="general-nacional/multimedia/todo">Multimedia</a>
</li>
<li class="list-nav-se "><a href="general-nacional/autos">Autos</a>
</li>
<li class="list-nav-se "><a href="general-nacional/viajes">Viajes</a>
</li>
<li class="list-nav-se "><a href="general-nacional/moda">Moda</a>
</li>
<li class="list-nav-se "><a href="general-nacional/cocina">Cocina</a>
</li>
<li class="list-nav-se "><a href="general-nacional/decoracion">Decoración</a>
</li>
<li class="list-nav-se "><a href="general-nacional/salud">Salud</a>
</li>
<li class="list-nav-se "><a href="general-nacional/de-ti-depende">De Ti Depende</a>
</li>
<li class="list-nav-se "><a href="general-nacional/finanzas-personales">Finanzas Personales</a>
</ul>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li><a target="_blank" href="http://amdigital.mx/">PUBLICIDAD</a></li>
<li><a target="_blank" href="http://clasificadosam.com/">CLASIFICADOS </a></li>
<li><a href="http://bolsa-de-trabajo.amdigital.mx/">BOLSA DE TRABAJO</a></li>
<li><a href="http://periodicoam.pressreader.com/">VERSIÓN IMPRESA</a></li>

</ul>
</div>
</div>
 <div id="container-fluid" class="headerResponsive">
<header class="block p-fixed">
<div class="container">
<div class="float-left text-left section-plazas">
<a id="btnSidebar" class=" d-inline-block align-middle navSecciones"><i class="fa fa-bars" aria-hidden="true"></i></a>
<a class="d-inline-block align-middle" href="/"><img width="25" alt="Inicio" title="Inicio" src="/2017/images/home.svg"></a>
<a class="logo-nav-dos d-inline-block  align-middle" href="/micrositios/40-aniversario/">
<img class="img-logo" alt="Periódico am | 40 aniversario" title="Periódico am | 40 aniversario" src="micrositios/40-aniversario/img/LOGUITO.svg" style="width:65px;" />
</a>

<div class="text-left d-inline-block  align-middle">
<div class="dropdown ub f12 position-relative">
<a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>EDICIÓN</span>
<i class="fa fa-caret-down" aria-hidden="true"></i>
<span class="text-uppercase d-block"></span>
</a>
<div class="dropdown-menu dropnav defuseDropdown dropnavSection" id="dropdown" aria-labelledby="about-us"><a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<div class="nav-ediciones ur text-uppercase f13">
<a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<a class="dropdown-item" href="hidalgo">Hidalgo</a>
<a class="dropdown-item" href="leon">león</a>
<a class="dropdown-item" href="san-luis">San luis</a>
<a class="dropdown-item" href="celaya">celaya</a>
<a class="dropdown-item" href="irapuato">irapuato</a>
<a class="dropdown-item" href="guanajuato">guanajuato</a>
<a class="dropdown-item" href="lapiedad">la piedad</a>
<a class="dropdown-item" href="lagosdemoreno">Lagos de Moreno</a>
<a class="dropdown-item" href="sanfranciscodelrincon">san francisco</a>
</div>
</div>
</div>
</div>

</div>
<div class=" text-rigth ub float-right block-secciones">
<ul class="nav-ediciones-sec d-inline-block  align-middle">
<li class="list-nav-se "><a href="general-nacional/local">LOCAL</a></li>
<li class="list-nav-se "><a href="general-nacional/sucesos">SUCESOS</a></li>
<li class="list-nav-se active-seccion"><a href="general-nacional/deportes">DEPORTES</a></li>
<li class="list-nav-se "><a href="general-nacional/espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se "><a href="general-nacional/vidas">VIDAS</a></li>
<li class="list-nav-se  "><a href="general-nacional/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se "><a href="general-nacional/valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se  "><a href="general-nacional/especiales">INVESTIGACIONES AM</a></li>
</ul>
<div class="text-center nav-redes f14 float-right  ">

<a onclick="loginModal()" id="btnLogin" class="btn-redes-sociales d-inline-block">
<i class="fa fa-user" aria-hidden="true"></i>
</a>
<a target="_blank" class="btn-redes-sociales d-inline-block " href="https://www.facebook.com/periodicoam"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a class="btn-redes-sociales inline" target="_blank" href="https://twitter.com/periodicoam"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" class="btn-redes-sociales d-inline-block" href="https://www.youtube.com/user/periodicoamleon"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<div id="LoginModal" class="bloque-login bloque-login-section">
<div style="display: none;" class="contain-body-login">
<a href="/user/login/">Iniciar Sesión</a>
</div>
<div class="contain-body-login">
 <a href="/user/login/">Iniciar Sesión</a>
</div>

</div>
</div>
</div>
</div>
</header>
<div id="container-fluid" class="headerResponsive">
<div class="containerResponsive mt46">
<div class="block text-center mt10">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1507570198049-0' style='height:90px; width:728px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-0'); });
			</script>
</div>
</div>
</div>
<nav class="navDeportes block position-relative text-center">
<a class="navbar-brand logo-superdeporivo" href="general-nacional/deportes/soy-fiera"><img src="images/deportes/logo-deportivo.png" alt="Logo deportivo" title="Logo deportivo"></a>
<ul class="submenu-deportivo">
<li><a class="d-inline-block ub color-blanco" href="general-nacional/deportes/soy-fiera">SOY FIERA</a></li>
<li><a class="d-inline-block ub color-blanco" href="general-nacional/deportes/bravos">Bravos</a></li>
<li><a class="d-inline-block ub color-blanco" href="general-nacional/deportes/mas-fut"><i class="fa fa-plus" aria-hidden="true"></i> Fut</a></li>
<li><a class="d-inline-block ub color-blanco" href="general-nacional/deportes/mundo-deportivo">Mundo Deportivo </a></li>
<li><a class="d-inline-block ub color-blanco" href="general-nacional/deportes/tiempo-extra">TIEMPO EXTRA</a></li>
<li><a class="d-inline-block ub color-blanco" href="general-nacional/deportes/opinion">OPINIÓN</a></li>
</ul>
</nav>
<div class="borde-gris"></div>
<div class="text-center block">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1507570198049-1' style='height:90px; width:728px;'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-1'); });
				</script>
</div>
</div>
</div>
</div>
<div class="container">
<div id="scroll" class="block">
<section class="contenido-articulo block post">
<div id="contenidoArticulo block" itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline" class="title-article vi block">En un día, Juventus recuperó el 50% que pagó por Cristiano Ronaldo... ¡con camisetas!</h1>
<span class="tag-article text-uppercase um  bDeportes">Deportes</span>
<div class="borde-article"></div>
<article id="sectionNota">
<div class="time-autor block float-important">
<time itemprop="datePublished" content="2018-07-16 14:45:00">2018-07-16 14:45:00 </time> |
<span itemprop="author">REDACCIÓN</span>
</div>
<p itemprop="description" class="sumario-article block">
En un día, Juventus ganó más de 1.1 mil millones de pesos con la sola venta de camisetas de Cristiano Ronaldo. </p>
<div class="share-article block">
<span class="ub d-inline-block">COMPARTIR</span>
<div class="d-inline-block ">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=En un día, Juventus recuperó el 50 por ciento que pagó por Cristiano Ronaldo... ¡con camisetas!&url=https://www.am.com.mx/2018/07/16/general-nacional/deportes/en-un-dia-venta-de-camisetas-de-cristiano-ronaldo-ha-cubierto-la-mitad-de-lo-que-costo-a-juventus-494434" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2018/07/16/general-nacional/deportes/en-un-dia-venta-de-camisetas-de-cristiano-ronaldo-ha-cubierto-la-mitad-de-lo-que-costo-a-juventus-494434 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#023d717760686761763f476c22776c2266c1af632e22487774676c7677712270676177726770c1b122676e223732272273776722726365c1b122726d702241706b71766b636c6d22506d6c636e666d2c2c2c22c0a3616d6c2261636f6b71677663712324606d667b3f6a76767271382d2d7575752c636f2c616d6f2c6f7a2d3032333a2d32352d33342d65676c6770636e2f6c63616b6d6c636e2d6667726d707667712d676c2f776c2f666b632f74676c76632f66672f61636f6b71677663712f66672f61706b71766b636c6d2f706d6c636e666d2f6a632f6177606b6770766d2f6e632f6f6b7663662f66672f6e6d2f7377672f616d71766d2f632f687774676c7677712f363b36363136">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2018/07/16/general-nacional/deportes/en-un-dia-venta-de-camisetas-de-cristiano-ronaldo-ha-cubierto-la-mitad-de-lo-que-costo-a-juventus-494434&title=En un día, Juventus recuperó el 50% que pagó por Cristiano Ronaldo... ¡con camisetas!&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2018/07/16/general-nacional/deportes/en-un-dia-venta-de-camisetas-de-cristiano-ronaldo-ha-cubierto-la-mitad-de-lo-que-costo-a-juventus-494434' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
</div>
<div class="w100 block img-article-movil" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="730">
<meta itemprop="width" content="436">
<a class="btnGallery block" id="dynamic">
<img itemprop="url" class="w100 img-fluid" src="../archivos/fotos/notas/2018/07/16/en-un-dia-venta-de-camisetas-de-cristiano-ronaldo-ha-cubierto-la-mitad-de-lo-que-costo-a-juventus-260def3622edba54737dd6254f45581d.jpg" />
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/07/16/en-un-dia-venta-de-camisetas-de-cristiano-ronaldo-ha-cubierto-la-mitad-de-lo-que-costo-a-juventus-260def3622edba54737dd6254f45581d.jpg"></span>
</a>
</div>
<p itemprop="description" class="pie-article block">Cristiano Ronaldo fue presentado este lunes con Juventus, con el que jugará hasta 2022. FOTO: Twitter Juventus </p>
<div class="block">
<div class="body-article cri">
<br>Un d&iacute;a despu&eacute;s de su llegada a Tur&iacute;n, <strong><a href="https://www.am.com.mx/2018/07/16/general-nacional/deportes/video-aficionados-de-juventus-reciben-con-euforia-a-cristiano-ronaldo-494328">el fen&oacute;meno de Cristiano Ronaldo </a>sigue m&aacute;s que presente.</strong></p>
<br>De acuerdo con datos de Yahoo Italia,<strong> por la llegada de Ronaldo al equipo de la Serie A, se vendieron 500 mil camisetas de la Juventus con la dorsal 7.</strong></p>
<div class="embededContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/juventusfc/status/1018917452556709888" data-oembed_provider="twitter" data-resizetype="noresize">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="pt">EU ESTOU AQUI. <a href="https://twitter.com/Cristiano?ref_src=twsrc%5Etfw">@Cristiano</a> is here. <a href="https://twitter.com/hashtag/CR7JUVE?src=hash&amp;ref_src=twsrc%5Etfw">#CR7JUVE</a> <a href="https://t.co/jd5ueR8bTk">pic.twitter.com/jd5ueR8bTk</a></p>
&mdash; JuventusFC (@juventusfc) <a href="https://twitter.com/juventusfc/status/1018917452556709888?ref_src=twsrc%5Etfw">July 16, 2018</a></blockquote>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>
<br> 
<strong>La camiseta tiene un costo de 100 euros (2 mil 207 pesos, aproximadamente), </strong>por lo que<u><strong> multipicado por las 500 mil unidades, ser&iacute;an 50 millones de euros (1 mil 103 millones 192 mil 133 pesos, aprox.)</strong></u> lo generado por la sola venta de las jerseys. Por el jugador portugu&eacute;s<a href="http://www.am.com.mx/2018/07/10/general-nacional/deportes/confirma-juventus-llegada-de-cristiano-ronaldo-firma-por-cuatro-anos-491965">,<strong> Juventus desembols&oacute; 112 millones de euros, que ser&aacute; cubierto en dos a&ntilde;os.&nbsp;</strong></a></p>
<br><strong>Incluso, <a href="https://www.am.com.mx/2018/07/11/general-nacional/deportes/no-ha-sido-presentado-con-juventus-y-cristiano-ya-colapso-pagina-web--492542">por la venta de camisetas, la p&aacute;gina de la Juventus colaps&oacute;.&nbsp;</a></strong></p>
<div class="embededContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/juventusfc/status/1018911996106993665" data-oembed_provider="twitter" data-resizetype="noresize">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="und"><a href="https://twitter.com/Cristiano?ref_src=twsrc%5Etfw">@Cristiano</a>. <a href="https://twitter.com/hashtag/CR7DAY?src=hash&amp;ref_src=twsrc%5Etfw">#CR7DAY</a> <a href="https://twitter.com/hashtag/CR7JUVE?src=hash&amp;ref_src=twsrc%5Etfw">#CR7JUVE</a> <a href="https://t.co/kCuZGcidjt">pic.twitter.com/kCuZGcidjt</a></p>
&mdash; JuventusFC (@juventusfc) <a href="https://twitter.com/juventusfc/status/1018911996106993665?ref_src=twsrc%5Etfw">July 16, 2018</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>
<br>&nbsp;</p>
<br><a href="https://www.am.com.mx/2018/07/16/general-nacional/deportes/video-cristiano-ronaldo-es-presentado-con-juventus--494350"><strong>Cristiano Ronaldo fue presentado este lunes con Juventu</strong></a>s, tras militar nueve a&ntilde;os con Real Madrid, y<strong> quiere continuar su legado como uno de los mejores jugadores del mundo.</strong></p>
<br>&nbsp;</p>
<br> </div>
<div class="publicidad-160-600 text-left">

<div id='div-gpt-ad-1507570198049-7' style='height:600px; width:160px;'>
<script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-7'); });
            </script>
</div>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/07/16/en-un-dia-venta-de-camisetas-de-cristiano-ronaldo-ha-cubierto-la-mitad-de-lo-que-costo-a-juventus-260def3622edba54737dd6254f45581d.jpg">
</div>
<span itemprop="name" content="En un día, Juventus recuperó el 50% que pagó por Cristiano Ronaldo... ¡con camisetas!"></span>
</div>
<span itemprop="dateModified" content="2018-07-16 14:45:00"></span>
<span itemprop="mainEntityOfPage" content="2018/07/16/general-nacional/deportes/en-un-dia-venta-de-camisetas-de-cristiano-ronaldo-ha-cubierto-la-mitad-de-lo-que-costo-a-juventus-494434"></span>
</div>
<div class="block">
<link href="css/encuesta.css" rel="stylesheet">
<div id="am-poll" data-path="/encuestas/e2494434" data-useronly="false" data-total="27" data-date="2018-07-16 14:50:31">
<div class="poll-opinion">
<p>tu opinión es importante <b>¡compártela!</b></p>
</div>
<div class="poll">
<div class="poll-header">
<p class="poll-title">¿Comprarás la camiseta con el número 7 de Cristiano Ronaldo?</p>
</div>
<div class="poll-content">
<div class="poll-items">
<div data-option="" data-optionid="1" class="poll-item">
<div class="poll-text">Sí</div>
<div data-percent="" class="poll-percent"></div>
<div data-votes="13" class="poll-bar"></div>
</div>
<div data-option="" data-optionid="2" class="poll-item ">
<div class="poll-text">No</div>
<div data-percent="" class="poll-percent"></div>
<div data-votes="14" class="poll-bar"></div>
</div>
</div>
<div class="poll-footer">
<p>Han votado <b>27</b> personas</p>
</div>
</div>
</div>
</div>
<div class="publicidad-CN">
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
					((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_616074']={'i':__lxGc__.b++};
					</script>
</div>
<div class="borde-gris"></div>
<div class="fb-comments w100" data-width="100%" data-order-by="reverse_time" data-href="https://www.am.com.mx/2018/07/16/general-nacional/deportes/en-un-dia-venta-de-camisetas-de-cristiano-ronaldo-ha-cubierto-la-mitad-de-lo-que-costo-a-juventus-494434" data-numposts="10"></div>
<div class="borde-gris"></div>
<div class="borde-gris"></div>
<div class="title-realcionadas block">
<i class="fa fa-chevron-right inline cLocal" aria-hidden="true"></i>
<span class="inline ub notes-re">NOTAS RELACIONADAS</span>
<div class="borde-section blocal mt7"></div>
</div>
<div class="borde-gris"></div>
<a href="2018/07/10/general-nacional/deportes/confirma-juventus-llegada-de-cristiano-ronaldo-firma-por-cuatro-anos-491965" class="article-home-note-03 block" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-left-note-relacionadas" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-home-note-01-n lozad" itemprop="url" data-src="../archivos/fotos/notas/2018/07/10/chica/confirma-juventus-llegada-de-cristiano-ronaldo-firma-por-cuatro-anos-260def3622edba54737dd6254f45581d.jpg" alt="Firma Cristiano Ronaldo con Juventus hasta 2022" title="Firma Cristiano Ronaldo con Juventus hasta 2022">
</div>
<h3 class="title-home-note-horizontal vi" itemprop="headline">Firma Cristiano Ronaldo con Juventus hasta 2022</h3>
<div class="time-autor  mt0">
<span>2018-07-10 12:14:17</span> |
<time itemprop="datePublished" content="2018-07-10 12:14:17"></time>
<span itemprop="author">REDACCIÓN</span>
</div>
<p class="description-home-note-01 um " itemprop="description">El club italiano dio a conocer el contrato con el jugador portugués, Cristiano Ronaldo.</p>
<span class="seccion-home-note-01 um  mt0  cDeportes">Deportes</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/07/10/chica/confirma-juventus-llegada-de-cristiano-ronaldo-firma-por-cuatro-anos-260def3622edba54737dd6254f45581d.jpg">
</div>
<span itemprop="name" content="Firma Cristiano Ronaldo con Juventus hasta 2022"></span>
</div>
<span itemprop="dateModified" content="2018-07-10 12:14:17"></span>
<span itemprop="mainEntityOfPage" content="https://www.am.com.mx/2018/07/10/general-nacional/deportes/confirma-juventus-llegada-de-cristiano-ronaldo-firma-por-cuatro-anos-491965"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/07/10/general-nacional/deportes/confirma-real-madrid-salida-de-cristiano-ronaldo-y-llegada-a-juventus-491911" class="article-home-note-03 block" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-left-note-relacionadas" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-home-note-01-n lozad" itemprop="url" data-src="../archivos/fotos/notas/2018/07/10/chica/confirma-real-madrid-salida-de-cristiano-ronaldo-y-llegada-a-juventus-8bed8bb768b1d6ec5f6f96dfd4a7c968.jpg" alt="Confirma Real Madrid salida de Cristiano Ronaldo; irá a Juventus" title="Confirma Real Madrid salida de Cristiano Ronaldo; irá a Juventus">
</div>
<h3 class="title-home-note-horizontal vi" itemprop="headline">Confirma Real Madrid salida de Cristiano Ronaldo; irá a Juventus</h3>
<div class="time-autor  mt0">
<span>2018-07-10 10:37:02</span> |
<time itemprop="datePublished" content="2018-07-10 10:37:02"></time>
<span itemprop="author">REDACCIÓN</span>
</div>
<p class="description-home-note-01 um " itemprop="description">Después de especulaciones, el Real Madrid dio la noticia de la salida de Cristiano Ronaldo, quien irá a Juventus de Turín.</p>
<span class="seccion-home-note-01 um  mt0  cDeportes">Deportes</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/07/10/chica/confirma-real-madrid-salida-de-cristiano-ronaldo-y-llegada-a-juventus-8bed8bb768b1d6ec5f6f96dfd4a7c968.jpg">
</div>
<span itemprop="name" content="Confirma Real Madrid salida de Cristiano Ronaldo; irá a Juventus"></span>
</div>
<span itemprop="dateModified" content="2018-07-10 10:37:02"></span>
<span itemprop="mainEntityOfPage" content="https://www.am.com.mx/2018/07/10/general-nacional/deportes/confirma-real-madrid-salida-de-cristiano-ronaldo-y-llegada-a-juventus-491911"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/07/10/general-nacional/deportes/ha-llegado-el-momento-de-abrir-una-nueva-etapa-dice-cristiano-en-carta-a-aficionados-491928" class="article-home-note-03 block" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-left-note-relacionadas" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-home-note-01-n lozad" itemprop="url" data-src="../archivos/fotos/notas/2018/07/10/chica/ha-llegado-el-momento-de-abrir-una-nueva-etapa-dice-cristiano-en-carta-a-aficionados-0e1d5bdf242bc443bfadc291bfdf01aa.jpg" alt="'Ha llegado el momento de abrir una nueva etapa', dice Cristiano en carta a Real Madrid" title="'Ha llegado el momento de abrir una nueva etapa', dice Cristiano en carta a Real Madrid">
</div>
<h3 class="title-home-note-horizontal vi" itemprop="headline">'Ha llegado el momento de abrir una nueva etapa', dice Cristiano en carta a Real Madrid</h3>
<div class="time-autor  mt0">
<span>2018-07-10 11:04:03</span> |
<time itemprop="datePublished" content="2018-07-10 11:04:03"></time>
<span itemprop="author">REDACCIÓN</span>
</div>
<p class="description-home-note-01 um " itemprop="description">Cristiano Ronaldo dice adiós al cuadro merengue y dedica carta a los aficionados, explicando su motivo de salida</p>
<span class="seccion-home-note-01 um  mt0  cDeportes">Deportes</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/07/10/chica/ha-llegado-el-momento-de-abrir-una-nueva-etapa-dice-cristiano-en-carta-a-aficionados-0e1d5bdf242bc443bfadc291bfdf01aa.jpg">
</div>
<span itemprop="name" content="'Ha llegado el momento de abrir una nueva etapa', dice Cristiano en carta a Real Madrid"></span>
</div>
<span itemprop="dateModified" content="2018-07-10 11:04:03"></span>
<span itemprop="mainEntityOfPage" content="https://www.am.com.mx/2018/07/10/general-nacional/deportes/ha-llegado-el-momento-de-abrir-una-nueva-etapa-dice-cristiano-en-carta-a-aficionados-491928"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/07/10/general-nacional/deportes/se-va-cristiano-ronaldo-de-real-madrid-sin-superar-una-marca-de-hugo-sanchez--492008" class="article-home-note-03 block" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-left-note-relacionadas" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-home-note-01-n lozad" itemprop="url" data-src="../archivos/fotos/notas/2018/07/10/chica/se-va-cristiano-ronaldo-de-real-madrid-sin-superar-una-marca-de-hugo-sanchez--b33d98351cc17f04385b9853a5dec27b.jpg" alt="Se va Cristiano de Real Madrid sin superar una marca de Hugo Sánchez" title="Se va Cristiano de Real Madrid sin superar una marca de Hugo Sánchez">
</div>
<h3 class="title-home-note-horizontal vi" itemprop="headline">Se va Cristiano de Real Madrid sin superar una marca de Hugo Sánchez</h3>
<div class="time-autor  mt0">
<span>2018-07-10 13:45:51</span> |
<time itemprop="datePublished" content="2018-07-10 13:45:51"></time>
<span itemprop="author">REDACCIÓN</span>
</div>
<p class="description-home-note-01 um " itemprop="description">Una marca del ex delantero mexicano sigue intacta, ante la salida de Cristiano Ronaldo del Real Madrid.</p>
<span class="seccion-home-note-01 um  mt0  cDeportes">Deportes</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/07/10/chica/se-va-cristiano-ronaldo-de-real-madrid-sin-superar-una-marca-de-hugo-sanchez--b33d98351cc17f04385b9853a5dec27b.jpg">
</div>
<span itemprop="name" content="Se va Cristiano de Real Madrid sin superar una marca de Hugo Sánchez"></span>
</div>
<span itemprop="dateModified" content="2018-07-10 13:45:51"></span>
<span itemprop="mainEntityOfPage" content="https://www.am.com.mx/2018/07/10/general-nacional/deportes/se-va-cristiano-ronaldo-de-real-madrid-sin-superar-una-marca-de-hugo-sanchez--492008"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/07/10/general-nacional/deportes/supercampeones-predijeron-equipos-actuales-de-cristiano-ronaldo-y-lionel-messi-492034" class="article-home-note-03 block" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-left-note-relacionadas" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-home-note-01-n lozad" itemprop="url" data-src="../archivos/fotos/notas/2018/07/10/chica/supercampeones-predijeron-equipos-actuales-de-cristiano-ronaldo-y-lionel-messi-ce72695035b8115ccb9ab1cc453b4a80.jpg" alt="¿Supercampeones predijeron equipos actuales de Cristiano y Messi?" title="¿Supercampeones predijeron equipos actuales de Cristiano y Messi?">
</div>
<h3 class="title-home-note-horizontal vi" itemprop="headline">¿Supercampeones predijeron equipos actuales de Cristiano y Messi?</h3>
<div class="time-autor  mt0">
<span>2018-07-10 14:25:34</span> |
<time itemprop="datePublished" content="2018-07-10 14:25:34"></time>
<span itemprop="author">REDACCIÓN</span>
</div>
<p class="description-home-note-01 um " itemprop="description">Surge la pregunta ante el fichaje de Cristiano Ronaldo a Juventus y por declaraciones del creador de la serie, Yoichi Takahashi.</p>
<span class="seccion-home-note-01 um  mt0  cDeportes">Deportes</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/07/10/chica/supercampeones-predijeron-equipos-actuales-de-cristiano-ronaldo-y-lionel-messi-ce72695035b8115ccb9ab1cc453b4a80.jpg">
</div>
<span itemprop="name" content="¿Supercampeones predijeron equipos actuales de Cristiano y Messi?"></span>
</div>
<span itemprop="dateModified" content="2018-07-10 14:25:34"></span>
<span itemprop="mainEntityOfPage" content="https://www.am.com.mx/2018/07/10/general-nacional/deportes/supercampeones-predijeron-equipos-actuales-de-cristiano-ronaldo-y-lionel-messi-492034"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/07/11/general-nacional/deportes/trabajadores-de-fiat-se-van-a-huelga-por-fichaje-de-cristiano-en-juventus-492515" class="article-home-note-03 block" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-left-note-relacionadas" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-home-note-01-n lozad" itemprop="url" data-src="../archivos/fotos/notas/2018/07/11/chica/trabajadores-de-fiat-se-van-a-huelga-por-fichaje-de-cristiano-en-juventus-8bed8bb768b1d6ec5f6f96dfd4a7c968.jpg" alt="Trabajadores de FIAT, inconformes con fichaje de Cristiano, harán huelga" title="Trabajadores de FIAT, inconformes con fichaje de Cristiano, harán huelga">
</div>
<h3 class="title-home-note-horizontal vi" itemprop="headline">Trabajadores de FIAT, inconformes con fichaje de Cristiano, harán huelga</h3>
<div class="time-autor  mt0">
<span>2018-07-11 15:59:46</span> |
<time itemprop="datePublished" content="2018-07-11 15:59:46"></time>
<span itemprop="author">EL PAÍS</span>
</div>
<p class="description-home-note-01 um " itemprop="description">Debido a que la familia Agnelli, propietaria de Juventus, tiene parte de FIAT, trabajadores criticaron el fichaje de Ronaldo y habrá huelga.</p>
<span class="seccion-home-note-01 um  mt0  cDeportes">Deportes</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/07/11/chica/trabajadores-de-fiat-se-van-a-huelga-por-fichaje-de-cristiano-en-juventus-8bed8bb768b1d6ec5f6f96dfd4a7c968.jpg">
</div>
<span itemprop="name" content="Trabajadores de FIAT, inconformes con fichaje de Cristiano, harán huelga"></span>
</div>
<span itemprop="dateModified" content="2018-07-11 15:59:46"></span>
<span itemprop="mainEntityOfPage" content="https://www.am.com.mx/2018/07/11/general-nacional/deportes/trabajadores-de-fiat-se-van-a-huelga-por-fichaje-de-cristiano-en-juventus-492515"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/07/11/general-nacional/deportes/no-ha-sido-presentado-con-juventus-y-cristiano-ya-colapso-pagina-web--492542" class="article-home-note-03 block" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-left-note-relacionadas" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-home-note-01-n lozad" itemprop="url" data-src="../archivos/fotos/notas/2018/07/11/chica/no-ha-sido-presentado-con-juventus-y-cristiano-ya-colapso-pagina-web--93bc964b7ffced6ee5ac4e53d4eb670c.jpg" alt="Todavía no llega a Juventus y Cristiano ya colapsó página web" title="Todavía no llega a Juventus y Cristiano ya colapsó página web">
</div>
<h3 class="title-home-note-horizontal vi" itemprop="headline">Todavía no llega a Juventus y Cristiano ya colapsó página web</h3>
<div class="time-autor  mt0">
<span>2018-07-11 17:09:22</span> |
<time itemprop="datePublished" content="2018-07-11 17:09:22"></time>
<span itemprop="author">REDACCIÓN</span>
</div>
<p class="description-home-note-01 um " itemprop="description">El portugués Cristiano Ronaldo no ha sido presentado con Juventus, pero todos ya quieren la camiseta con su número.</p>
<span class="seccion-home-note-01 um  mt0  cDeportes">Deportes</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/07/11/chica/no-ha-sido-presentado-con-juventus-y-cristiano-ya-colapso-pagina-web--93bc964b7ffced6ee5ac4e53d4eb670c.jpg">
</div>
<span itemprop="name" content="Todavía no llega a Juventus y Cristiano ya colapsó página web"></span>
</div>
<span itemprop="dateModified" content="2018-07-11 17:09:22"></span>
<span itemprop="mainEntityOfPage" content="https://www.am.com.mx/2018/07/11/general-nacional/deportes/no-ha-sido-presentado-con-juventus-y-cristiano-ya-colapso-pagina-web--492542"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/07/12/general-nacional/deportes/real-madrid-pierde-pero-juventus-gana-seguidores-en-twitter-por-cristiano--492886" class="article-home-note-03 block" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-left-note-relacionadas" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-home-note-01-n lozad" itemprop="url" data-src="../archivos/fotos/notas/2018/07/12/chica/real-madrid-pierde-pero-juventus-gana-seguidores-en-twitter-por-cristiano--8bed8bb768b1d6ec5f6f96dfd4a7c968.jpg" alt="Real Madrid pierde, pero Juventus gana seguidores por Cristiano " title="Real Madrid pierde, pero Juventus gana seguidores por Cristiano ">
</div>
<h3 class="title-home-note-horizontal vi" itemprop="headline">Real Madrid pierde, pero Juventus gana seguidores por Cristiano </h3>
<div class="time-autor  mt0">
<span>2018-07-12 16:42:40</span> |
<time itemprop="datePublished" content="2018-07-12 16:42:40"></time>
<span itemprop="author">REDACCIÓN</span>
</div>
<p class="description-home-note-01 um " itemprop="description">La cuenta de Twitter del Real Madrid ha tenido una gran pérdida, desde el día que se anunció la salida de Cristiano Ronaldo.</p>
<span class="seccion-home-note-01 um  mt0  cDeportes">Deportes</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/07/12/chica/real-madrid-pierde-pero-juventus-gana-seguidores-en-twitter-por-cristiano--8bed8bb768b1d6ec5f6f96dfd4a7c968.jpg">
</div>
<span itemprop="name" content="Real Madrid pierde, pero Juventus gana seguidores por Cristiano "></span>
</div>
<span itemprop="dateModified" content="2018-07-12 16:42:40"></span>
<span itemprop="mainEntityOfPage" content="https://www.am.com.mx/2018/07/12/general-nacional/deportes/real-madrid-pierde-pero-juventus-gana-seguidores-en-twitter-por-cristiano--492886"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/07/13/deportes/la-vida-que-tendra-el-jugador-cristiano-ronaldo-con-su-mudanza-a-la-juventus-y-a-turin-italia--493386" class="article-home-note-03 block" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-left-note-relacionadas" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-home-note-01-n lozad" itemprop="url" data-src="../archivos/fotos/notas/2018/07/13/chica/la-vida-que-tendra-el-jugador-cristiano-ronaldo-con-su-mudanza-a-la-juventus-y-a-turin-italia--dd9744fa2625ed9425f3fad500a67502.jpg" alt="La vida que se dará Cristiano en su nuevo hogar en Italia " title="La vida que se dará Cristiano en su nuevo hogar en Italia ">
</div>
<h3 class="title-home-note-horizontal vi" itemprop="headline">La vida que se dará Cristiano en su nuevo hogar en Italia </h3>
<div class="time-autor  mt0">
<span>2018-07-13 17:21:53</span> |
<time itemprop="datePublished" content="2018-07-13 17:21:53"></time>
<span itemprop="author">EL PAÍS | ITALIA</span>
</div>
<p class="description-home-note-01 um " itemprop="description">Medios italianos ya hallaron la posible futura casa del futbolista; la familia es la sensación por todo Italia. </p>
<span class="seccion-home-note-01 um  mt0  cDeportes">Deportes</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/07/13/chica/la-vida-que-tendra-el-jugador-cristiano-ronaldo-con-su-mudanza-a-la-juventus-y-a-turin-italia--dd9744fa2625ed9425f3fad500a67502.jpg">
</div>
<span itemprop="name" content="La vida que se dará Cristiano en su nuevo hogar en Italia "></span>
</div>
<span itemprop="dateModified" content="2018-07-13 17:21:53"></span>
<span itemprop="mainEntityOfPage" content="https://www.am.com.mx/2018/07/13/deportes/la-vida-que-tendra-el-jugador-cristiano-ronaldo-con-su-mudanza-a-la-juventus-y-a-turin-italia--493386"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/07/16/general-nacional/deportes/video-aficionados-de-juventus-reciben-con-euforia-a-cristiano-ronaldo-494328" class="article-home-note-03 block" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-left-note-relacionadas" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-home-note-01-n lozad" itemprop="url" data-src="../archivos/fotos/notas/2018/07/16/chica/video-aficionados-de-juventus-reciben-con-euforia-a-cristiano-ronaldo-93bc964b7ffced6ee5ac4e53d4eb670c.jpg" alt="Video. Aficionados de Juventus reciben con euforia y alegría a Cristiano Ronaldo" title="Video. Aficionados de Juventus reciben con euforia y alegría a Cristiano Ronaldo">
</div>
<h3 class="title-home-note-horizontal vi" itemprop="headline">Video. Aficionados de Juventus reciben con euforia y alegría a Cristiano Ronaldo</h3>
<div class="time-autor  mt0">
<span>2018-07-16 10:37:43</span> |
<time itemprop="datePublished" content="2018-07-16 10:37:43"></time>
<span itemprop="author">REDACCIÓN</span>
</div>
<p class="description-home-note-01 um " itemprop="description">El delantero portugués, Cristiano Ronaldo, acudió a hacerse los exámenes médicos con Juventus.</p>
<span class="seccion-home-note-01 um  mt0  cDeportes">Deportes</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/07/16/chica/video-aficionados-de-juventus-reciben-con-euforia-a-cristiano-ronaldo-93bc964b7ffced6ee5ac4e53d4eb670c.jpg">
</div>
<span itemprop="name" content="Video. Aficionados de Juventus reciben con euforia y alegría a Cristiano Ronaldo"></span>
</div>
<span itemprop="dateModified" content="2018-07-16 10:37:43"></span>
<span itemprop="mainEntityOfPage" content="https://www.am.com.mx/2018/07/16/general-nacional/deportes/video-aficionados-de-juventus-reciben-con-euforia-a-cristiano-ronaldo-494328"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/07/16/general-nacional/deportes/video-cristiano-ronaldo-es-presentado-con-juventus--494350" class="article-home-note-03 block" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-left-note-relacionadas" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<img class="w100 img-home-note-01-n lozad" itemprop="url" data-src="../archivos/fotos/notas/2018/07/16/chica/video-cristiano-ronaldo-es-presentado-con-juventus--850c5cc5daeabfb188fec1678e92eaa7.jpg" alt="Video. Cristiano Ronaldo quiere seguir con el éxito, ahora con Juventus" title="Video. Cristiano Ronaldo quiere seguir con el éxito, ahora con Juventus">
</div>
<h3 class="title-home-note-horizontal vi" itemprop="headline">Video. Cristiano Ronaldo quiere seguir con el éxito, ahora con Juventus</h3>
<div class="time-autor  mt0">
<span>2018-07-16 11:52:16</span> |
<time itemprop="datePublished" content="2018-07-16 11:52:16"></time>
<span itemprop="author">REDACCIÓN</span>
</div>
<p class="description-home-note-01 um " itemprop="description">El delantero portugués fue presentado con el cuadro de Juventus de Turín-</p>
<span class="seccion-home-note-01 um  mt0  cDeportes">Deportes</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="../archivos/fotos/notas/2018/07/16/chica/video-cristiano-ronaldo-es-presentado-con-juventus--850c5cc5daeabfb188fec1678e92eaa7.jpg">
</div>
<span itemprop="name" content="Video. Cristiano Ronaldo quiere seguir con el éxito, ahora con Juventus"></span>
</div>
<span itemprop="dateModified" content="2018-07-16 11:52:16"></span>
<span itemprop="mainEntityOfPage" content="https://www.am.com.mx/2018/07/16/general-nacional/deportes/video-cristiano-ronaldo-es-presentado-con-juventus--494350"></span>
</a>
<div class="borde-gris"></div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
						window._taboola = window._taboola || [];
						_taboola.push({
							mode: 'thumbnails-a',
							container: 'taboola-below-article-thumbnails',
							placement: 'Below Article Thumbnails',
							target_type: 'mix'
						});
					</script>
</div>
</article>
<aside id="notaSectionAside">
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-3' style='height:250px; width:300px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-3'); });
          </script>
</div>
</div>



<div class="borde-gris"></div>
<div class="block notesArticuloSeccion">
<div class="title-col-md-4 block">
<span class="inline  text-end text-uppercase bDeportes ">ÚLTIMAS NOTICIAS | Deportes</span>
<div class="borde-section-end bDeportes mt7"></div>
</div>
<div class="borde-gris"></div>
<a class="block" title="'Lalo' Herrera llega a Santos, reemplazará a Djaniny Tavares" href="2018/07/16/general-nacional/deportes/eduardo-herrera-llega-a-santos-para-ocupar-lugar-de-djaniny-tavares-494429?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">'Lalo' Herrera llega a Santos, reemplazará a Djaniny Tavares</div>
<p class="description-home-note-01 um color-negro" itemprop="description">El club Santos informó que el delantero mexicano, Eduardo Herrera, llegará para el siguiente torneo. </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Video. 'Nos vemos en 2022', dice Qatar al finalizar Rusia 2018 " href="2018/07/16/general-nacional/deportes/video-nos-vemos-en-2022-da-qatar-bienvenida-a-mundial-494407?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Video. 'Nos vemos en 2022', dice Qatar al finalizar Rusia 2018 </div>
<p class="description-home-note-01 um color-negro" itemprop="description">Qatar alista el mundial, que no iniciará en junio, sino en noviembre, y presentó un video. </p>
</a>
<div class="borde-gris"></div>
<div class="block">

<div id='div-gpt-ad-1529689574330-0' style='height:250px; width:300px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529689574330-0'); });
		</script>
</div>
</div>
<div class="borde-gris"></div>
<a class="block" title="Deschamps, tercera persona en ganar mundial como jugador y entrenador" href="2018/07/16/general-nacional/deportes/deschamps-gano-el-mundial-y-se-convierte-en-el-tercero-en-ganarlo-tanto-como-jugador-y-entrenador-494401?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Deschamps, tercera persona en ganar mundial como jugador y entrenador</div>
<p class="description-home-note-01 um color-negro" itemprop="description">El entrenador Didier Deschamps ganó el Mundial y entra a un "grupo selecto" al también conseguirlo… </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Galería. Llega Francia a casa y celebran título de Rusia 2018" href="2018/07/16/general-nacional/deportes/galeria-llegan-los-campeones-del-mundo-de-rusia-2018-a-francia--494377?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Galería. Llega Francia a casa y celebran título de Rusia 2018</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Ante miles de aficionados, la Selección de Francia llegó a casa y celebró su segundo título de mundial… </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Video. Cristiano Ronaldo quiere seguir con el éxito, ahora con Juventus" href="2018/07/16/general-nacional/deportes/video-cristiano-ronaldo-es-presentado-con-juventus--494350?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Video. Cristiano Ronaldo quiere seguir con el éxito, ahora con Juventus</div>
<p class="description-home-note-01 um color-negro" itemprop="description">El delantero portugués fue presentado con el cuadro de Juventus de Turín- </p>
</a>
<div class="borde-gris"></div>
</div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-5' style='height:250px; width:300px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-5'); });
          </script>
</div>
</div>
<div class="borde-gris"></div>
<div class="block">
<div class="title-col-md-4 block">
<span class="inline  text-tendencias">TENDENCIAS</span>
<div class="borde-section blocal mt7"></div>
</div>
<div class="borde-gris"></div>
<a href="2018/07/16/leon/local/guanajuato-en-lugar-14-por-delitos-electorales-494458?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/07/16/chica/guanajuato-en-lugar-14-por-delitos-electorales-17f6f4f0f510f316d7842933589c9f56.jpg"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">Acumula Guanajuato 69 denuncias por delitos electorales</div>
<p class="description-home-note-01 um " itemprop="description">Ciudadanos denunciaron a través de Fepadetel, Fepadenet y Fepademóvil. </p>
<span class="seccion-home-note-01 um block cLocal">Local</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/07/16/chica/guanajuato-en-lugar-14-por-delitos-electorales-17f6f4f0f510f316d7842933589c9f56.jpg">
</div>
<span itemprop="name" content="Acumula Guanajuato 69 denuncias por delitos electorales"></span>
</div>
<span itemprop="dateModified" content="2018-07-16 15:50:54"></span>
<span itemprop="datePublished" content="2018-07-16 15:50:54"></span>
<span itemprop="author" content="JOSÉ ANTONIO CASTRO MURILLO | León, Guanajuato"></span>
<span itemprop="mainEntityOfPage" content="2018/07/16/leon/local/guanajuato-en-lugar-14-por-delitos-electorales-494458?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/07/16/leon/local/comparan-a-diego-sinhue-con-amlo-494457?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/07/16/chica/comparan-a-diego-sinhue-con-amlo-fd1b1ae03684705bf352d622724ff09f.jpg"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">Comparan a Diego Sinhue con AMLO</div>
<p class="description-home-note-01 um " itemprop="description">Beatriz Manrique aseguró que el Gobernador Electo busca saltar el Poder Legislativo. </p>
<span class="seccion-home-note-01 um block cLocal">Local</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/07/16/chica/comparan-a-diego-sinhue-con-amlo-fd1b1ae03684705bf352d622724ff09f.jpg">
</div>
<span itemprop="name" content="Comparan a Diego Sinhue con AMLO"></span>
</div>
<span itemprop="dateModified" content="2018-07-16 15:39:23"></span>
<span itemprop="datePublished" content="2018-07-16 15:39:23"></span>
<span itemprop="author" content="VANIA JARAMILLO | León, Guanajuato"></span>
<span itemprop="mainEntityOfPage" content="2018/07/16/leon/local/comparan-a-diego-sinhue-con-amlo-494457?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_618918']={'i':__lxGc__.b++};
		</script>
<div class="borde-gris"></div>
<a href="2018/07/16/mexico/decision-del-nuevo-aeropuerto-internacional-sera-sometida-a-consulta-ciudadana-494451?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/07/16/chica/decision-del-nuevo-aeropuerto-internacional-sera-sometida-a-consulta-ciudadana-14bc8cbf789e1f6701f941bb3197c02c.jpg"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">Continuidad de Nuevo Aeropuerto Internacional será sometida a consulta ciudadana</div>
<p class="description-home-note-01 um " itemprop="description">Una consulta sobre el NAIM tiene riesgo de que la decisión que se tome no sea sobre una base técnica,… </p>
<span class="seccion-home-note-01 um block cMexico">México</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/07/16/chica/decision-del-nuevo-aeropuerto-internacional-sera-sometida-a-consulta-ciudadana-14bc8cbf789e1f6701f941bb3197c02c.jpg">
</div>
<span itemprop="name" content="Continuidad de Nuevo Aeropuerto Internacional será sometida a consulta ciudadana"></span>
</div>
<span itemprop="dateModified" content="2018-07-16 15:13:13"></span>
<span itemprop="datePublished" content="2018-07-16 15:13:13"></span>
<span itemprop="author" content="AGENCIA REFORMA | Rolando Herrera "></span>
<span itemprop="mainEntityOfPage" content="2018/07/16/mexico/decision-del-nuevo-aeropuerto-internacional-sera-sometida-a-consulta-ciudadana-494451?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/07/16/espectaculos/yanet-garcia-las-nalgas-por-triunfo-de-francia-en-el-mundial-de-rusia-494425?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/07/16/chica/yanet-garcia-las-nalgas-por-triunfo-de-francia-en-el-mundial-de-rusia-4f99a9c73f7ba19687aedc3aaf8043ee.jpg"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">Así de 'hot' celebra Yanet García triunfo de Francia</div>
<p class="description-home-note-01 um " itemprop="description">La Chica del Clima no deja casi nada a la imaginación. </p>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/07/16/chica/yanet-garcia-las-nalgas-por-triunfo-de-francia-en-el-mundial-de-rusia-4f99a9c73f7ba19687aedc3aaf8043ee.jpg">
</div>
<span itemprop="name" content="Así de 'hot' celebra Yanet García triunfo de Francia"></span>
</div>
<span itemprop="dateModified" content="2018-07-16 14:24:07"></span>
<span itemprop="datePublished" content="2018-07-16 14:24:07"></span>
<span itemprop="author" content="REDACCIÓN"></span>
<span itemprop="mainEntityOfPage" content="2018/07/16/espectaculos/yanet-garcia-las-nalgas-por-triunfo-de-francia-en-el-mundial-de-rusia-494425?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/07/16/salud/aumenta-numero-de-bebes-prematuros-por-falta-de-cuidados-en-el-embarazo-494380?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/07/16/chica/aumenta-numero-de-bebes-prematuros-por-falta-de-cuidados-en-el-embarazo-b573608177d3ebca6834c5490cf5cccc.jpg"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">Nacen más bebés prematuros por madres con estas enfermedades</div>
<p class="description-home-note-01 um " itemprop="description">Este fenómeno ha preocupado a especialistas, la madre y sus enfermedades tienen qué ver en el desarrollo… </p>
<span class="seccion-home-note-01 um block cSalud">Salud</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/07/16/chica/aumenta-numero-de-bebes-prematuros-por-falta-de-cuidados-en-el-embarazo-b573608177d3ebca6834c5490cf5cccc.jpg">
</div>
<span itemprop="name" content="Nacen más bebés prematuros por madres con estas enfermedades"></span>
</div>
<span itemprop="dateModified" content="2018-07-16 12:55:59"></span>
<span itemprop="datePublished" content="2018-07-16 12:55:59"></span>
<span itemprop="author" content="EL UNIVERSAL | Perla Miranda / CIUDAD DE MÉXICO"></span>
<span itemprop="mainEntityOfPage" content="2018/07/16/salud/aumenta-numero-de-bebes-prematuros-por-falta-de-cuidados-en-el-embarazo-494380?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia"></span>
</a>
</div>
<div class="borde-gris"></div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-6' style='height:250px; width:300px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-6'); });
          </script>
</div>
</div>
<div class="borde-gris">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5357211743749834" data-ad-slot="3266014487"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</div>
</aside>
</section>
</div>
</div>
</div>
<div class="headerResponsive block">
<footer id="footer" class="block">
<div class="container">
<aside class="nav-footer-left d-inline-block align-middle">
<nav class="nav-footer-secciones">
<ul class="items-nav">
<li class="item "><a href="/" alt="Inicio">Inicio</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="general-nacional/local" alt="Local">Local</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="general-nacional/sucesos" alt="Sucesos">Sucesos</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="general-nacional/deportes" alt="Deportes">Deportes</a></li><i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="general-nacional/espectaculos" alt="Espectáculos">Espectáculos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="general-nacional/vidas" alt="Vidas">Vidas</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="multimedia/general-nacional/videos" alt="Vidas">Videos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="general-nacional/valoragregado" alt="Valor Agregado">Valor Agregado</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="general-nacional/especiales" alt="Investigaciones AM">Investigaciones AM</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="general-nacional/opinion" alt="Opinión">Opinión</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="general-nacional/mexico" alt="México">México</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="general-nacional/mundo" alt="Mundo">Mundo</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="general-nacional/negocios" alt="Negocios">Negocios</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="general-nacional/tecnologia" alt="Tecnología">Tecnología</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="general-nacional/curiosidades" alt="Curiosidades">Curiosidades</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="multimedia" alt="Multimedia">Multimedia</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="general-nacional/autos" alt="Autos">Autos</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="general-nacional/viajes" alt="Viajes">Viajes</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="general-nacional/moda" alt="Moda">Moda</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="general-nacional/cocina" alt="Cocina">Cocina</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="general-nacional/decoracion" alt="Decoración">Decoración</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="general-nacional/salud" alt="Salud">Salud</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item "><a href="general-nacional/finanzaspersonales" alt="Finanzas Personales">Finanzas Personales</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li class="item"><a target="_blank" href="http://www.clasificadosam.com/" alt="Clasificados">Clasificados</a></li>
</ul>
</nav>
<nav class="nav-footer-plazas">
<h2 class="ub title-footer-nav">Plazas</h2>
<ul class="items-nav">
<li><a href="leon/deportes" alt="León">León</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="guanajuato/deportes" alt="Guanajuato">Guanajuato</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="irapuato/deportes" alt="Irapuato">Irapuato</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="celaya/deportes" alt="Celaya">Celaya</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="la-piedad/deportes" alt="La Piedad">La Piedad</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="lagos-de-moreno/deportes" alt="Lagos de Moreno">Lagos de Moreno</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a href="san-franciso/deportes" alt="San Francisco">San Francisco</a></li>
</ul>
</nav>
<nav class="nav-footer-servicios">
<h2 class="ub title-footer-nav">Servicios</h2>
<ul class="items-nav">
<li><a href="privacidad.php">Aviso de Privacidad</a></li>
<i class="fa fa-circle" aria-hidden="true"></i>
<li><a target="_blank" href="http://bolsa-de-trabajo.amdigital.mx/">Bolsa de Trabajo</a></li>
</ul>
</nav>
</aside>
<aside class="nav-footer-logo d-inline-block  align-middle">
<a href="/"><img src="https://www.am.com.mx/2017/images/amLogoFooter.svg" /></a>
</aside>
</div>
</footer>
</div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15937/tag">
</script>
<script type="text/javascript" src="2017//js/jquery-3.1.1.min.js"></script>
<script type="text/javascript" src="js/polls.js?v=2"></script>
<script type="text/javascript" src="2017/desk/js/main.js?v=25"></script>
<script type="text/javascript" src="2017/js/infinite-scroll/dist/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript">
var nextPenSlugs = [
    '2018/07/16/general-nacional/deportes/eduardo-herrera-llega-a-santos-para-ocupar-lugar-de-djaniny-tavares-494429?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras',
        '2018/07/16/general-nacional/deportes/video-nos-vemos-en-2022-da-qatar-bienvenida-a-mundial-494407?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras',
        '2018/07/16/general-nacional/deportes/deschamps-gano-el-mundial-y-se-convierte-en-el-tercero-en-ganarlo-tanto-como-jugador-y-entrenador-494401?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras',
        '2018/07/16/general-nacional/deportes/galeria-llegan-los-campeones-del-mundo-de-rusia-2018-a-francia--494377?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras',
        '2018/07/16/general-nacional/deportes/video-cristiano-ronaldo-es-presentado-con-juventus--494350?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras',
     
];
function getPenPath() {
  var slug = nextPenSlugs[ this.loadCount ];
  if ( slug ) { 
     //alert('https://www.am.com.mx/2017/' + slug);
    return 'https://www.am.com.mx/2017/' + slug+'?utm_source=scroll&utm_medium=am.com.mx';   

  }
}
//-------------------------------------//
// init Infinite Scroll


$('#scroll').infiniteScroll({
  path: getPenPath,
  append: '.post',
  // using button, disable loading on scroll 
  scrollThreshold: true,
  status: '.page-load-status',

});

var link = document.createElement('a');
$('#scroll').on( 'append.infiniteScroll', function( event, response, path ) {
  link.href = path;
  ga( 'set', 'page', 'UA-1243655-1');
  ga( 'send', 'pageview', path  );
});

</script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return; 
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); 
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
</body>
</html>
