<script src="/cdn-cgi/apps/head/cjIC5LBDWL_zVOgPfqzH0QreuFk.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-1243655-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1243655-1');
		</script>




<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28041153" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28041153&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.trsignal.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>


<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:857935,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!DOCTYPE html>
<html>
<head>
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Diamantes se convierten en campeones </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="title" content="Diamantes se convierten en campeones" />
<meta name="description" content="Tras vencer a Cañada de la Muerte, los Diamantes Comudaj se coronaron como campeones de la Liga Aldama de Besibol." />
<meta name="author" content="Periódico am | MELBA VIDALES | irapuato, guanajuato." />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Diamantes se convierten en campeones" />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2018/08/06/deportes/irapuato-diamantes-se-convierten-en-campeones-de-liga-aldama-de-beisbol-503447" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2018/08/06/irapuato-diamantes-se-convierten-en-campeones-de-liga-aldama-de-beisbol-fbf251d6ffed191f0ab01062537831a8.jpg" />
<link rel="amphtml" href="https://www.am.com.mx/AMP/2018/08/06/deportes/irapuato-diamantes-se-convierten-en-campeones-de-liga-aldama-de-beisbol-503447-503447" /><link rel="canonical" href="https://www.am.com.mx/2018/08/06/deportes/irapuato-diamantes-se-convierten-en-campeones-de-liga-aldama-de-beisbol-503447" />
<meta property="og:description" content="Tras vencer a Cañada de la Muerte, los Diamantes Comudaj se coronaron como campeones de la Liga Aldama de Besibol." />
<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="1050934153268-c8glm2dqja48jlccjrli1rk0a0omq5ng.apps.googleusercontent.com">
<meta name="Keywords" content=" Diamantes,Liga Aldama,Beisbol" />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css?n=51" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">
<script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="21d27"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/LEON_N_LB1_728x90', [728, 90], 'div-gpt-ad-1507570198049-0').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_LB2_728x90', [728, 90], 'div-gpt-ad-1507570198049-1').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR1_300x250', [300, 250], 'div-gpt-ad-1507570198049-2').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR2_300x250', [300, 250], 'div-gpt-ad-1507570198049-3').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR3_300x250', [300, 250], 'div-gpt-ad-1507570198049-4').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR4_300x250', [300, 250], 'div-gpt-ad-1507570198049-5').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR5_300x250', [300, 250], 'div-gpt-ad-1507570198049-6').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_SK1_160x600', [160, 600], 'div-gpt-ad-1507570198049-7').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/3943581/LEON_N_PIXEL_1x1', 'div-gpt-ad-1507570198049-8').addService(googletag.pubads());
	googletag.defineSlot('/3943581/Programatic_Tidok', [300, 250], 'div-gpt-ad-1529689574330-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
	var amds = Math.round(Math.random()*10000000000);
	//document.write('<link href="https://cdn.amadserver.com/style.css?m='+amds+'" rel="stylesheet">');
	function AmAdServer(amds_id,amds_sv,amds_dvce,amds_tmp) {
		var script = document.createElement('script');
		script.type = 'text/javascript';
		script.src = 'https://cdn.amadserver.com/ct2/'+amds_sv+'/'+amds_id+'/'+amds_dvce+'/'+amds_tmp+'/?tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]&micro='+amds;    

		document.getElementsByTagName('head')[0].appendChild(script);
	}
	
	//https://cdn.amadserver.com/ct/8475/3/1/1/?tmstp=%5btimestamp%5d&out=js&clcturl=%5bcountgoEncoded%5d
	///ct/[i:server]/[i:tagid]/[i:dvce]/[i:adtmp]/
</script>
</style>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/periodicoam/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5357211743749834",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb203191.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_621981']={'i':__lxGc__.b++};
</script>

<div id='div-gpt-ad-1507570198049-8'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-8'); });
	</script>
</div>
<input type="hidden" name="seccion" id="seccion" value="deportes" />
<input type="hidden" name="plaza" id="plaza" value="" />
<input type="hidden" name="btn-close" id="btn-close" />
<span id="btnSearch"></span>
<span id="cerrar-login"></span>
<span id="bloque-search"></span>
<span id="Login"></span>



<div id="sidebar" class="ub">
<div class="center-sidebar">
<a id="btnClose" class="btn-close ur"><i class="fa fa-times"></i></i></a>
<div class="text-today ur block ">
<span class="ub text-uppercase d-block">martes</span>
<time>07/08/2018</time>
</div>
<div class="content-weather-int ub">
<img alt="weather" title="weather" class="d-inline-block align-middle" src="images/img-tiempo/26.gif">
<span class="d-inline-block align-middle" class="ub">17ºC</span>
</div>
<div class="conetnt-login-title mt5 ">
<form action="buscar.php" method="get">
<label id="buscar"><i class="fa fa-search icon-search"></i></label>
<input aria-label="buscar" class="input-search ui input-search-02" placeholder="¿Qué estás buscando?" type="search" name="buscar">
</form>
</div>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li class="list-nav-se"><a href="local">LOCAL</a></li>
<li class="list-nav-se"><a href="sucesos">SUCESOS</a></li>
<li class="list-nav-se"><a href="deportes">DEPORTES</a></li>
<li class="list-nav-se"><a href="espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se"><a href="vidas">VIDAS</a></li>
<li class="list-nav-se"><a href="leon/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se"><a href="valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se"><a href="especiales">INVESTIGACIONES AM</a></li>
<li class="list-nav-se"><a href="opinion">OPINIÓN</a></li>
<li class="list-nav-se"><a href="mexico">MÉXICO</a></li>
<li class="list-nav-se"><a href="mundo">MUNDO</a></li>
<li class="list-nav-se "><a href="the-new-york-times">The New York Times</a></li>
<li class="list-nav-se "><a href="negocios">Negocios</a></li>
<li class="list-nav-se "><a href="tecnologia">Tecnología</a></li>
<li class="list-nav-se "><a href="curiosidades">Curiosidades</a>
</li>
<li class="list-nav-se "><a href="leon/multimedia/todo">Multimedia</a>
</li>
<li class="list-nav-se "><a href="autos">Autos</a>
</li>
<li class="list-nav-se "><a href="viajes">Viajes</a>
</li>
<li class="list-nav-se "><a href="moda">Moda</a>
</li>
<li class="list-nav-se "><a href="cocina">Cocina</a>
</li>
<li class="list-nav-se "><a href="decoracion">Decoración</a>
</li>
<li class="list-nav-se "><a href="salud">Salud</a>
</li>
<li class="list-nav-se "><a href="de-ti-depende">De Ti Depende</a>
</li>
<li class="list-nav-se "><a href="finanzas-personales">Finanzas Personales</a>
</ul>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li><a target="_blank" rel="noopener" href="http://amdigital.mx/">PUBLICIDAD</a></li>
<li><a target="_blank" rel="noopener" href="http://clasificadosam.com/">CLASIFICADOS </a></li>
<li><a href="http://bolsa-de-trabajo.amdigital.mx/">BOLSA DE TRABAJO</a></li>
<li><a href="http://periodicoam.pressreader.com/">VERSIÓN IMPRESA</a></li>

</ul>
</div>
</div>
 <div id="container-fluid" class="headerResponsive">
<header class="block p-fixed">
<div class="container">
<div class="float-left text-left section-plazas">
<a id="btnSidebar" class=" d-inline-block align-middle navSecciones"><i class="fa fa-bars" aria-hidden="true"></i></a>
<a class="d-inline-block align-middle" href="/"><img width="25" alt="Inicio" title="Inicio" src="/2017/images/home.svg"></a>
<a class="logo-nav-dos d-inline-block  align-middle" href="/micrositios/40-aniversario/">
<img class="img-logo" alt="Periódico am | 40 aniversario" title="Periódico am | 40 aniversario" src="micrositios/40-aniversario/img/LOGUITO.svg" style="width:65px;" />
</a>

<div class="text-left d-inline-block  align-middle">
<div class="dropdown ub f12 position-relative">
<a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>EDICIÓN</span>
<i class="fa fa-caret-down" aria-hidden="true"></i>
<span class="text-uppercase d-block"></span>
</a>
<div class="dropdown-menu dropnav defuseDropdown dropnavSection" id="dropdown" aria-labelledby="about-us"><a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<div class="nav-ediciones ur text-uppercase f13">
<a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<a class="dropdown-item" href="/">león</a>
<a class="dropdown-item" href="hidalgo">Hidalgo</a>
</div>
</div>
</div>
</div>

</div>
<div class=" text-rigth ub float-right block-secciones">
<ul class="nav-ediciones-sec d-inline-block  align-middle">
<li class="list-nav-se "><a href="local">LOCAL</a></li>
<li class="list-nav-se "><a href="sucesos">SUCESOS</a></li>
<li class="list-nav-se active-seccion"><a href="deportes">DEPORTES</a></li>
<li class="list-nav-se "><a href="espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se "><a href="vidas">VIDAS</a></li>
<li class="list-nav-se  "><a href="leon/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se "><a href="valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se  "><a href="especiales">INVESTIGACIONES AM</a></li>
</ul>
<div class="text-center nav-redes f14 float-right  ">

<a onclick="loginModal()" id="btnLogin" class="btn-redes-sociales d-inline-block">
<i class="fa fa-user" aria-hidden="true"></i>
</a>
<a target="_blank" rel="noopener" class="btn-redes-sociales d-inline-block " href="https://www.facebook.com/periodicoam"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a class="btn-redes-sociales inline" target="_blank" rel="noopener" href="https://twitter.com/periodicoam"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" rel="noopener" class="btn-redes-sociales d-inline-block" href="https://www.youtube.com/user/periodicoamleon"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<div id="LoginModal" class="bloque-login bloque-login-section">
<div style="display: none;" class="contain-body-login">
<a href="/user/login/">Iniciar Sesión</a>
</div>
<div class="contain-body-login">
<a href="/user/login/">Iniciar Sesión</a>
</div>

</div>
</div>
</div>
</div>
</header>
<div id="container-fluid" class="headerResponsive">
<div class="containerResponsive mt46">
<div class="block text-center mt10">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1507570198049-0' style='height:90px; width:728px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-0'); });
			</script>
</div>
</div>
</div>
<nav class="navDeportes block position-relative text-center">
<a class="navbar-brand logo-superdeporivo" href="leon/deportes/soy-fiera"><img src="images/deportes/logo-deportivo.png" alt="Logo deportivo" title="Logo deportivo"></a>
<ul class="submenu-deportivo">
<li><a class="d-inline-block ub color-blanco" href="leon/deportes/soy-fiera">SOY FIERA</a></li>
<li><a class="d-inline-block ub color-blanco" href="leon/deportes/bravos">Bravos</a></li>
<li><a class="d-inline-block ub color-blanco" href="leon/deportes/mas-fut"><i class="fa fa-plus" aria-hidden="true"></i> Fut</a></li>
<li><a class="d-inline-block ub color-blanco" href="leon/deportes/mundo-deportivo">Mundo Deportivo </a></li>
<li><a class="d-inline-block ub color-blanco" href="leon/deportes/tiempo-extra">TIEMPO EXTRA</a></li>
<li><a class="d-inline-block ub color-blanco" href="leon/deportes/opinion">OPINIÓN</a></li>
</ul>
</nav>
<div class="borde-gris"></div>
<div class="text-center block">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1507570198049-1' style='height:90px; width:728px;'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-1'); });
				</script>
</div>
</div>
</div>
</div>
<div class="container">
<div id="scroll" class="block">
<section class="contenido-articulo block post">
<div id="contenidoArticulo block" itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline" class="title-article vi block">Diamantes se convierten en campeones</h1>
<span class="tag-article text-uppercase um  bDeportes">Deportes</span>
<div class="borde-article"></div>
<article id="sectionNota">
<div class="time-autor block float-important">
<time itemprop="datePublished" content="2018-08-06 22:12:36">2018-08-06 22:12:36 </time> |
<span itemprop="author">MELBA VIDALES | irapuato, guanajuato.</span>
</div>
<p itemprop="description" class="sumario-article block">
Tras vencer a Cañada de la Muerte, los Diamantes Comudaj se coronaron como campeones de la Liga Aldama de Besibol. </p>
<div class="share-article block">
<span class="ub d-inline-block">COMPARTIR</span>
<div class="d-inline-block ">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=Diamantes se convierten en campeones&url=https://www.am.com.mx/2018/08/06/deportes/irapuato-diamantes-se-convierten-en-campeones-de-liga-aldama-de-beisbol-503447" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2018/08/06/deportes/irapuato-diamantes-se-convierten-en-campeones-de-liga-aldama-de-beisbol-503447 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#2a15595f48404f495e176e434b474b445e4f590a594f0a4945445c434f585e4f440a4f440a494b475a4f45444f590c48454e5317425e5e5a591005055d5d5d044b470449454704475205181a1b12051a12051a1c054e4f5a45585e4f590543584b5a5f4b5e45074e434b474b445e4f5907594f074945445c434f585e4f44074f4407494b475a4f45444f59074e4f0746434d4b074b464e4b474b074e4f07484f4359484546071f1a191e1e1d">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2018/08/06/deportes/irapuato-diamantes-se-convierten-en-campeones-de-liga-aldama-de-beisbol-503447&title=Diamantes se convierten en campeones&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2018/08/06/deportes/irapuato-diamantes-se-convierten-en-campeones-de-liga-aldama-de-beisbol-503447' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
</div>
<div class="w100 block img-article-movil" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="730">
<meta itemprop="width" content="436">
<a class="btnGallery block" id="dynamic">
<img itemprop="url" class="w100 img-fluid" src="../archivos/fotos/notas/2018/08/06/irapuato-diamantes-se-convierten-en-campeones-de-liga-aldama-de-beisbol-fbf251d6ffed191f0ab01062537831a8.jpg" />
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/08/06/irapuato-diamantes-se-convierten-en-campeones-de-liga-aldama-de-beisbol-fbf251d6ffed191f0ab01062537831a8.jpg"></span>
</a>
</div>
<p itemprop="description" class="pie-article block">Diamantes Comudaj vencieron a Cañada de la Muerte. Foto: Melba Vidales.  </p>
<div class="block">
<div class="body-article cri">
<br><strong>El equipo Dimanantes Comudaj Irapuato, se convirti&oacute; en campeones de la Liga&nbsp; Aldama de Beisbol tras derrotar 8-7 a Ca&ntilde;ada de la Muerte.</strong></p>
<br>Diamantes le quiso poner<strong> suspenso y dramatismo </strong>en la final, en un partido re&ntilde;ido, en el que empez&oacute; a estar abajo, para luego completar la remontada.</p>
<p style="text-align: center;"><img alt="" src="https://www.am.com.mx/archivos/fotos/notas/uploaded/2018/08/06/znsnsldu3n2ld0mq1730vl3u.jpg" style="width: 100%;" /><em><strong>Diamantes Comudaj vencieron a Ca&ntilde;ada de la Muerte. Foto: Melba Vidales.&nbsp;</strong></em></p>
<br> 
El dram&aacute;tico partido se desarroll&oacute; en el campo de<strong> Beisbol de la Unidad Deportiva El Copal </strong>en el que qued&oacute; definido el nuevo Campe&oacute;n del Torneo 2018 de la Liga Aldama.</p>
<br>Luis Aguilar Valencia, director de Comudaj Irapuato,&nbsp; disfrut&oacute; las acciones de dicho encuentro y como premio por el desempe&ntilde;o de ambos equipos, anunci&oacute;&nbsp;<strong> que en pr&oacute;ximos d&iacute;as&nbsp; los jugadores viajar&aacute;n a Le&oacute;n, a presenciar un partido de la Liga Mexicana de Beisbol.</strong></p>
<br> </div>
<div class="publicidad-160-600 text-left">

<div id='div-gpt-ad-1507570198049-7' style='height:600px; width:160px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-7'); });
            </script>
</div>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/08/06/irapuato-diamantes-se-convierten-en-campeones-de-liga-aldama-de-beisbol-fbf251d6ffed191f0ab01062537831a8.jpg">
</div>
<span itemprop="name" content="Diamantes se convierten en campeones"></span>
</div>
<span itemprop="dateModified" content="2018-08-06 22:12:36"></span>
<span itemprop="mainEntityOfPage" content="2018/08/06/deportes/irapuato-diamantes-se-convierten-en-campeones-de-liga-aldama-de-beisbol-503447"></span>
</div>
<div class="block">
<div class="publicidad-CN">
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
					((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_616074']={'i':__lxGc__.b++};
					</script>
</div>
<div class="borde-gris"></div>
<div class="fb-comments w100" data-width="100%" data-order-by="reverse_time" data-href="https://www.am.com.mx/2018/08/06/deportes/irapuato-diamantes-se-convierten-en-campeones-de-liga-aldama-de-beisbol-503447" data-numposts="10"></div>
<div class="borde-gris"></div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
						window._taboola = window._taboola || [];
						_taboola.push({
							mode: 'thumbnails-a',
							container: 'taboola-below-article-thumbnails',
							placement: 'Below Article Thumbnails',
							target_type: 'mix'
						});
					</script>
</div>
</article>
<aside id="notaSectionAside">
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-3' style='height:250px; width:300px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-3'); });
          </script>
</div>
</div>



<div class="borde-gris"></div>
<div class="block notesArticuloSeccion">
<div class="title-col-md-4 block">
<span class="inline  text-end text-uppercase bDeportes ">ÚLTIMAS NOTICIAS | Deportes</span>
<div class="borde-section-end bDeportes mt7"></div>
</div>
<div class="borde-gris"></div>
<a class="block" title="Club Deportivo Irapuato entrena de cara al Apertura 2018" href="2018/08/06/deportes/club-deportivo-irapuato-entrena-de-cara-al-apertura-2018-503361?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Club Deportivo Irapuato entrena de cara al Apertura 2018</div>
<p class="description-home-note-01 um color-negro" itemprop="description">El cuadro entrenó en la Unidad Deportiva Norte, de Irapuato, donde se hizo una intensa sesión de trabajo. </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Celebran carrera a favor de Lactancia Materna en Irapuato" href="2018/08/06/deportes/celebran-carrera-por-lactancia-materna-en-irapuato-503346?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Celebran carrera a favor de Lactancia Materna en Irapuato</div>
<p class="description-home-note-01 um color-negro" itemprop="description">En Parque Irekua, de Irapuato se llevó a cabo la carrera 'Camina y corre por la Lactancia', donde participaron… </p>
</a>
<div class="borde-gris"></div>
<div class="block">

<div id='div-gpt-ad-1529689574330-0' style='height:250px; width:300px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529689574330-0'); });
		</script>
</div>
</div>
<div class="borde-gris"></div>
<a class="block" title="Esperan acercamiento por adeudos de Estadio Sergio León Chávez" href="2018/08/05/deportes/irapuato-esperan-acercamiento-por-adeudos-de-estadiosergio-leon-chavez-502862?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Esperan acercamiento por adeudos de Estadio Sergio León Chávez</div>
<p class="description-home-note-01 um color-negro" itemprop="description">El gobierno de Irapuato espera que la directiva del club fresero haga acto de presencia </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="¿Practicas la Marcha?, entonces checa el curso gratuito que dará este medallista olímpico" href="2018/08/05/deportes/carlos-mercenario-carbajal-medallista-olimpico-ofrece-curso-gratuito-en-deportiva-norte-de-irapuato-502776?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">¿Practicas la Marcha?, entonces checa el curso gratuito que dará este medallista olímpico</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Carlos Mercenario Carbajal, medallista olímpico y destacada figura en el deporte mexicano, dará un… </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Porra de Irapuato y Club se juntan para hablar sobre nuevo proyecto" href="2018/08/04/deportes/porra-de-irapuato-y-club-se-juntan-para-hablar-sobre-nuevo-proyecto-502507?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Porra de Irapuato y Club se juntan para hablar sobre nuevo proyecto</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Con el objetivo de  tener certeza de la permanencia de la nueva franquicia en la ciudad. </p>
</a>
<div class="borde-gris"></div>
</div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-5' style='height:250px; width:300px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-5'); });
          </script>
</div>
</div>
<div class="borde-gris"></div>
<div class="block">
<div class="title-col-md-4 block">
<span class="inline  text-tendencias">TENDENCIAS</span>
<div class="borde-section blocal mt7"></div>
</div>
<div class="borde-gris"></div>
<a href="2018/08/06/mexico/primer-dia-de-clases-de-nino-genio-en-la-unam-503338?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/08/06/chica/primer-dia-de-clases-de-nino-genio-en-la-unam-dc84444cb5bf6dfa898dc15f4b8dadb1.PNG"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">Primer día de clases de niño genio en la UNAM</div>
<p class="description-home-note-01 um " itemprop="description">Hoy, en la Facultad de Ciencias, Carlos Antonio Santamaría tomó las clases de Álgebra, Introducción… </p>
<span class="seccion-home-note-01 um block cMexico">México</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/08/06/chica/primer-dia-de-clases-de-nino-genio-en-la-unam-dc84444cb5bf6dfa898dc15f4b8dadb1.PNG">
</div>
<span itemprop="name" content="Primer día de clases de niño genio en la UNAM"></span>
</div>
<span itemprop="dateModified" content="2018-08-06 17:48:09"></span>
<span itemprop="datePublished" content="2018-08-06 17:48:09"></span>
<span itemprop="author" content="EL UNIVERSAL"></span>
<span itemprop="mainEntityOfPage" content="2018/08/06/mexico/primer-dia-de-clases-de-nino-genio-en-la-unam-503338?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/08/06/espectaculos/sexto-concierto-de-la-academia--503193?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/08/06/chica/sexto-concierto-de-la-academia--dc84444cb5bf6dfa898dc15f4b8dadb1.PNG"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">Críticas y drama familiar marcan noche de La Academia</div>
<p class="description-home-note-01 um " itemprop="description">Los jueces expresaron su descontento con la poca evolución en los participantes. </p>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/08/06/chica/sexto-concierto-de-la-academia--dc84444cb5bf6dfa898dc15f4b8dadb1.PNG">
</div>
<span itemprop="name" content="Críticas y drama familiar marcan noche de La Academia"></span>
</div>
<span itemprop="dateModified" content="2018-08-06 12:40:17"></span>
<span itemprop="datePublished" content="2018-08-06 12:40:17"></span>
<span itemprop="author" content="EL UNIVERSAL"></span>
<span itemprop="mainEntityOfPage" content="2018/08/06/espectaculos/sexto-concierto-de-la-academia--503193?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_618918']={'i':__lxGc__.b++};
		</script>
<div class="borde-gris"></div>
<a href="2018/08/06/espectaculos/-robert-redford-se-despide-de-la-actuacion-503191?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/08/06/chica/-robert-redford-se-despide-de-la-actuacion-dc84444cb5bf6dfa898dc15f4b8dadb1.PNG"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">El legendario Robert Redford se despide de la actuación a los 81 años</div>
<p class="description-home-note-01 um " itemprop="description">El legendario actor asegura que aún no está dispuesto a despedirse de la dirección. </p>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/08/06/chica/-robert-redford-se-despide-de-la-actuacion-dc84444cb5bf6dfa898dc15f4b8dadb1.PNG">
</div>
<span itemprop="name" content="El legendario Robert Redford se despide de la actuación a los 81 años"></span>
</div>
<span itemprop="dateModified" content="2018-08-06 12:34:13"></span>
<span itemprop="datePublished" content="2018-08-06 12:34:13"></span>
<span itemprop="author" content="EL UNIVERSAL"></span>
<span itemprop="mainEntityOfPage" content="2018/08/06/espectaculos/-robert-redford-se-despide-de-la-actuacion-503191?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/08/06/mexico/indigna-video-de-nina-manejando-motocicleta-en-avenida-de-alta-velocidad-en-monterrey-503188?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/08/06/chica/indigna-video-de-nina-manejando-motocicleta-en-avenida-de-alta-velocidad-en-monterrey-f77fb396580f276464acb187ab434167.jpg"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">Indigna video de niña manejando motocicleta con sus papás</div>
<p class="description-home-note-01 um " itemprop="description">Usuarios de las redes reclaman la irresponsabilidad del presunto padre que suelta el volante para que… </p>
<span class="seccion-home-note-01 um block cMexico">México</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/08/06/chica/indigna-video-de-nina-manejando-motocicleta-en-avenida-de-alta-velocidad-en-monterrey-f77fb396580f276464acb187ab434167.jpg">
</div>
<span itemprop="name" content="Indigna video de niña manejando motocicleta con sus papás"></span>
</div>
<span itemprop="dateModified" content="2018-08-06 12:26:38"></span>
<span itemprop="datePublished" content="2018-08-06 12:26:38"></span>
<span itemprop="author" content="EL UNIVERSAL | MONTERREY, NL"></span>
<span itemprop="mainEntityOfPage" content="2018/08/06/mexico/indigna-video-de-nina-manejando-motocicleta-en-avenida-de-alta-velocidad-en-monterrey-503188?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/08/06/negocios/semarnat-busca-concientizar-sobre-el-dano-y-la-contaminacion-que-produce-el-unicel-y-popotes-503125?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/08/06/chica/semarnat-busca-concientizar-sobre-el-dano-y-la-contaminacion-que-produce-el-unicel-y-popotes-ded22cc1966a60a71c88518d60f19c22.jpg"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">¿Por qué deberíamos dejar de utilizar unicel y popotes?</div>
<p class="description-home-note-01 um " itemprop="description">Se usan poco tiempo, contaminan mucho y es muy difícil reciclarlos. </p>
<span class="seccion-home-note-01 um block cNegocios">Negocios</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/08/06/chica/semarnat-busca-concientizar-sobre-el-dano-y-la-contaminacion-que-produce-el-unicel-y-popotes-ded22cc1966a60a71c88518d60f19c22.jpg">
</div>
<span itemprop="name" content="¿Por qué deberíamos dejar de utilizar unicel y popotes?"></span>
</div>
<span itemprop="dateModified" content="2018-08-06 10:13:56"></span>
<span itemprop="datePublished" content="2018-08-06 10:13:56"></span>
<span itemprop="author" content="AGENCIA REFORMA | Frida Andrade "></span>
<span itemprop="mainEntityOfPage" content="2018/08/06/negocios/semarnat-busca-concientizar-sobre-el-dano-y-la-contaminacion-que-produce-el-unicel-y-popotes-503125?utm_source=am.com.mx&utm_medium=Tendencia&?Ubicacion=Tendencia"></span>
</a>
</div>
<div class="borde-gris"></div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-6' style='height:250px; width:300px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-6'); });
          </script>
</div>
</div>
<div class="borde-gris">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5357211743749834" data-ad-slot="3266014487"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</div>
 </aside>
</section>
</div>
</div>
</div>
<div class="headerResponsive block">
<footer id="footer" class="block">
<div class="container">
<aside class="nav-footer-left d-inline-block align-middle">
<nav class="nav-footer-secciones">
<div class="items-nav">
<a href="/" alt="Inicio">Inicio</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="local" alt="Local">Local</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="sucesos" alt="Sucesos">Sucesos</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="deportes" alt="Deportes">Deportes</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="espectaculos" alt="Espectáculos">Espectáculos</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="vidas" alt="Vidas">Vidas</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="multimedia/videos" alt="Vidas">Videos</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="valoragregado" alt="Valor Agregado">Valor Agregado</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="especiales" alt="Investigaciones AM">Investigaciones AM</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="opinion" alt="Opinión">Opinión</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="mexico" alt="México">México</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="mundo" alt="Mundo">Mundo</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="negocios" alt="Negocios">Negocios</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="tecnologia" alt="Tecnología">Tecnología</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="curiosidades" alt="Curiosidades">Curiosidades</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="multimedia" alt="Multimedia">Multimedia</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="autos" alt="Autos">Autos</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="viajes" alt="Viajes">Viajes</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="moda" alt="Moda">Moda</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="cocina" alt="Cocina">Cocina</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="decoracion" alt="Decoración">Decoración</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="salud" alt="Salud">Salud</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="finanzaspersonales" alt="Finanzas Personales">Finanzas Personales</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a target="_blank" rel="noopener" href="http://www.clasificadosam.com/" alt="Clasificados">Clasificados</a>
</div>
</nav>
<nav class="nav-footer-plazas">
<h2 class="ub title-footer-nav">Plazas</h2>
<div class="items-nav">
<a href="/" alt="León">León</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="guanajuato" alt="Guanajuato">Guanajuato</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="irapuato" alt="Irapuato">Irapuato</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="celaya" alt="Celaya">Celaya</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="lapiedad" alt="La Piedad">La Piedad</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="lagosdemoreno" alt="Lagos de Moreno">Lagos de Moreno</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="sanfrancisco" alt="San Francisco">San Francisco</a></li>
</div>
</nav>
<nav class="nav-footer-servicios">
<h2 class="ub title-footer-nav">Servicios</h2>
<div class="items-nav">
<a href="privacidad.php">Aviso de Privacidad</a>
<i class="fa fa-circle" aria-hidden="true"></i>
<a target="_blank" rel="noopener" href="http://bolsa-de-trabajo.amdigital.mx/">Bolsa de Trabajo</a>
</div>
</nav>
</aside>
<aside class="nav-footer-logo d-inline-block  align-middle text-center">
<a class="d-inline-block" href="/"><img alt="Periódico am" class="lozad" data-src="https://www.am.com.mx/2017/images/amLogoFooter.svg?v=1" /></a>
</aside>
</div>
</footer>
</div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15937/tag">
</script>
<script type="text/javascript" src="2017//js/jquery-3.1.1.min.js"></script>
<script type="text/javascript" src="js/polls.js?v=2"></script>
<script type="text/javascript" src="2017/desk/js/main.js?v=25"></script>
<script type="text/javascript" src="2017/js/infinite-scroll/dist/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript">
var nextPenSlugs = [
    '2018/08/06/deportes/club-deportivo-irapuato-entrena-de-cara-al-apertura-2018-503361?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras',
        '2018/08/06/deportes/celebran-carrera-por-lactancia-materna-en-irapuato-503346?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras',
        '2018/08/05/deportes/irapuato-esperan-acercamiento-por-adeudos-de-estadiosergio-leon-chavez-502862?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras',
        '2018/08/05/deportes/carlos-mercenario-carbajal-medallista-olimpico-ofrece-curso-gratuito-en-deportiva-norte-de-irapuato-502776?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras',
        '2018/08/04/deportes/porra-de-irapuato-y-club-se-juntan-para-hablar-sobre-nuevo-proyecto-502507?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras',
     
];
function getPenPath() {
  var slug = nextPenSlugs[ this.loadCount ];
  if ( slug ) { 
     //alert('https://www.am.com.mx/2017/' + slug);
    return 'https://www.am.com.mx/2017/' + slug+'?utm_source=scroll&utm_medium=am.com.mx';   

  }
}
//-------------------------------------//
// init Infinite Scroll


$('#scroll').infiniteScroll({
  path: getPenPath,
  append: '.post',
  // using button, disable loading on scroll 
  scrollThreshold: true,
  status: '.page-load-status',

});

var link = document.createElement('a');
$('#scroll').on( 'append.infiniteScroll', function( event, response, path ) {
  link.href = path;
  ga( 'set', 'page', 'UA-1243655-1');
  ga( 'send', 'pageview', path  );
});

</script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return; 
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); 
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
</body>
</html>
