<script src="/cdn-cgi/apps/head/cjIC5LBDWL_zVOgPfqzH0QreuFk.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-1243655-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1243655-1');
		</script>




<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28041153" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28041153&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.trsignal.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>


<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:857935,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!DOCTYPE html>
<html>
<head>
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Atropella autobús a joven en Tulancingo</title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="google-meta-headline" content="Atropella autobús a joven en Tulancingo" />
<meta name="title" content="Atropella autobús a joven en Tulancingo" />
<meta name="description" content="El percance sucedió sobre la calle Matamoros. " />
<meta name="author" content="FELIPE VEGA " />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Atropella autobús a joven en Tulancingo" />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2018/09/01/tulancingo/atropella-autobus-a-joven-en-tulancingo-510185" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2018/09/01/atropella-autobus-a-joven-en-tulancingo-66152630aa04e09a935c2c26e019a152.jpeg" />
<link rel="canonical" href="https://www.am.com.mx/2018/09/01/tulancingo/atropella-autobus-a-joven-en-tulancingo-510185" />
<link rel="amphtml" href="https://www.am.com.mx/AMP/2018/09/01/tulancingo/atropella-autobus-a-joven-en-tulancingo-510185-510185" />
<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="1050934153268-c8glm2dqja48jlccjrli1rk0a0omq5ng.apps.googleusercontent.com">
<meta property="og:description" content="El percance sucedió sobre la calle Matamoros. " />
<meta name="Keywords" content=" lesionada,Tulancingo,accidente,atropellada" />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css?n=62" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/HIDALGO_N_LB1_728x90', [728, 90], 'div-gpt-ad-1510686066957-0').addService(googletag.pubads());
    googletag.defineSlot('/3943581/HIDALGO_N_LB2_728x90', [728, 90], 'div-gpt-ad-1510686066957-1').addService(googletag.pubads());
    //googletag.defineSlot('/3943581/HIDALGO_N_MR1_300x250', [300, 250], 'div-gpt-ad-1510686066957-2').addService(googletag.pubads());
    googletag.defineSlot('/3943581/HIDALGO_N_MR2_300x250', [300, 250], 'div-gpt-ad-1510686066957-3').addService(googletag.pubads());
    //googletag.defineSlot('/3943581/HIDALGO_N_MR3_300x250', [300, 250], 'div-gpt-ad-1510686066957-4').addService(googletag.pubads());
    googletag.defineSlot('/3943581/HIDALGO_N_MR4_300x250', [300, 250], 'div-gpt-ad-1510686066957-5').addService(googletag.pubads());
    //googletag.defineSlot('/3943581/HIDALGO_N_MR5_300x250', [300, 250], 'div-gpt-ad-1510686066957-6').addService(googletag.pubads());
    googletag.defineSlot('/3943581/HIDALGO_N_SK1_160x600', [160, 600], 'div-gpt-ad-1510686066957-7').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/3943581/HIDALGO_N_PIXEL_1x1', 'div-gpt-ad-1510686066957-8').addService(googletag.pubads());
	//googletag.defineSlot('/3943581/Programatic_Tidok', [300, 250], 'div-gpt-ad-1529689574330-0').addService(googletag.pubads());

	//googletag.defineSlot('/3943581/GENERAL_N_IA_1X1', [1, 1], 'div-gpt-ad-1515522518456-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
	var amds = Math.round(Math.random()*10000000000);
	var ambool = false;
	function AmAdServer(amds_id,amds_sv,amds_dvce,amds_tmp) {
		if (ambool == false) {
			ambool = true;
			var script = document.createElement('script');
			script.type = 'text/javascript';
			script.src = 'https://cdn.amadserver.com/ct2/'+amds_sv+'/'+amds_id+'/'+amds_dvce+'/'+amds_tmp+'/?tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]&micro='+amds;
			document.getElementsByTagName('head')[0].appendChild(script);
		}
	}
</script>
<script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 65791; /** CHANGE TO YOUR CHARTBEAT ACCOUNT ID **/
  _sf_async_config.domain = 'am.com.mx'; /** CHANGE THIS **/
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.useCanonicalDomain = true;
  /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body>

<div id='div-gpt-ad-1510686066957-8'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510686066957-8'); });
	</script>
</div>
<input type="hidden" name="seccion" id="seccion" value="tulancingo" />
<input type="hidden" name="plaza" id="plaza" value="" />
<input type="hidden" name="btn-close" id="btn-close" />
<span id="btnSearch"></span>
<span id="cerrar-login"></span>
<span id="bloque-search"></span>
<span id="Login"></span>

<div id="sidebar" class="ub">
<div class="center-sidebar">
<a id="btnClose" class="btn-close ur"><i class="fa fa-times" aria-hidden="true"></i></i></a>
<div class="text-today ur block ">
<span class="ub text-uppercase d-block">sábado</span>
<time>01/09/2018</time>
</div>
<div class="content-weather-int ub">
<img class="d-inline-block align-middle" src="images/img-tiempo/28.gif">
<span class="d-inline-block align-middle" class="ub">22ºC</span>
</div>
<div class="conetnt-login-title mt5 ">
<form action="buscar.php" method="get">
<i class="fa fa-search icon-search" aria-hidden="true"></i>
<input class="input-search ui input-search-02" placeholder="¿Qué estás buscando?" type="search" name="buscar">
</form>
</div>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li class="list-nav-se"><a href="hidalgo/local">LOCAL</a></li>
<li class="list-nav-se"><a href="hidalgo/tulancingo">Tulancingo</a></li>
<li class="list-nav-se"><a href="hidalgo/mezquital">valle de mezquital</a></li>
<li class="list-nav-se"><a href="hidalgo/huasteca">huasteca</a></li>
<li class="list-nav-se"><a href="hidalgo/tula-tepeji">tula-tepeji</a></li>
<li class="list-nav-se"><a href="hidalgo/sucesos">SUCESOS</a></li>
<li class="list-nav-se"><a href="hidalgo/deportes">DEPORTES</a></li>
<li class="list-nav-se"><a href="hidalgo/espectaculos">ESPECTÁCULOS</a></li>

<li class="list-nav-se"><a href="hidalgo/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se"><a href="hidalgo/valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se"><a href="hidalgo/especiales">INVESTIGACIONES AM</a></li>
<li class="list-nav-se"><a href="hidalgo/ideas-y-estilo">Ideas y estilo</a></li>
<li class="list-nav-se"><a href="hidalgo/opinion">OPINIÓN</a></li>
<li class="list-nav-se"><a href="hidalgo/mexico">MÉXICO</a></li>
<li class="list-nav-se"><a href="hidalgo/mundo">MUNDO</a></li>
<li class="list-nav-se "><a href="hidalgo/negocios">Negocios</a></li>
<li class="list-nav-se "><a href="hidalgo/multimedia/todo">Multimedia</a>
</li>
<li class="list-nav-se "><a href="hidalgo/finanzas-personales">Finanzas Personales</a>
</ul>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li><a target="_blank" href="http://amdigital.mx/">PUBLICIDAD</a></li>
<li><a target="_blank" href="http://clasificadosam.com/">CLASIFICADOS </a></li>
<li><a href="http://bolsa-de-trabajo.amdigital.mx/">BOLSA DE TRABAJO</a></li>
<li><a href="http://periodicoam.pressreader.com/">VERSIÓN IMPRESA</a></li>
<li><a target="_blank" href="http://www.am.com.mx/suscripciones.php">SUSCRIPCIONES</a></li>
</ul>
</div>
</div>
<div id="container-fluid" class="headerResponsive">
<header class="block p-fixed">
<div class="container">
<div class="float-left text-left section-plazas">
<a id="btnSidebar" class=" d-inline-block align-middle navSecciones"><i class="fa fa-bars" aria-hidden="true"></i></a>
<a class="logo-nav-dos d-inline-block  align-middle" href="/hidalgo">
<img class="w100" alt="Periódico am Hidalgo" title="Periódico am Hidalgo" src="2017/images/am-hidalgo.png">
</a>

<div class="text-left d-inline-block  align-middle">
<div class="dropdown ub f12 position-relative">
<a id="toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>EDICIÓN</span>
<i class="fa fa-caret-down" aria-hidden="true"></i>
<span class="text-uppercase d-block">Hidalgo</span>
</a>
<div class="dropdown-menu dropnav defuseDropdown dropnavSection" id="dropdown" aria-labelledby="about-us"><a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<div class="nav-ediciones ur text-uppercase f13">
<a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<a class="dropdown-item" href="leon">león</a>
<a class="dropdown-item" href="hidalgo">Hidalgo</a>

</div>
</div>
</div>
</div>

</div>
<div class=" text-rigth ub float-right block-secciones">
<ul class="nav-ediciones-sec d-inline-block  align-middle text-uppercase">
<li class="list-nav-se "><a href="hidalgo/local">LOCAL</a></li>
<li class="list-nav-se navActiveDeportes"><a href="hidalgo/tulancingo">Tulancingo</a></li>
<li class="list-nav-se "><a href="hidalgo/mezquital">mezquital</a></li>
<li class="list-nav-se "><a href="hidalgo/huasteca">huasteca</a></li>
<li class="list-nav-se "><a href="hidalgo/tulatepeji">tula-tepeji</a></li>
<li class="list-nav-se "><a href="hidalgo/sucesos">SUCESOS</a></li>
<li class="list-nav-se "><a href="hidalgo/deportes">DEPORTES</a></li>
<li class="list-nav-se "><a href="hidalgo/espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se "><a href="hidalgo/opinion">OPINIÓN</a></li>
<li class="list-nav-se  "><a href="hidalgo/multimedia/videos">VIDEOS</a></li>

</ul>
<div class="text-center nav-redes f14 float-right  ">

<a onclick="loginModal()" id="btnLogin" class="btn-redes-sociales d-inline-block">
<i class="fa fa-user" aria-hidden="true"></i>
</a>
<a target="_blank" class="btn-redes-sociales d-inline-block " href="https://www.facebook.com/amdigitalhgo/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a class="btn-redes-sociales inline" target="_blank" href="https://twitter.com/amdigitalhgo"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" class="btn-redes-sociales d-inline-block" href="https://www.youtube.com/channel/UC6FHUfSMlI962mS9OYcAlbw?view_as=subscriber"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<div id="LoginModal" class="bloque-login bloque-login-section">
<div class="contain-body-login">
<a href="/user/login/">Iniciar Sesión</a>
</div>

</div>
</div>
</div>
</div>
</header>
<div class="containerResponsive mt46">
<div class="block text-center mt10">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1510686066957-0' style='height:90px; width:728px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510686066957-0'); });
			</script>
</div>
</div>
</div>
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Atropella autobús a joven en Tulancingo </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="google-meta-headline" content="Atropella autobús a joven en Tulancingo" />
<meta name="title" content="Atropella autobús a joven en Tulancingo" />
<meta name="description" content="El percance sucedió sobre la calle Matamoros. " />
<meta name="author" content="FELIPE VEGA " />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Atropella autobús a joven en Tulancingo" />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2018/09/01/tulancingo/atropella-autobus-a-joven-en-tulancingo-510185" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2018/09/01/atropella-autobus-a-joven-en-tulancingo-66152630aa04e09a935c2c26e019a152.jpeg" />
<meta property="og:description" content="El percance sucedió sobre la calle Matamoros. " />
<meta name="Keywords" content=" lesionada,Tulancingo,accidente,atropellada" />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css?n=62" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">
<style>
	.instagram-media {
		position: relative !important;
	}
</style>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/periodicoam/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5357211743749834",
          enable_page_level_ads: true
     });
</script>
</head>
<body translate="no">
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb203191.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_621981']={'i':__lxGc__.b++};
</script>
<section class="contenido-articulo block post">
<div id="contenidoArticulo block" itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline" class="title-article vi block">Atropella autobús a joven en Tulancingo</h1>
<span class="tag-article text-uppercase um  ">Tulancingo</span>
<div class="borde-article"></div>
<article id="sectionNota">
<div class="time-autor block float-important">
<time itemprop="datePublished" content="2018-09-01 13:39:56">2018-09-01 13:39:56 </time> |
<span itemprop="author">FELIPE VEGA </span>
</div>
<p itemprop="description" class="sumario-article block">
El percance sucedió sobre la calle Matamoros. </p>
<div class="share-article block share-article-ipad">
<span class="ub d-inline-block">COMPARTIR</span>
<div class="d-inline-block ">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=Atropella autobús a joven en Tulancingo&url=https://www.am.com.mx/2018/09/01/tulancingo/atropella-autobus-a-joven-en-tulancingo-510185" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2018/09/01/tulancingo/atropella-autobus-a-joven-en-tulancingo-510185 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#dee1adabbcb4bbbdaae39faaacb1aebbb2b2bffebfabaab1bc1d64adfebffeb4b1a8bbb0febbb0fe8aabb2bfb0bdb7b0b9b1f8bcb1baa7e3b6aaaaaeade4f1f1a9a9a9f0bfb3f0bdb1b3f0b3a6f1eceeefe6f1eee7f1eeeff1aaabb2bfb0bdb7b0b9b1f1bfaaacb1aebbb2b2bff3bfabaab1bcabadf3bff3b4b1a8bbb0f3bbb0f3aaabb2bfb0bdb7b0b9b1f3ebefeeefe6eb">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2018/09/01/tulancingo/atropella-autobus-a-joven-en-tulancingo-510185&title=Atropella autobús a joven en Tulancingo&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2018/09/01/tulancingo/atropella-autobus-a-joven-en-tulancingo-510185' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
</div>
<div class="redesSocialesFixed">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=Atropella autobús a joven en Tulancingo&url=https://www.am.com.mx/2018/09/01/tulancingo/atropella-autobus-a-joven-en-tulancingo-510185" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2018/09/01/tulancingo/atropella-autobus-a-joven-en-tulancingo-510185 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#fcc38f899e96999f88c1bd888e938c9990909ddc9d8988939e3f468fdc9ddc96938a9992dc9992dca889909d929f95929b93da9e939885c19488888c8fc6d3d38b8b8bd29d91d29f9391d29184d3cecccdc4d3ccc5d3cccdd38889909d929f95929b93d39d888e938c9990909dd19d8988939e898fd19dd196938a9992d19992d18889909d929f95929b93d1c9cdcccdc4c9">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2018/09/01/tulancingo/atropella-autobus-a-joven-en-tulancingo-510185&title=Atropella autobús a joven en Tulancingo&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2018/09/01/tulancingo/atropella-autobus-a-joven-en-tulancingo-510185' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
<div class="w100 block img-article-movil" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="730">
<meta itemprop="width" content="436">
<a class="btnGallery block" id="dynamic">
<img class="w100 img-fluid lozad" data-src="../archivos/fotos/notas/2018/09/01/atropella-autobus-a-joven-en-tulancingo-66152630aa04e09a935c2c26e019a152.jpeg" />
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/09/01/atropella-autobus-a-joven-en-tulancingo-66152630aa04e09a935c2c26e019a152.jpeg"> </span>
</a>
</div>
<p itemprop="description" class="pie-article block">El accidente sucedió sobre la calle Matamoros. </p>
<div class="block">
<div class="body-article cri">
<p style="text-align: justify;"><strong>Una joven result&oacute; lesionada</strong> tras ser embestida por un cami&oacute;n de la <strong>ruta Tulancingo-Huasca de Ocampo.&nbsp;</strong></p>
<p style="text-align: justify;">El accidente sucedi&oacute; la tarde de ayer sobre la calle Matamoros, en las cercan&iacute;as de la estatua de<strong> El Santo.</strong></p>
<p style="text-align: justify;"><strong><img alt="" src="https://www.am.com.mx/archivos/fotos/notas/uploaded/2018/09/01/ppcgv41g7pijen8on330f90p.jpeg" style="width: 100%;" /></strong></p>
<p style="text-align: justify;">Param&eacute;dicos de Cruz Roja brindaron los primeros auxilios a D. F. N., de 19 a&ntilde;os de edad, quien fue trasladada a una cl&iacute;nica particular.</p>
<p style="text-align: justify;"><strong>El conductor del autob&uacute;s de la l&iacute;nea ABC</strong>, R. O. M., de 38 a&ntilde;os de edad,<strong> fue detenido.</strong></p>
<p style="text-align: justify;">Agentes de tr&aacute;nsito y vialidad municipal hicieron el correspondiente parte de <strong>accidente.</strong></p>
<br> <div class="block" style="background: #F6F6E6; font-family:Baskerville, 'Palatino Linotype', Palatino, 'Century Schoolbook L', 'Times New Roman', 'serif'; padding:7px;"><div><a target="_blank" rel="nofollow" href="https://goo.gl/xi7Chw">Precalifica tu crédito PyME - Desde $100mil hasta $5MDP</a></div>
<p style="margin:7 0  0;">Te damos respuesta en 48 horas y puedes disponer del dinero en menos de 10 www.premo.mx </p>
</div>
</div>
<div class="publicidad-160-600 text-left">
<center>

<div id='div-gpt-ad-1510686066957-7' style='height:600px; width:160px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510686066957-7'); });
						</script>
</div>
<div class="publicidad-1"></div>

</center>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/09/01/atropella-autobus-a-joven-en-tulancingo-66152630aa04e09a935c2c26e019a152.jpeg">
</div>
<span itemprop="name" content="Atropella autobús a joven en Tulancingo"></span>
</div>
<span itemprop="dateModified" content="2018-09-01 13:39:56"></span>
<span itemprop="mainEntityOfPage" content="2018/09/01/tulancingo/atropella-autobus-a-joven-en-tulancingo-510185"></span>
</div>
<div class="block">
<div class="publicidad-CN">
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
					((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_616074']={'i':__lxGc__.b++};
					</script>
</div>
<div class="borde-gris"></div>
<div class="fb-comments w100" data-width="100%" data-order-by="reverse_time" data-href="https://www.am.com.mx/2018/09/01/tulancingo/atropella-autobus-a-joven-en-tulancingo-510185" data-numposts="10"></div>
<div class="borde-gris"></div>
<div class="publicidad-CN">

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
							window._taboola = window._taboola || [];
							_taboola.push({
								mode: 'thumbnails-a',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
							});
						</script>
</div>

</div>
</article>
<aside id="notaSectionAside">
<div class="publicidad-300x250">

<div id='div-gpt-ad-1510686066957-3' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510686066957-3'); });
					</script>
</div>
</div>



<div class="borde-gris"></div>
<div class="block notesArticuloSeccion">
<div class="title-col-md-4 block">
<span class="inline  text-end text-uppercase  ">ÚLTIMAS NOTICIAS | Tulancingo</span>
<div class="borde-section-end  mt7"></div>
</div>
<div class="borde-gris"></div>
<a class="block" title="Decomisa Policía Federal camión con cargamento de gasolina" href="2018/08/31/tulancingo/decomisan-camion-con-cargamento-de-gasolina-510014?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Decomisa Policía Federal camión con cargamento de gasolina</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Ocupantes escapan en Tulancingo-Tejocotal. </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Trasportaban ocultos en camioneta casi mil litros de gasolina; los arrestan" href="2018/08/30/tulancingo/trasportaban-ocultos-en-camioneta-casi-mil-litros-de-gasolina-509813?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Trasportaban ocultos en camioneta casi mil litros de gasolina; los arrestan</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Luego de una persecución por calles de Tulancingo.
</p>
</a>
<div class="borde-gris"></div>

<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_618918']={'i':__lxGc__.b++};
		</script>
<div class="borde-gris"></div>
<a class="block" title="Roba camioneta y policías lo detienen mientras escapaba " href="2018/08/30/tulancingo/roba-camioneta-y-escapa-cuando-lo-detienen-509671?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Roba camioneta y policías lo detienen mientras escapaba </div>
<p class="description-home-note-01 um color-negro" itemprop="description">El oportuno aviso del dueño del vehículo permitió la localización del vehículo en Tulancingo. </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Tres policías heridos durante operativo en poblados de Cuautepec" href="2018/08/30/tulancingo/policias-heridos-durante-operativo-en-cuautepec-509650?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Tres policías heridos durante operativo en poblados de Cuautepec</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Confiscaron dos armas de fuego con cartuchos útiles y más de 7 mil litros de hidrocarburo. </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Termina persecución cuando dos hombres chocaron contra una fachada" href="2018/08/29/tulancingo/-hombres-chocaron-contra-una-fachada-509427?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Termina persecución cuando dos hombres chocaron contra una fachada</div>
<p class="description-home-note-01 um color-negro" itemprop="description">El vehículo que conducían presentó reporte por robo.
</p>
</a>
<div class="borde-gris"></div>
</div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1510686066957-5' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510686066957-5'); });
					</script>
</div>
</div>
<div class="borde-gris"></div>
<div class="block">
<div class="title-col-md-4 block">
<span class="inline  text-tendencias">TENDENCIAS</span>
<div class="borde-section blocal mt7"></div>
</div>
<div class="borde-gris"></div>
<a href="2018/09/01/espectaculos/conciertos-y-eventos-en-leon-en-septiembre--510163?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/09/01/chica/conciertos-y-eventos-en-leon-en-septiembre--9fcc7079d681ac1d5ce64b9b9e9975c2.jpg"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">Los eventos de septiembre en León para dar el 'Grito'</div>
<p class="description-home-note-01 um " itemprop="description">Para el mes patrio la agenda de espectáculos está prácticamente llena con música, teatro, stand up… </p>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/09/01/chica/conciertos-y-eventos-en-leon-en-septiembre--9fcc7079d681ac1d5ce64b9b9e9975c2.jpg">
</div>
<span itemprop="name" content="Los eventos de septiembre en León para dar el 'Grito'"></span>
</div>
<span itemprop="dateModified" content="2018-09-01 12:07:49"></span>
<span itemprop="datePublished" content="2018-09-01 12:07:49"></span>
<span itemprop="author" content="JUANA CRESPO ARRONA"></span>
<span itemprop="mainEntityOfPage" content="2018/09/01/espectaculos/conciertos-y-eventos-en-leon-en-septiembre--510163?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/08/31/deportes/usain-bolt-debuta-en-el-futbol-510027?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/08/31/chica/usain-bolt-debuta-en-el-futbol-dc84444cb5bf6dfa898dc15f4b8dadb1.PNG"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">Usain Bolt debuta en el futbol</div>
<p class="description-home-note-01 um " itemprop="description">El ex atleta disputó su primer partido con el Central Coast Mariners. </p>
<span class="seccion-home-note-01 um block cDeportes">Deportes</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/08/31/chica/usain-bolt-debuta-en-el-futbol-dc84444cb5bf6dfa898dc15f4b8dadb1.PNG">
</div>
<span itemprop="name" content="Usain Bolt debuta en el futbol"></span>
</div>
<span itemprop="dateModified" content="2018-08-31 17:09:13"></span>
<span itemprop="datePublished" content="2018-08-31 17:09:13"></span>
<span itemprop="author" content="EL UNIVERSAL"></span>
<span itemprop="mainEntityOfPage" content="2018/08/31/deportes/usain-bolt-debuta-en-el-futbol-510027?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/08/31/espectaculos/thalia-lanza-cancion-me-oyen-me-escuchan-510012?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/08/31/chica/thalia-lanza-cancion-me-oyen-me-escuchan-dc84444cb5bf6dfa898dc15f4b8dadb1.PNG"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">Thalía invita a descargar su canción 'Me oyen, me escuchan'</div>
<p class="description-home-note-01 um " itemprop="description">La canción se desprende del video que la cantante compartió hace unos días y que se hizo viral. </p>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/08/31/chica/thalia-lanza-cancion-me-oyen-me-escuchan-dc84444cb5bf6dfa898dc15f4b8dadb1.PNG">
</div>
<span itemprop="name" content="Thalía invita a descargar su canción 'Me oyen, me escuchan'"></span>
</div>
<span itemprop="dateModified" content="2018-08-31 16:32:07"></span>
<span itemprop="datePublished" content="2018-08-31 16:32:07"></span>
<span itemprop="author" content="EL UNIVERSAL"></span>
<span itemprop="mainEntityOfPage" content="2018/08/31/espectaculos/thalia-lanza-cancion-me-oyen-me-escuchan-510012?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/08/31/espectaculos/bradley-cooper-y-lady-gaga--juntos-en-venecia-509990?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/08/31/chica/bradley-cooper-y-lady-gaga--juntos-en-venecia-220a11cf9555444d26fbb2173e5b220b.PNG"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">La mágica conexión entre Bradley Cooper y Lady Gaga</div>
<p class="description-home-note-01 um " itemprop="description">Sonrientes y desafiando la lluvia en Venecia, Cooper y Gaga mostraron la complicidad ganada durante el… </p>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/08/31/chica/bradley-cooper-y-lady-gaga--juntos-en-venecia-220a11cf9555444d26fbb2173e5b220b.PNG">
</div>
<span itemprop="name" content="La mágica conexión entre Bradley Cooper y Lady Gaga"></span>
</div>
<span itemprop="dateModified" content="2018-08-31 15:05:20"></span>
<span itemprop="datePublished" content="2018-08-31 15:05:20"></span>
<span itemprop="author" content="EL UNIVERSAL"></span>
<span itemprop="mainEntityOfPage" content="2018/08/31/espectaculos/bradley-cooper-y-lady-gaga--juntos-en-venecia-509990?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/08/31/espectaculos/eminem-lanza-su-disco-kamikaze-509975?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/08/31/chica/eminem-lanza-su-disco-kamikaze-dc84444cb5bf6dfa898dc15f4b8dadb1.PNG"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">Eminem lanza por sorpresa su disco 'Kamikaze'</div>
<p class="description-home-note-01 um " itemprop="description">'Kamikaze' es un homenaje al álbum de Beastie Boys 'Licenced to Ill'. </p>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/08/31/chica/eminem-lanza-su-disco-kamikaze-dc84444cb5bf6dfa898dc15f4b8dadb1.PNG">
</div>
<span itemprop="name" content="Eminem lanza por sorpresa su disco 'Kamikaze'"></span>
</div>
<span itemprop="dateModified" content="2018-08-31 14:32:22"></span>
<span itemprop="datePublished" content="2018-08-31 14:32:22"></span>
<span itemprop="author" content="EL UNIVERSAL"></span>
<span itemprop="mainEntityOfPage" content="2018/08/31/espectaculos/eminem-lanza-su-disco-kamikaze-509975?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span>
</a>
</div>





<div class="borde-gris taboola-google" style="height: auto; background: #fff;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5357211743749834" data-ad-slot="3266014487"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>

</div>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
			((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_614407']={'i':__lxGc__.b++};
			</script>
</aside>
</section>
<script type="text/javascript" src="2017/desk/js/main.js?v=25"></script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>

<script type="text/javascript" async=true>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</script>

<style>
    </style>
</body>
</html>
<div class="borde-gris"></div>
<div class="text-center block">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1510686066957-1' style='height:90px; width:728px;'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510686066957-1'); });
				</script>
</div>
</div>
</div>
</div>
<div class="container">
<div id="scroll" class="block">
</div>
</div>
</div>
<div class="headerResponsive block">
<footer id="footer" class="block">
<div class="container">
<aside class="nav-footer-left d-inline-block align-middle">
<nav class="nav-footer-secciones">
<div class="items-nav">
<a href="/" alt="Inicio">Inicio</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/local" alt="Local">Local</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/sucesos" alt="Sucesos">Sucesos</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/deportes" alt="Deportes">Deportes</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/espectaculos" alt="Espectáculos">Espectáculos</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/vidas" alt="Vidas">Vidas</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/multimedia/videos" alt="Vidas">Videos</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/valoragregado" alt="Valor Agregado">Valor Agregado</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/especiales" alt="Investigaciones AM">Investigaciones AM</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/ideas-y-estilo" alt="Ideas y estilo">Ideas y estilo</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/opinion" alt="Opinión">Opinión</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/mexico" alt="México">México</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/mundo" alt="Mundo">Mundo</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/negocios" alt="Negocios">Negocios</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="multimedia" alt="Multimedia">Multimedia</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="autos" alt="Autos">Autos</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="finanzaspersonales" alt="Finanzas Personales">Finanzas Personales</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a target="_blank" rel="noopener" href="http://www.clasificadosam.com/" alt="Clasificados">Clasificados</a>
</div>
</nav>
<nav class="nav-footer-plazas">
<h2 class="ub title-footer-nav">Plazas</h2>
<div class="items-nav">
<a href="/" alt="León">León</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="guanajuato" alt="Guanajuato">Guanajuato</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="irapuato" alt="Irapuato">Irapuato</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="celaya" alt="Celaya">Celaya</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="lapiedad" alt="La Piedad">La Piedad</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="lagosdemoreno" alt="Lagos de Moreno">Lagos de Moreno</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="sanfrancisco" alt="San Francisco">San Francisco</a></li>
</div>
</nav>
<nav class="nav-footer-servicios">
<h2 class="ub title-footer-nav">Servicios</h2>
<div class="items-nav">
<a href="privacidad.php">Aviso de Privacidad</a>
<i class="fa fa-circle" aria-hidden="true"></i>
<a target="_blank" rel="noopener" href="http://bolsa-de-trabajo.amdigital.mx/">Bolsa de Trabajo</a>
</div>
</nav>
</aside>
<aside class="nav-footer-logo d-inline-block  align-middle text-center">
<a class="d-inline-block" href="/"><img alt="Periódico am" class="lozad" data-src="https://www.am.com.mx/2017/images/amLogoFooter.svg?v=1" /></a>
</aside>
</div>
</footer></div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1243655-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1243655-1');
		gtag('config', 'UA-109216159-1');
		</script>




<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28041153" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28041153&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.trsignal.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>


<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:857935,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript" src="2017//js/jquery-3.1.1.min.js"></script>
<script type="text/javascript" src="js/polls.js?v=2"></script>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15937/tag"> </script>
<script type="text/javascript">

</script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>
    //(function() {
//      window["SMIntextSetUp"] = {
//        c:'body-article',
//        adPosition:4,
//        extra:'ammx',
//        viewable_desktop:true,
//        viewable_mobile:true,
//  adSkip:true,
//    restart:false,
//        tag_desktop:'https://mx-sunmedia.videoplaza.tv/proxy/distributor/v2?s=AMAVA/Desktop&tt=p&rt=vast_2.0&rnd={random}&pf=fl_11&dcid=pc&xpb=1',
//        tag_mobile:'https://mx-sunmedia.videoplaza.tv/proxy/distributor/v2?s=AMAVA/Mobile&tt=p&rt=vast_2.0&rnd={random}&pf=html5'
//      };
//      var a,t,s,n;
//      t = document.createElement("script");
//      t.async = true;
//      t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};
//      t.type = "text/javascript";
//      s="https:" == document.location.protocol;
//      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";
//      n = document.getElementsByTagName("script")[0];
//      n.parentNode.insertBefore(t, n);
//    })();
  </script>
<script type="text/javascript" src="https://www.am.com.mx/js/lozad.min.js"></script>
<script>
// Initialize library to lazy load images
var observer = lozad('.lozad', {
	threshold: 0.1,
	load: function(el) {
		el.src = el.getAttribute("data-src");
		el.onload = function() {
			//el.style.width = "100%";
			el.classList.add('lozad-loaded');
		}
	}
});
observer.observe();
</script>
<script type='text/javascript'>
  (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

      _sf_async_config.sections = 'Nota'; //CHANGE THIS TO YOUR SECTION NAME(s)
      _sf_async_config.authors = ''; //CHANGE THIS TO YOUR AUTHOR NAME(s)
      /** CONFIGURATION END **/
      function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0];
          e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js';
          n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
   })();
</script>
</body>
</html>
