<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Refresh" content="600" />
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Suprimir dos plazas no fue unilateral: presidenta de Instituto Electoral</title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name='robots' content='index, follow' />
<meta name='googlebot' content='index, follow' />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1243655-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1243655-1');
		</script>




<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28041153" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28041153&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.trsignal.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>


<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:857935,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="google-meta-headline" content="" />
<meta name="title" content="Suprimir dos plazas no fue unilateral: presidenta de Instituto Electoral" />
<meta name="description" content="Así respondió Guillermina Vázquez Benítez, presidenta del instituto, tras el juicio en Sala Superior del TEPJF." />
<meta name="author" content="JOSÉ ANTONIO ALCARAZ" />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Suprimir dos plazas no fue unilateral: presidenta de Instituto Electoral" />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2018/10/18/local/suprimir-dos-plazas-no-fue-unilateral-presidenta-de-instituto-electoral-982-521055" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2018/10/18/suprimir-dos-plazas-no-fue-unilateral-presidenta-de-instituto-electoral-d406e1c95c2dec625c35764c6d8d48f7.jpg" />
<link rel="canonical" href="https://www.am.com.mx/2018/10/18/local/suprimir-dos-plazas-no-fue-unilateral-presidenta-de-instituto-electoral-982-521055" />
<link rel="amphtml" href="https://www.am.com.mx/AMP/2018/10/18/local/suprimir-dos-plazas-no-fue-unilateral-presidenta-de-instituto-electoral-982-521055-521055" />
<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="1050934153268-c8glm2dqja48jlccjrli1rk0a0omq5ng.apps.googleusercontent.com">
<meta property="og:description" content="Así respondió Guillermina Vázquez Benítez, presidenta del instituto, tras el juicio en Sala Superior del TEPJF." />
<meta name="Keywords" content=" Instituto Estatal Electoral ,Pueblos y Comunidades Indígenas,IEE" />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css?n=63" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">
<script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="21d27"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/HIDALGO_N_LB1_728x90', [728, 90], 'div-gpt-ad-1510686066957-0').addService(googletag.pubads());
    googletag.defineSlot('/3943581/HIDALGO_N_LB2_728x90', [728, 90], 'div-gpt-ad-1510686066957-1').addService(googletag.pubads());
    //googletag.defineSlot('/3943581/HIDALGO_N_MR1_300x250', [300, 250], 'div-gpt-ad-1510686066957-2').addService(googletag.pubads());
    googletag.defineSlot('/3943581/HIDALGO_N_MR2_300x250', [300, 250], 'div-gpt-ad-1510686066957-3').addService(googletag.pubads());
    //googletag.defineSlot('/3943581/HIDALGO_N_MR3_300x250', [300, 250], 'div-gpt-ad-1510686066957-4').addService(googletag.pubads());
    googletag.defineSlot('/3943581/HIDALGO_N_MR4_300x250', [300, 250], 'div-gpt-ad-1510686066957-5').addService(googletag.pubads());
    //googletag.defineSlot('/3943581/HIDALGO_N_MR5_300x250', [300, 250], 'div-gpt-ad-1510686066957-6').addService(googletag.pubads());
    googletag.defineSlot('/3943581/HIDALGO_N_SK1_160x600', [160, 600], 'div-gpt-ad-1510686066957-7').addService(googletag.pubads());
	googletag.defineSlot('/3943581/HIDALGO_N_PIXEL_1x1', [1, 1], 'div-gpt-ad-1510686066957-8').addService(googletag.pubads());
	//googletag.defineSlot('/3943581/Programatic_Tidok', [300, 250], 'div-gpt-ad-1529689574330-0').addService(googletag.pubads());

	//googletag.defineSlot('/3943581/GENERAL_N_IA_1X1', [1, 1], 'div-gpt-ad-1515522518456-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
	var amds = Math.round(Math.random()*10000000000);
	var ambool = false;
	function AmAdServer(amds_id,amds_sv,amds_dvce,amds_tmp) {
		if (ambool == false) {
			ambool = true;
			var script = document.createElement('script');
			script.type = 'text/javascript';
			script.src = 'https://cdn.amadserver.com/ct3/'+amds_sv+'/'+amds_id+'/'+amds_dvce+'/'+amds_tmp+'/?tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]&micro='+amds;
			document.getElementsByTagName('head')[0].appendChild(script);
		}
	}
</script>

<script>
    window._newsroom = window._newsroom || [];

    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/periodicoam/newsroom.js');
</script>

</head>
<body>

<div id='div-gpt-ad-1510686066957-8'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510686066957-8'); });
	</script>
</div>
<input type="hidden" name="seccion" id="seccion" value="local" />
<input type="hidden" name="plaza" id="plaza" value="" />
<input type="hidden" name="btn-close" id="btn-close" />
<span id="btnSearch"></span>
<span id="cerrar-login"></span>
<span id="bloque-search"></span>
<span id="Login"></span>

<div id="sidebar" class="ub">
<div class="center-sidebar">
<a id="btnClose" class="btn-close ur"><i class="fa fa-times" aria-hidden="true"></i></i></a>
<div class="text-today ur block ">
<span class="ub text-uppercase d-block">jueves</span>
<time>18/10/2018</time>
</div>
<div class="content-weather-int ub">
<img class="d-inline-block align-middle" src="images/img-tiempo/30.gif">
<span class="d-inline-block align-middle" class="ub">21ºC</span>
</div>
<div class="conetnt-login-title mt5 ">
<form action="buscar.php" method="get">
<i class="fa fa-search icon-search" aria-hidden="true"></i>
<input class="input-search ui input-search-02" placeholder="¿Qué estás buscando?" type="search" name="buscar">
</form>
</div>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li class="list-nav-se"><a href="hidalgo/local">LOCAL</a></li>
<li class="list-nav-se"><a href="hidalgo/tulancingo">Tulancingo</a></li>
<li class="list-nav-se"><a href="hidalgo/mezquital">valle de mezquital</a></li>
<li class="list-nav-se"><a href="hidalgo/huasteca">huasteca</a></li>
<li class="list-nav-se"><a href="hidalgo/tula-tepeji">tula-tepeji</a></li>
<li class="list-nav-se"><a href="hidalgo/sucesos">SUCESOS</a></li>
<li class="list-nav-se"><a href="hidalgo/deportes">DEPORTES</a></li>
<li class="list-nav-se"><a href="hidalgo/espectaculos">ESPECTÁCULOS</a></li>

<li class="list-nav-se"><a href="hidalgo/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se"><a href="hidalgo/valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se"><a href="hidalgo/especiales">INVESTIGACIONES AM</a></li>
<li class="list-nav-se"><a href="hidalgo/ideas-y-estilo">Ideas y estilo</a></li>
<li class="list-nav-se"><a href="hidalgo/opinion">OPINIÓN</a></li>
<li class="list-nav-se"><a href="hidalgo/mexico">MÉXICO</a></li>
<li class="list-nav-se"><a href="hidalgo/mundo">MUNDO</a></li>
<li class="list-nav-se "><a href="hidalgo/negocios">Negocios</a></li>
<li class="list-nav-se "><a href="hidalgo/multimedia/todo">Multimedia</a>
</li>
<li class="list-nav-se "><a href="hidalgo/finanzas-personales">Finanzas Personales</a>
</ul>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li><a target="_blank" href="http://amdigital.mx/">PUBLICIDAD</a></li>
<li><a target="_blank" href="http://clasificadosam.com/">CLASIFICADOS </a></li>
<li><a href="http://bolsa-de-trabajo.amdigital.mx/">BOLSA DE TRABAJO</a></li>
<li><a href="http://periodicoam.pressreader.com/">VERSIÓN IMPRESA</a></li>
<li><a target="_blank" href="http://www.am.com.mx/suscripciones.php">SUSCRIPCIONES</a></li>
</ul>
</div>
</div>
<div id="container-fluid" class="headerResponsive">
<header class="block p-fixed">
<div class="container">
<div class="float-left text-left section-plazas">
<a id="btnSidebar" class=" d-inline-block align-middle navSecciones"><i class="fa fa-bars" aria-hidden="true"></i></a>
<a class="logo-nav-dos d-inline-block  align-middle" href="/hidalgo">
<img class="w100" alt="Periódico am Hidalgo" title="Periódico am Hidalgo" src="2017/images/am-hidalgo.png">
</a>

<div class="text-left d-inline-block  align-middle">
<div class="dropdown ub f12 position-relative">
<a id="toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>EDICIÓN</span>
<i class="fa fa-caret-down" aria-hidden="true"></i>
<span class="text-uppercase d-block">Hidalgo</span>
</a>
<div class="dropdown-menu dropnav defuseDropdown dropnavSection" id="dropdown" aria-labelledby="about-us"><a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<div class="nav-ediciones ur text-uppercase f13">
<a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<a class="dropdown-item" href="leon">león</a>
<a class="dropdown-item" href="hidalgo">Hidalgo</a>

</div>
</div>
</div>
</div>

</div>
<div class=" text-rigth ub float-right block-secciones">
<ul class="nav-ediciones-sec d-inline-block  align-middle text-uppercase">
<li class="list-nav-se active-seccion"><a href="hidalgo/local">LOCAL</a></li>
<li class="list-nav-se "><a href="hidalgo/tulancingo">Tulancingo</a></li>
<li class="list-nav-se "><a href="hidalgo/mezquital">mezquital</a></li>
<li class="list-nav-se "><a href="hidalgo/huasteca">huasteca</a></li>
<li class="list-nav-se "><a href="hidalgo/tulatepeji">tula-tepeji</a></li>
<li class="list-nav-se "><a href="hidalgo/sucesos">SUCESOS</a></li>
<li class="list-nav-se "><a href="hidalgo/deportes">DEPORTES</a></li>
<li class="list-nav-se "><a href="hidalgo/espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se "><a href="hidalgo/opinion">OPINIÓN</a></li>
<li class="list-nav-se  "><a href="hidalgo/multimedia/videos">VIDEOS</a></li>

</ul>
<div class="text-center nav-redes f14 float-right  ">

<a onclick="loginModal()" id="btnLogin" class="btn-redes-sociales d-inline-block">
<i class="fa fa-user" aria-hidden="true"></i>
</a>
<a target="_blank" class="btn-redes-sociales d-inline-block " href="https://www.facebook.com/amdigitalhgo/"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a class="btn-redes-sociales inline" target="_blank" href="https://twitter.com/amdigitalhgo"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" class="btn-redes-sociales d-inline-block" href="https://www.youtube.com/channel/UC6FHUfSMlI962mS9OYcAlbw?view_as=subscriber"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<div id="LoginModal" class="bloque-login bloque-login-section">
<div class="contain-body-login">
<a href="/user/login/">Iniciar Sesión</a>
</div>

</div>
</div>
</div>
</div>
</header>
<div class="containerResponsive mt46">
<div class="block text-center mt10">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1510686066957-0' style='height:90px; width:728px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510686066957-0'); });
			</script>
</div>
</div>
</div>
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Suprimir dos plazas no fue unilateral: presidenta de Instituto Electoral </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name='robots' content='index, follow' /><meta name='googlebot' content='index, follow' /><meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="google-meta-headline" content="" />
<meta name="title" content="Suprimir dos plazas no fue unilateral: presidenta de Instituto Electoral" />
<meta name="description" content="Así respondió Guillermina Vázquez Benítez, presidenta del instituto, tras el juicio en Sala Superior del TEPJF." />
<meta name="author" content="JOSÉ ANTONIO ALCARAZ" />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Suprimir dos plazas no fue unilateral: presidenta de Instituto Electoral" />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2018/10/18/local/suprimir-dos-plazas-no-fue-unilateral-presidenta-de-instituto-electoral-982-521055" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2018/10/18/suprimir-dos-plazas-no-fue-unilateral-presidenta-de-instituto-electoral-d406e1c95c2dec625c35764c6d8d48f7.jpg" />
<meta property="og:description" content="Así respondió Guillermina Vázquez Benítez, presidenta del instituto, tras el juicio en Sala Superior del TEPJF." />
<meta name="Keywords" content=" Instituto Estatal Electoral ,Pueblos y Comunidades Indígenas,IEE" />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css?n=63" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">
<style>
	.instagram-media {
		position: relative !important;
	}
</style>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/periodicoam/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5357211743749834",
          enable_page_level_ads: true
     });
</script>
<script type='text/javascript' src='//tag.imonomy.com/script/14567721734/preload.js' async></script>
</head>
<body translate="no">
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb203191.js"></script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_621981']={'i':__lxGc__.b++};
</script>
<section class="contenido-articulo block post">
<div id="contenidoArticulo block" itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline" class="title-article vi block">Suprimir dos plazas no fue unilateral: presidenta de Instituto Electoral</h1>
<span class="tag-article text-uppercase um  bLocal">Local</span>
<div class="borde-article"></div>
<article id="sectionNota">
<div class="time-autor block float-important">
<time itemprop="datePublished" content="2018-10-18 13:13:33">2018-10-18 13:13:33 </time> |
<span itemprop="author">JOSÉ ANTONIO ALCARAZ</span>
</div>
<p itemprop="description" class="sumario-article block">
Así respondió Guillermina Vázquez Benítez, presidenta del instituto, tras el juicio en Sala Superior del TEPJF. </p>
<div class="share-article block share-article-ipad">
<span class="ub d-inline-block">COMPARTIR</span>
<div class="d-inline-block ">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=Suprimir dos plazas no fue unilateral: presidenta de Instituto Electoral&url=https://www.am.com.mx/2018/10/18/local/suprimir-dos-plazas-no-fue-unilateral-presidenta-de-instituto-electoral-982-521055" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2018/10/18/local/suprimir-dos-plazas-no-fue-unilateral-presidenta-de-instituto-electoral-982-521055 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#e5da9690878f808691d8b69095978c888c97c5818a96c59589849f8496c58b8ac5839080c5908b8c89849180978489dfc5959780968c81808b9184c58180c5ac8b96918c9190918ac5a0898086918a978489c3878a819cd88d91919596dfcaca929292cb8488cb868a88cb889dcad7d5d4ddcad4d5cad4ddca898a868489ca969095978c888c97c8818a96c89589849f8496c88b8ac8839080c8908b8c89849180978489c8959780968c81808b9184c88180c88c8b96918c9190918ac880898086918a978489c8dcddd7c8d0d7d4d5d0d0">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2018/10/18/local/suprimir-dos-plazas-no-fue-unilateral-presidenta-de-instituto-electoral-982-521055&title=Suprimir dos plazas no fue unilateral: presidenta de Instituto Electoral&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2018/10/18/local/suprimir-dos-plazas-no-fue-unilateral-presidenta-de-instituto-electoral-982-521055' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
</div>
<div class="redesSocialesFixed">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=Suprimir dos plazas no fue unilateral: presidenta de Instituto Electoral&url=https://www.am.com.mx/2018/10/18/local/suprimir-dos-plazas-no-fue-unilateral-presidenta-de-instituto-electoral-982-521055" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2018/10/18/local/suprimir-dos-plazas-no-fue-unilateral-presidenta-de-instituto-electoral-982-521055 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#4a75393f28202f293e77193f3a38232723386a2e25396a3a262b302b396a24256a2c3f2f6a3f2423262b3e2f382b26706a3a382f39232e2f243e2b6a2e2f6a0324393e233e3f3e256a0f262f293e25382b266c28252e3377223e3e3a397065653d3d3d642b276429252764273265787a7b72657b7a657b72652625292b2665393f3a3823272338672e2539673a262b302b39672425672c3f2f673f2423262b3e2f382b26673a382f39232e2f243e2b672e2f672324393e233e3f3e25672f262f293e25382b2667737278677f787b7a7f7f">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2018/10/18/local/suprimir-dos-plazas-no-fue-unilateral-presidenta-de-instituto-electoral-982-521055&title=Suprimir dos plazas no fue unilateral: presidenta de Instituto Electoral&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2018/10/18/local/suprimir-dos-plazas-no-fue-unilateral-presidenta-de-instituto-electoral-982-521055' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
<div class="w100 block img-article-movil" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="730">
<meta itemprop="width" content="436">
<a class="btnGallery block" id="dynamic">
<img class="w100 img-fluid lozad" data-src="../archivos/fotos/notas/2018/10/18/suprimir-dos-plazas-no-fue-unilateral-presidenta-de-instituto-electoral-d406e1c95c2dec625c35764c6d8d48f7.jpg" />
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/10/18/suprimir-dos-plazas-no-fue-unilateral-presidenta-de-instituto-electoral-d406e1c95c2dec625c35764c6d8d48f7.jpg"> </span>
</a>
</div>
<p itemprop="description" class="pie-article block">Ordenó una reestructuración de dos plazas a dicha oficina, acción que fue calificada como “unilateral” por Augusto Hernández Abogado </p>
<div class="block">
<div id="textCopy" class="body-article cri ">
<br>El consejero <strong>Augusto Hern&aacute;ndez Abogado</strong>, no tiene que ver con la oficina de <strong>Pueblos y Comunidades Ind&iacute;genas del Instituto Estatal Electoral</strong> (<strong>IEE</strong>) de <strong>Hidalgo</strong>, por lo que las dos plazas que se quitaron no fueron de forma &ldquo;unilateral&rdquo;.<br />
<br />
As&iacute; respondi&oacute; <strong>Guillermina V&aacute;zquez Ben&iacute;tez</strong>, presidenta del instituto, tras el juicio en <strong>Sala Superior del Tribunal Electoral del Poder Judicial de la Federaci&oacute;n</strong> (<strong>TEPJF</strong>) interpuesto por el consejero <strong>Augusto Hern&aacute;ndez</strong>, quien adem&aacute;s preside la comisi&oacute;n para la Atenci&oacute;n de Pueblos y Comunidades Ind&iacute;genas.<br />
<br />
La reasignaci&oacute;n de dos plazas a dicha oficina, dijo la presidenta, no son decisiones que tengan que pasar por el Consejo General del IEE y &ldquo;no fue unilateral (tal como lo expres&oacute; el consejero), pues, est&aacute; dentro de mis facultades y de la direcci&oacute;n ejecutiva de administraci&oacute;n&rdquo;, indic&oacute;.<br />
<br />
<strong>REESTRUCTURACI&Oacute;N</strong></p>
<br> 
Bajo ese argumento, a finales de septiembre, Guillermina V&aacute;zquez orden&oacute; una reestructuraci&oacute;n de dos plazas a dicha oficina, acci&oacute;n que fue calificada como &ldquo;unilateral&rdquo; por Augusto Hern&aacute;ndez ya que afectan los trabajos operativos cotidianos que realiza, de cara al proceso electoral que inicia en 2019.<br />
&nbsp;</p>
<blockquote>
<p style="text-align: center;">&ldquo;&Eacute;l no tiene nada que ver con la oficina de pueblos y comunidades ind&iacute;genas (pese a que es presidente de dicha comisi&oacute;n)&rdquo;, dijo y por ello agreg&oacute;:&nbsp; &ldquo;desde mi punto de vista tampoco se est&aacute; violentando los derechos&rdquo;.<br />
&nbsp;</p>
</blockquote>
<br>En el juicio interpuesto ante el TEPJF, Augusto Hern&aacute;ndez dijo que la remoci&oacute;n de personal contraviene el C&oacute;digo Electoral y el Reglamento del IEE, ya que las decisiones deben de tomarse de manera colegiada y no &ldquo;unilateral&rdquo;.<br />
&nbsp;</p>
<br>&nbsp;</p>
<br>&ldquo;A partir de un acto espec&iacute;fico, que tuvo que ver con una readscripci&oacute;n de dos plazas de la oficina ind&iacute;gena, argumentando una reestructuraci&oacute;n funcional, a mi consideraci&oacute;n se trata de un ejercicio unilateral, el cual ten&iacute;a que haber sido a la consideraci&oacute;n y aprobaci&oacute;n del Consejo General&rdquo;, argument&oacute; el consejero.</p>
<p itemprop="headline"><a href="https://www.am.com.mx/2018/10/12/local/consejero-interpone-recurso-contra-presidenta-del-instituto-electoral-de-hidalgo-519951">Consejero interpone recurso contra presidenta del Instituto Electoral de Hidalgo</a></p>
<br>
<div class="block" style="margin-bottom: 10px;"><a target="_blank" rel="nofollow" href="https://goo.gl/xi7Chw">
<img class="w100 img-fluid lozad" data-src="publicidad/premo-3.jpeg" />
</a>
</div>
</br>
</div>
<div class="publicidad-160-600 text-left">
<center>

<div id='div-gpt-ad-1510686066957-7' style='height:600px; width:160px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510686066957-7'); });
						</script>
</div>

</center>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/10/18/suprimir-dos-plazas-no-fue-unilateral-presidenta-de-instituto-electoral-d406e1c95c2dec625c35764c6d8d48f7.jpg">
</div>
<span itemprop="name" content="Suprimir dos plazas no fue unilateral: presidenta de Instituto Electoral"></span>
</div>
<span itemprop="dateModified" content="2018-10-18 13:13:33"></span>
<span itemprop="mainEntityOfPage" content="2018/10/18/local/suprimir-dos-plazas-no-fue-unilateral-presidenta-de-instituto-electoral-982-521055"></span>
</div>
<div class="block">
<div class="publicidad-CN">
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
					((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_616074']={'i':__lxGc__.b++};
					</script>
</div>
<div class="borde-gris"></div>
<div class="fb-comments w100" data-width="100%" data-order-by="reverse_time" data-href="https://www.am.com.mx/2018/10/18/local/suprimir-dos-plazas-no-fue-unilateral-presidenta-de-instituto-electoral-982-521055" data-numposts="10"></div>
<div class="borde-gris"></div>
<div class="publicidad-CN">

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
							window._taboola = window._taboola || [];
							_taboola.push({
								mode: 'thumbnails-a',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
							});
						</script>
</div>

</div>
</article>
<aside id="notaSectionAside">




<div class="borde-gris"></div>
<div class="block notesArticuloSeccion">
<div class="title-col-md-4 block">
<span class="inline  text-end text-uppercase bLocal ">ÚLTIMAS NOTICIAS | Local</span>
<div class="borde-section-end bLocal mt7"></div>
</div>
<div class="borde-gris"></div>
<a class="block" title="Diputados del PAN van nuevamente por libertad en registro de apellidos" href="2018/10/18/local/congreso-local-de-hidalgo-pan--libertad-en-registro-de-apellidos-981-521053">
<div class="titleNotasArticulos vi">Diputados del PAN van nuevamente por libertad en registro de apellidos</div>
<p class="description-home-note-01 um color-negro" itemprop="description">La iniciativa a la Ley de la Familia de Hidalgo, busca terminar con el sistema patriarcal que ha suprimido… </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Accidente fue aprovechado por enemigos de Cipriano Charrez: Menchaca" href="2018/10/17/local/accidente-fue-aprovechado-por-enemigos-de-cipriano-charrez-menchaca-520976">
<div class="titleNotasArticulos vi">Accidente fue aprovechado por enemigos de Cipriano Charrez: Menchaca</div>
<p class="description-home-note-01 um color-negro" itemprop="description">El senador por Morena dijo que es “creyente de las instituciones” y que el diputado federal deberá… </p>
</a>
<div class="borde-gris"></div>

<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_618918']={'i':__lxGc__.b++};
		</script>
<div class="borde-gris"></div>
<a class="block" title="‘Cáncer de mama no se detiene, no sabe de lugar ni tiempo’: sobreviviente " href="2018/10/17/local/cancer-de-mama-no-se-detiene-no-sabe-de-lugar-ni-tiempo-sobreviviente--520974">
<div class="titleNotasArticulos vi">‘Cáncer de mama no se detiene, no sabe de lugar ni tiempo’: sobreviviente </div>
<p class="description-home-note-01 um color-negro" itemprop="description">Esther López Luna Lugo fue diagnosticada en 2016, hoy disfruta de sus hijos y comparte su experiencia. </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Robo y asalto, principales conductas antisociales en Pachuca: INEGI" href="2018/10/17/local/robo-y-asalto-principales-conductas-antisociales-en-pachuca-inegi-520973">
<div class="titleNotasArticulos vi">Robo y asalto, principales conductas antisociales en Pachuca: INEGI</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Además, habitantes de la ciudad dijeron en encuesta que el consumo de alcohol en la vía pública también… </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="¿Santa Lucía o Texcoco? 14 mesas recibirán boletas en el estado" href="2018/10/17/local/santa-lucia-o-texcoco-14-mesas-recibiran-boletas-en-el-estado-520972">
<div class="titleNotasArticulos vi">¿Santa Lucía o Texcoco? 14 mesas recibirán boletas en el estado</div>
<p class="description-home-note-01 um color-negro" itemprop="description">En 11 municipios de Hidalgo del 25 al 28 de octubre.
</p>
</a>
<div class="borde-gris"></div>
</div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1510686066957-5' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510686066957-5'); });
					</script>
</div>
</div>
<div class="borde-gris"></div>
<div class="block">
<div class="title-col-md-4 block">
<span class="inline  text-tendencias">TENDENCIAS</span>
<div class="borde-section blocal mt7"></div>
</div>
<div class="borde-gris"></div>
<a href="2018/10/18/espectaculos/la-bebeshita-se-muestra-sin-ropa-casi-al-estilo-kim-kardashian-y-recibe-comentarios-no-tan-buenos--521071?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/10/18/chica/la-bebeshita-muestra-foto-al-estilo-kim-kardashian-y-usuarios-reprueban-su-forma-de-ganar-atencion-f8aa84bb8d771c9e236f2a6e8c177e0d.jpg"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">'La Bebeshita' muestra foto al estilo Kim Kardashian y usuarios reprueban su forma de 'ganar atención'</div>
<p class="description-home-note-01 um " itemprop="description">Asegura que la parte que más le gusta de su cuerpo son sus dientes, aunque no los mostró. </p>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/10/18/chica/la-bebeshita-muestra-foto-al-estilo-kim-kardashian-y-usuarios-reprueban-su-forma-de-ganar-atencion-f8aa84bb8d771c9e236f2a6e8c177e0d.jpg">
</div>
<span itemprop="name" content="'La Bebeshita' muestra foto al estilo Kim Kardashian y usuarios reprueban su forma de 'ganar atención'"></span>
</div>
<span itemprop="dateModified" content="2018-10-18 14:35:09"></span>
<span itemprop="datePublished" content="2018-10-18 14:35:09"></span>
<span itemprop="author" content="REDACCIÓN | Ciudad de México "></span>
<span itemprop="mainEntityOfPage" content="2018/10/18/espectaculos/la-bebeshita-se-muestra-sin-ropa-casi-al-estilo-kim-kardashian-y-recibe-comentarios-no-tan-buenos--521071?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/10/18/espectaculos/el-tierno-reencuentro-del-duque-harry-con-mujer-australiana-y-la-reaccion-de-meghan-markle--521052?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/10/18/chica/la-mujer-australiana-que-puede-besar-a-harry-en-presencia-de-meghan--cc59b6597f9627e3e934d6a6175a50e8.jpg"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">La mujer australiana que puede besar a Harry en presencia de Meghan </div>
<p class="description-home-note-01 um " itemprop="description">VIDEO | Las cámaras no dejaron de captar lo que hizo Meghan luego del YA FAMOSO beso. </p>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/10/18/chica/la-mujer-australiana-que-puede-besar-a-harry-en-presencia-de-meghan--cc59b6597f9627e3e934d6a6175a50e8.jpg">
</div>
<span itemprop="name" content="La mujer australiana que puede besar a Harry en presencia de Meghan "></span>
</div>
<span itemprop="dateModified" content="2018-10-18 13:04:11"></span>
<span itemprop="datePublished" content="2018-10-18 13:04:11"></span>
<span itemprop="author" content="REDACCIÓN | AUSTRALIA "></span>
<span itemprop="mainEntityOfPage" content="2018/10/18/espectaculos/el-tierno-reencuentro-del-duque-harry-con-mujer-australiana-y-la-reaccion-de-meghan-markle--521052?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/10/18/local/leon-guanajuato-revela-encuesta-4-de-cada-5-leoneses-se-siente-inseguros-521008?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/10/18/chica/leoneses-viven-con-miedo-786389f4f31e3d7445bf60dd48c8b51d.jpg"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">Leoneses viven con miedo</div>
<p class="description-home-note-01 um " itemprop="description">Se dispara la inquietud entre los habitantes de Guanajuato capital, que padecen el mayor incremento registrado… </p>
<span class="seccion-home-note-01 um block cLocal">Local</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/10/18/chica/leoneses-viven-con-miedo-786389f4f31e3d7445bf60dd48c8b51d.jpg">
</div>
<span itemprop="name" content="Leoneses viven con miedo"></span>
</div>
<span itemprop="dateModified" content="2018-10-18 09:50:37"></span>
<span itemprop="datePublished" content="2018-10-18 09:50:37"></span>
<span itemprop="author" content="CUTBERTO JIMÉNEZ MAYAGOITIA | León, Guanajuato"></span>
<span itemprop="mainEntityOfPage" content="2018/10/18/local/leon-guanajuato-revela-encuesta-4-de-cada-5-leoneses-se-siente-inseguros-521008?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/10/17/local/leon-guanajuato-anuncian-desaparecera-mando-unico-en-guanajuato-520847?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/10/17/chica/desaparecera-mando-unico-en-guanajuato-6b282ec5c4a93e3befc789b899c28896.jpg"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">Extingue Estado el Mando Único</div>
<p class="description-home-note-01 um " itemprop="description">Apuesta a regresar la responsabilidad de la seguridad a las policías municipales, y para fortalecerlas… </p>
<span class="seccion-home-note-01 um block cLocal">Local</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/10/17/chica/desaparecera-mando-unico-en-guanajuato-6b282ec5c4a93e3befc789b899c28896.jpg">
</div>
<span itemprop="name" content="Extingue Estado el Mando Único"></span>
</div>
<span itemprop="dateModified" content="2018-10-17 13:34:03"></span>
<span itemprop="datePublished" content="2018-10-17 13:34:03"></span>
<span itemprop="author" content="CUTBERTO JIMÉNEZ MAYAGOITIA | León, Guanajuato"></span>
<span itemprop="mainEntityOfPage" content="2018/10/17/local/leon-guanajuato-anuncian-desaparecera-mando-unico-en-guanajuato-520847?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/10/17/mundo/estados-unidos-texas-ataque-en-estacionamiento-video-520813?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/10/17/chica/video-solo-recuerdo-que-me-pegaba-en-la-cara-y-me-tiro-al-piso-3d9359641da49b6170373fbd998a80a5.jpg"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">VIDEO. 'Me pegaba en la cara y me tiró al piso': Golpea a mujer en estacionamiento</div>
<p class="description-home-note-01 um " itemprop="description">Causa indignación en las redes video de un hombre golpeando a una mujer en un estacionamiento, en Texas </p>
<span class="seccion-home-note-01 um block cMundo">Mundo</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/10/17/chica/video-solo-recuerdo-que-me-pegaba-en-la-cara-y-me-tiro-al-piso-3d9359641da49b6170373fbd998a80a5.jpg">
</div>
<span itemprop="name" content="VIDEO. 'Me pegaba en la cara y me tiró al piso': Golpea a mujer en estacionamiento"></span>
</div>
<span itemprop="dateModified" content="2018-10-17 11:19:04"></span>
<span itemprop="datePublished" content="2018-10-17 11:19:04"></span>
<span itemprop="author" content="REDACCIÓN"></span>
<span itemprop="mainEntityOfPage" content="2018/10/17/mundo/estados-unidos-texas-ataque-en-estacionamiento-video-520813?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span>
</a>
</div>







</aside>
</section>
<script type="text/javascript" src="2017/desk/js/main.js?v=25"></script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>

<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
        'Language': 'es',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Acepto',
    'Initial Screen Purpose Link Text': 'Más información',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Purposes Link Text': 'Ver porpósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Periódico AM',
    'Publisher Logo': 'https://www.am.com.mx/2017/images/am_logo.svg',
    'Publisher Purpose IDs': [1,2,3],
    'Post Consent Page': 'https://www.am.com.mx/amp/leon',
    'Consent Scope': 'service',
    'UI Layout': 'banner',
    'Non-Consent Display Frequency': 30,
    });
</script>
</body>
</html>
<div class="borde-gris"></div>
<div class="text-center block">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1510686066957-1' style='height:90px; width:728px;'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510686066957-1'); });
				</script>
</div>
</div>
</div>
</div>
<div class="container">
<div id="scroll" class="block">
</div>
</div>
</div>
<div class="headerResponsive block">
<footer id="footer" class="block">
<div class="container">
<aside class="nav-footer-left d-inline-block align-middle">
<nav class="nav-footer-secciones">
<div class="items-nav">
<a href="/" alt="Inicio">Inicio</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/local" alt="Local">Local</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/sucesos" alt="Sucesos">Sucesos</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/deportes" alt="Deportes">Deportes</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/espectaculos" alt="Espectáculos">Espectáculos</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/vidas" alt="Vidas">Vidas</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/multimedia/videos" alt="Vidas">Videos</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/valoragregado" alt="Valor Agregado">Valor Agregado</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/especiales" alt="Investigaciones AM">Investigaciones AM</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/ideas-y-estilo" alt="Ideas y estilo">Ideas y estilo</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/opinion" alt="Opinión">Opinión</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/mexico" alt="México">México</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/mundo" alt="Mundo">Mundo</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="hidalgo/negocios" alt="Negocios">Negocios</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="multimedia" alt="Multimedia">Multimedia</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="autos" alt="Autos">Autos</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="finanzaspersonales" alt="Finanzas Personales">Finanzas Personales</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a target="_blank" rel="noopener" href="http://www.clasificadosam.com/" alt="Clasificados">Clasificados</a>
</div>
</nav>
<nav class="nav-footer-plazas">
<h2 class="ub title-footer-nav">Plazas</h2>
<div class="items-nav">
<a href="/" alt="León">León</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="guanajuato" alt="Guanajuato">Guanajuato</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="irapuato" alt="Irapuato">Irapuato</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="celaya" alt="Celaya">Celaya</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="lapiedad" alt="La Piedad">La Piedad</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="lagosdemoreno" alt="Lagos de Moreno">Lagos de Moreno</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="sanfrancisco" alt="San Francisco">San Francisco</a></li>
</div>
</nav>
<nav class="nav-footer-servicios">
<h2 class="ub title-footer-nav">Servicios</h2>
<div class="items-nav">
<a href="privacidad.php">Aviso de Privacidad</a>
<i class="fa fa-circle" aria-hidden="true"></i>
<a target="_blank" rel="noopener" href="http://bolsa-de-trabajo.amdigital.mx/">Bolsa de Trabajo</a>
</div>
</nav>
</aside>
<aside class="nav-footer-logo d-inline-block  align-middle text-center">
<a class="d-inline-block" href="/"><img alt="Periódico am" class="lozad" data-src="https://www.am.com.mx/2017/images/amLogoFooter.svg?v=1" /></a>
</aside>
</div>
</footer></div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1243655-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1243655-1');
		gtag('config', 'UA-109216159-1');
		</script>




<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28041153" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28041153&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.trsignal.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>


<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:857935,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript" src="2017//js/jquery-3.1.1.min.js"></script>
<script type="text/javascript" src="js/polls.js?v=2"></script>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15937/tag"> </script>
<script type="text/javascript">

$(".body-article").bind({
		copy : function(){
			var codigoACopiar = document.getElementById('textCopy');
			//codigoACopiar=codigoACopiar +'https://www.am.com.mx';
			//alert(codigoACopiar);


		}

});



</script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>
    //(function() {
//      window["SMIntextSetUp"] = {
//        c:'body-article',
//        adPosition:4,
//        extra:'ammx',
//        viewable_desktop:true,
//        viewable_mobile:true,
//  adSkip:true,
//    restart:false,
//        tag_desktop:'https://mx-sunmedia.videoplaza.tv/proxy/distributor/v2?s=AMAVA/Desktop&tt=p&rt=vast_2.0&rnd={random}&pf=fl_11&dcid=pc&xpb=1',
//        tag_mobile:'https://mx-sunmedia.videoplaza.tv/proxy/distributor/v2?s=AMAVA/Mobile&tt=p&rt=vast_2.0&rnd={random}&pf=html5'
//      };
//      var a,t,s,n;
//      t = document.createElement("script");
//      t.async = true;
//      t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};
//      t.type = "text/javascript";
//      s="https:" == document.location.protocol;
//      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";
//      n = document.getElementsByTagName("script")[0];
//      n.parentNode.insertBefore(t, n);
//    })();
  </script>
<script type="text/javascript" src="https://www.am.com.mx/js/lozad.min.js"></script>
<script>
// Initialize library to lazy load images
var observer = lozad('.lozad', {
	threshold: 0.1,
	load: function(el) {
		el.src = el.getAttribute("data-src");
		el.onload = function() {
			//el.style.width = "100%";
			el.classList.add('lozad-loaded');
		}
	}
});
observer.observe();
</script>
</body>
</html>
