<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Refresh" content="600" />
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>La dejan en libertad por su embarazo, le colocan brazalete y vuelve a robar</title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name='robots' content='index, follow' />
<meta name='googlebot' content='index, follow' />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1243655-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1243655-1');
		</script>




<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28041153" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28041153&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.trsignal.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>


<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:857935,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="google-meta-headline" content="La dejan en libertad por su embarazo, le colocan brazalete y vuelve a robar" />
<meta name="title" content="La dejan en libertad por su embarazo, le colocan brazalete y vuelve a robar" />
<meta name="description" content="Una mujer de 24 años fue detenida al interior de una vivienda, ya tiene siete antecedentes penales.

" />
<meta name="author" content="EL UNIVERSAL | MONTERREY, NL." />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="La dejan en libertad por su embarazo, le colocan brazalete y vuelve a robar" />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2018/11/26/mexico/la-dejan-en-libertad-por-su-embarazo-le-colocan-brazalete-y-vuelve-a-robar-529183" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2018/11/26/la-dejan-en-libertad-por-su-embarazo-le-colocan-brazalete-y-vuelve-a-robar-7cbac0735017179b92548b9ef44c149d.jpg" />
<link rel="canonical" href="https://www.am.com.mx/2018/11/26/mexico/la-dejan-en-libertad-por-su-embarazo-le-colocan-brazalete-y-vuelve-a-robar-529183" />
<link rel="amphtml" href="https://www.am.com.mx/AMP/2018/11/26/mexico/la-dejan-en-libertad-por-su-embarazo-le-colocan-brazalete-y-vuelve-a-robar-529183-529183" />
<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="1050934153268-c8glm2dqja48jlccjrli1rk0a0omq5ng.apps.googleusercontent.com">
<meta property="og:description" content="Una mujer de 24 años fue detenida al interior de una vivienda, ya tiene siete antecedentes penales.

" />
<meta name="Keywords" content=" delito de robo,brazalete electrónico,medida cautelar,Viridiana Sarai,24 años de edad,San Nicolás de los Garza,prostitución,casas-habitación,Monterrey" />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css?n=63" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">
<script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="21d27"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/LEON_N_LB1_728x90', [728, 90], 'div-gpt-ad-1507570198049-0').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_LB2_728x90', [728, 90], 'div-gpt-ad-1507570198049-1').addService(googletag.pubads());
    //googletag.defineSlot('/3943581/LEON_N_MR1_300x250', [300, 250], 'div-gpt-ad-1507570198049-2').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR2_300x250', [300, 250], 'div-gpt-ad-1507570198049-3').addService(googletag.pubads());
    //googletag.defineSlot('/3943581/LEON_N_MR3_300x250', [300, 250], 'div-gpt-ad-1507570198049-4').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR4_300x250', [300, 250], 'div-gpt-ad-1507570198049-5').addService(googletag.pubads());
    //googletag.defineSlot('/3943581/LEON_N_MR5_300x250', [300, 250], 'div-gpt-ad-1507570198049-6').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_SK1_160x600', [160, 600], 'div-gpt-ad-1507570198049-7').addService(googletag.pubads());
	googletag.defineSlot('/3943581/LEON_N_PIXEL_1x1', [1, 1], 'div-gpt-ad-1507570198049-8').addService(googletag.pubads());
	//googletag.defineSlot('/3943581/Programatic_Tidok', [300, 250], 'div-gpt-ad-1529689574330-0').addService(googletag.pubads());

	//googletag.defineSlot('/3943581/GENERAL_N_IA_1X1', [1, 1], 'div-gpt-ad-1515522518456-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
	var amds = Math.round(Math.random()*10000000000);
	var ambool = false;
	function AmAdServer(amds_id,amds_sv,amds_dvce,amds_tmp) {
		if (ambool == false) {
			ambool = true;
			var script = document.createElement('script');
			script.type = 'text/javascript';
			script.src = 'https://cdn.amadserver.com/ct3/'+amds_sv+'/'+amds_id+'/'+amds_dvce+'/'+amds_tmp+'/?tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]&micro='+amds;
			document.getElementsByTagName('head')[0].appendChild(script);
		}
	}
</script>

<script>
    window._newsroom = window._newsroom || [];

    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/periodicoam/newsroom.js');
</script>


<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2061272340590788');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=2061272340590788&ev=PageView&noscript=1"/>
</noscript>

</head>
<body>

<div id='div-gpt-ad-1507570198049-8'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-8'); });
	</script>
</div>
<input type="hidden" name="seccion" id="seccion" value="mexico" />
<input type="hidden" name="plaza" id="plaza" value="" />
<input type="hidden" name="btn-close" id="btn-close" />
<span id="btnSearch"></span>
<span id="cerrar-login"></span>
<span id="bloque-search"></span>
<span id="Login"></span>



<div id="sidebar" class="ub">
<div class="center-sidebar">
<a id="btnClose" class="btn-close ur"><i class="fa fa-times"></i></i></a>
<div class="text-today ur block ">
<span class="ub text-uppercase d-block">martes</span>
<time>27/11/2018</time>
</div>
<div class="content-weather-int ub">
<img alt="weather" title="weather" class="d-inline-block align-middle" src="images/img-tiempo/33.gif">
<span class="d-inline-block align-middle" class="ub">13ºC</span>
</div>
<div class="conetnt-login-title mt5 ">
<form action="buscar.php" method="get">
<label id="buscar"><i class="fa fa-search icon-search"></i></label>
<input aria-label="buscar" class="input-search ui input-search-02" placeholder="¿Qué estás buscando?" type="search" name="buscar">
</form>
</div>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li class="list-nav-se"><a href="local">LOCAL</a></li>
<li class="list-nav-se"><a href="sucesos">SUCESOS</a></li>
<li class="list-nav-se"><a href="deportes">DEPORTES</a></li>
<li class="list-nav-se"><a href="espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se"><a href="vidas">VIDAS</a></li>
<li class="list-nav-se"><a href="leon/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se"><a href="valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se"><a href="especiales">INVESTIGACIONES AM</a></li>
<li class="list-nav-se"><a href="ideas-y-estilo">Ideas y estilo</a></li>
<li class="list-nav-se"><a href="viral">Viral</a></li>
<li class="list-nav-se"><a href="opinion">OPINIÓN</a></li>
<li class="list-nav-se"><a href="mexico">MÉXICO</a></li>
<li class="list-nav-se"><a href="mundo">MUNDO</a></li>
<li class="list-nav-se "><a href="negocios">Negocios</a></li>
<li class="list-nav-se "><a href="leon/multimedia/todo">Multimedia</a>
</li>
<li class="list-nav-se "><a href="autos">Autos</a>
</li>
<li class="list-nav-se "><a href="finanzas-personales">Finanzas Personales</a>
</ul>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li><a target="_blank" rel="noopener" href="http://amdigital.mx/">PUBLICIDAD</a></li>
<li><a target="_blank" rel="noopener" href="http://clasificadosam.com/">CLASIFICADOS </a></li>
<li><a href="http://bolsa-de-trabajo.amdigital.mx/">BOLSA DE TRABAJO</a></li>
<li><a href="http://periodicoam.pressreader.com/">VERSIÓN IMPRESA</a></li>
<li><a href="/obituario">OBITUARIO AM</a></li>

</ul>
</div>
</div>

<div id="container-fluid" class="headerResponsive">
<header class="block p-fixed">
<div class="container">
<div class="float-left text-left section-plazas">
<a id="btnSidebar" class=" d-inline-block align-middle navSecciones"><i class="fa fa-bars" aria-hidden="true"></i></a>
<a class="d-inline-block align-middle" href="/"><img width="25" alt="Inicio" title="Inicio" src="/2017/images/home.svg"></a>
<a class="logo-nav-dos d-inline-block  align-middle" href="/micrositios/40-aniversario/">
<img class="img-logo" alt="Periódico am | 40 aniversario" title="Periódico am | 40 aniversario" src="micrositios/40-aniversario/img/LOGUITO.svg" style="width:65px;" />
</a>

<div class="text-left d-inline-block  align-middle">
<div class="dropdown ub f12 position-relative">
<a id="toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>EDICIÓN</span>
<i class="fa fa-caret-down" aria-hidden="true"></i>
<span class="text-uppercase d-block">León</span>
</a>
<div class="dropdown-menu dropnav defuseDropdown dropnavSection" id="dropdown" aria-labelledby="about-us"><a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<div class="nav-ediciones ur text-uppercase f13">
<a id="toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<a class="dropdown-item" href="/">león</a>
<a class="dropdown-item" href="hidalgo">Hidalgo</a>
</div>
</div>
</div>
</div>

</div>
<div class=" text-rigth ub float-right block-secciones">
<ul class="nav-ediciones-sec d-inline-block  align-middle">
<li class="list-nav-se "><a href="local">LOCAL</a></li>
<li class="list-nav-se "><a href="sucesos">SUCESOS</a></li>
<li class="list-nav-se "><a href="deportes">DEPORTES</a></li>
<li class="list-nav-se "><a href="espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se "><a href="vidas">VIDAS</a></li>
<li class="list-nav-se  "><a href="leon/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se "><a href="valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se  "><a href="especiales">INVESTIGACIONES AM</a></li>
</ul>
<div class="text-center nav-redes f14 float-right  ">

<a onclick="loginModal()" id="btnLogin" class="btn-redes-sociales d-inline-block">
<i class="fa fa-user" aria-hidden="true"></i>
</a>
<a target="_blank" rel="noopener" class="btn-redes-sociales d-inline-block " href="https://www.facebook.com/periodicoam"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a class="btn-redes-sociales inline" target="_blank" rel="noopener" href="https://twitter.com/periodicoam"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" rel="noopener" class="btn-redes-sociales d-inline-block" href="https://www.youtube.com/user/periodicoamleon"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<div id="LoginModal" class="bloque-login bloque-login-section">
<div style="display: none;" class="contain-body-login">
<a href="/user/login/">Iniciar Sesión</a>
</div>
<div class="contain-body-login">
<a href="/user/login/">Iniciar Sesión</a>
</div>

</div>
</div>
</div>
</div>
</header>
<div class="containerResponsive mt46">
<div class="block text-center mt10">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1507570198049-0' style='height:90px; width:728px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-0'); });
			</script>
</div>
</div>
</div>
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>La dejan en libertad por su embarazo, le colocan brazalete y vuelve a robar </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name='robots' content='index, follow' /><meta name='googlebot' content='index, follow' /><meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="google-meta-headline" content="La dejan en libertad por su embarazo, le colocan brazalete y vuelve a robar" />
<meta name="title" content="La dejan en libertad por su embarazo, le colocan brazalete y vuelve a robar" />
<meta name="description" content="Una mujer de 24 años fue detenida al interior de una vivienda, ya tiene siete antecedentes penales.

" />
<meta name="author" content="EL UNIVERSAL | MONTERREY, NL." />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="La dejan en libertad por su embarazo, le colocan brazalete y vuelve a robar" />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2018/11/26/mexico/la-dejan-en-libertad-por-su-embarazo-le-colocan-brazalete-y-vuelve-a-robar-529183" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2018/11/26/la-dejan-en-libertad-por-su-embarazo-le-colocan-brazalete-y-vuelve-a-robar-7cbac0735017179b92548b9ef44c149d.jpg" />
<meta property="og:description" content="Una mujer de 24 años fue detenida al interior de una vivienda, ya tiene siete antecedentes penales.

" />
<meta name="Keywords" content=" delito de robo,brazalete electrónico,medida cautelar,Viridiana Sarai,24 años de edad,San Nicolás de los Garza,prostitución,casas-habitación,Monterrey" />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css?n=63" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">
<style>
	.instagram-media {
		position: relative !important;
	}
</style>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/periodicoam/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5357211743749834",
          enable_page_level_ads: true
     });
</script>
</head>
<body translate="no">
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb203191.js"></script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_621981']={'i':__lxGc__.b++};
</script>
<script type="text/javascript" src="//ads.vidoomy.com/periodicoam_1194.js"></script>
<section class="contenido-articulo block post">
<div id="contenidoArticulo block" itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline" class="title-article vi block">La dejan en libertad por su embarazo, le colocan brazalete y vuelve a robar</h1>
<span class="tag-article text-uppercase um  bMexico">México</span>
<div class="borde-article"></div>
<article id="sectionNota">
<div class="time-autor block float-important">
<time itemprop="datePublished" content="2018-11-26 21:24:26">2018-11-26 21:24:26 </time> |
<span itemprop="author">EL UNIVERSAL | MONTERREY, NL.</span>
</div>
<p itemprop="description" class="sumario-article block">
Una mujer de 24 años fue detenida al interior de una vivienda, ya tiene siete antecedentes penales.
</p>
<div class="share-article block share-article-ipad">
<span class="ub d-inline-block">COMPARTIR</span>
<div class="d-inline-block ">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=La dejan en libertad por su embarazo, le colocan brazalete y vuelve a robar&url=https://www.am.com.mx/2018/11/26/mexico/la-dejan-en-libertad-por-su-embarazo-le-colocan-brazalete-y-vuelve-a-robar-529183" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2018/11/26/mexico/la-dejan-en-libertad-por-su-embarazo-le-colocan-brazalete-y-vuelve-a-robar-529183 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#93ace0e6f1f9f6f0e7aedff2b3f7f6f9f2fdb3f6fdb3fffaf1f6e1e7f2f7b3e3fce1b3e0e6b3f6fef1f2e1f2e9fcbfb3fff6b3f0fcfffcf0f2fdb3f1e1f2e9f2fff6e7f6b3eab3e5e6f6ffe5f6b3f2b3e1fcf1f2e1b5f1fcf7eaaefbe7e7e3e0a9bcbce4e4e4bdf2febdf0fcfebdfeebbca1a3a2abbca2a2bca1a5bcfef6ebfaf0fcbcfff2bef7f6f9f2fdbef6fdbefffaf1f6e1e7f2f7bee3fce1bee0e6bef6fef1f2e1f2e9fcbefff6bef0fcfffcf0f2fdbef1e1f2e9f2fff6e7f6beeabee5e6f6ffe5f6bef2bee1fcf1f2e1bea6a1aaa2aba0">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2018/11/26/mexico/la-dejan-en-libertad-por-su-embarazo-le-colocan-brazalete-y-vuelve-a-robar-529183&title=La dejan en libertad por su embarazo, le colocan brazalete y vuelve a robar&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2018/11/26/mexico/la-dejan-en-libertad-por-su-embarazo-le-colocan-brazalete-y-vuelve-a-robar-529183' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
</div>
<div class="redesSocialesFixed">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=La dejan en libertad por su embarazo, le colocan brazalete y vuelve a robar&url=https://www.am.com.mx/2018/11/26/mexico/la-dejan-en-libertad-por-su-embarazo-le-colocan-brazalete-y-vuelve-a-robar-529183" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2018/11/26/mexico/la-dejan-en-libertad-por-su-embarazo-le-colocan-brazalete-y-vuelve-a-robar-529183 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#47783432252d2224337a0b266723222d2629672229672b2e2522353326236737283567343267222a252635263d286b672b226724282b28242629672535263d262b223322673e673132222b31226726673528252635612528233e7a2f333337347d686830303069262a6924282a692a3f687577767f687676687571682a223f2e2428682b266a23222d26296a22296a2b2e2522353326236a3728356a34326a222a252635263d286a2b226a24282b282426296a2535263d262b2233226a3e6a3132222b31226a266a35282526356a72757e767f74">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2018/11/26/mexico/la-dejan-en-libertad-por-su-embarazo-le-colocan-brazalete-y-vuelve-a-robar-529183&title=La dejan en libertad por su embarazo, le colocan brazalete y vuelve a robar&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2018/11/26/mexico/la-dejan-en-libertad-por-su-embarazo-le-colocan-brazalete-y-vuelve-a-robar-529183' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
<div class="w100 block img-article-movil" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="730">
<meta itemprop="width" content="436">
<a class="btnGallery block" id="dynamic">
<img class="w100 img-fluid lozad" data-src="../archivos/fotos/notas/2018/11/26/la-dejan-en-libertad-por-su-embarazo-le-colocan-brazalete-y-vuelve-a-robar-7cbac0735017179b92548b9ef44c149d.jpg" />
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/11/26/la-dejan-en-libertad-por-su-embarazo-le-colocan-brazalete-y-vuelve-a-robar-7cbac0735017179b92548b9ef44c149d.jpg"> </span>
 </a>
</div>
<p itemprop="description" class="pie-article block">Viridiana aseguró que estaba en la casa por ofrecer un servicio debido a que se dedica a la prostitución. Foto: Especial </p>
<div class="block">
<div id="textCopy" class="body-article cri ">
<br>Una mujer con <strong>antecedentes por el delito de robo</strong> y que tra&iacute;a<strong> brazalete electr&oacute;nico como medida cautelar</strong> para que no pudiera abandonar el per&iacute;metro de su domicilio mientras se desarrolla el proceso en su contra, fue detenida acusada de incurrir por octava ocasi&oacute;n en el mismo delito.</p>
<br> 
La Fiscal&iacute;a General de Justicia del Estado inform&oacute; que la detenida es<strong> Viridiana Sara&iacute; C., de 24 a&ntilde;os de edad, </strong>quien fue acusada de ingresar a un domicilio que se localiza<strong> en Zanz&iacute;bar y Ojo de Agua de la colonia Futuro Nogalar, en el metropolitano municipio de San Nicol&aacute;s de los Garza, </strong>donde presuntamente intent&oacute; robar un tel&eacute;fono celular y adem&aacute;s caus&oacute; da&ntilde;os en el ba&ntilde;o de la vivienda.</p>
<br>La detenci&oacute;n de <strong>Viridiana Sara&iacute; </strong>ocurri&oacute; el domingo a petici&oacute;n de un hombre, quien la acus&oacute; de ingresar a su casa para intentar cometer el robo de un aparato celular.</p>
<br>Sin embargo, al ser interrogada por agentes ministeriales, <strong>Viridiana</strong> asever&oacute; que se dedica a la <strong>prostituci&oacute;n </strong>y al andar en <strong>San Nicol&aacute;s de los Garza</strong>, sin saber en qu&eacute; colonia, entr&oacute; a una casa de color blanco para atender a un cliente quien le asegur&oacute; que le iba a pagar 600 pesos.</p>
<br>Pero afirm&oacute; que al final se neg&oacute; a pagarle, por lo que tom&oacute; un tel&eacute;fono celular para &quot;cobrarse&quot;, y en ese momento despert&oacute; el &quot;cliente&quot; quien llam&oacute; a la polic&iacute;a acus&aacute;ndola de robo.</p>
<h3><strong>SIETE ANTECEDENTES POR ROBO</strong></h3>
<br><strong>Viridiana </strong>ten&iacute;a otros<strong> siete antecedentes por robo, </strong>cometidos presuntamente al ingresar en pleno d&iacute;a a<strong> casas-habitaci&oacute;n, </strong>sin importar la presencia de los residentes. Tambi&eacute;n ha sido se&ntilde;alada por posesi&oacute;n de drogas.</p>
<br>Por estar en periodo de <strong>embarazo</strong> al cometer el pen&uacute;ltimo robo hace un mes en <strong>Monterrey</strong>, en lugar de decretar la prisi&oacute;n preventiva como medida cautelar, un juez de control <strong>determin&oacute; </strong>la colocaci&oacute;n de un <strong>brazalete electr&oacute;nico en el tobillo del pie izquierdo, </strong>con el cual puede ser monitoreada su ubicaci&oacute;n las 24 horas del d&iacute;a desde el <strong>Centro de Coordinaci&oacute;n Integral, de Control, Comando, Comunicaciones y C&oacute;mputo del Estado (C-5) de la Secretar&iacute;a de Seguridad P&uacute;blica del Estado.</strong></p>
<br>Hasta el momento no se ha informado si hubo fallas en el sistema, que fue presentado el pasado 24 de julio como un gran adelanto tecnol&oacute;gico en el &aacute;mbito de la seguridad p&uacute;blica y la procuraci&oacute;n de justicia, ya que Viridiana tiene su domicilio en la colonia Obrerista de Monterrey, mientras su detenci&oacute;n ocurri&oacute; a kil&oacute;metros de distancia en el municipio de<strong> San Nicol&aacute;s de los Garza.</strong></p>
<br>La Fiscal&iacute;a General se&ntilde;al&oacute; que debido a la flagrancia del &uacute;ltimo robo, Viridiana est&aacute; detenida y se solicitar&aacute; al juez una variaci&oacute;n de la medida cautelar, con lo que podr&iacute;a ser trasladada al penal del<strong> Topo Chico.</strong></p>
<br><strong>Sigue leyendo:</strong></p>
<br><em><strong><a href="https://www.am.com.mx/2018/11/26/espectaculos/yanet-garcia-se-graba-en-la-ducha-de-su-casa-y-la-comparan-con-gomita--529035">Yanet Garc&iacute;a se grab&oacute; desde la ducha y la comparan con &#39;Gomita&#39;</a></strong></em></p>
<br><em><strong><a href="https://www.am.com.mx/2018/11/26/viral/albanil-sin-piernas-es-asesinado-por-su-hijo-de-10-anos-golpeaba-a-su-esposa-529047">Alba&ntilde;il sin piernas golpe&oacute; a su esposa; su hijo de 10 a&ntilde;os lo asesin&oacute; a pu&ntilde;aladas</a></strong></em></p>
<br><em><strong><a href="https://www.am.com.mx/2018/11/25/local/reporte-del-clima-frio-lluvia-guanajuato-servicio-meteorologico-nacional-leon-528977">&iexcl;ALERTA! Llega otro frente fr&iacute;o y con lluvias para esta semana</a></strong></em></p>
<br><em><strong><a href="https://www.am.com.mx/2018/11/25/deportes/azteca-deportes-pierde-a-uno-mas-de-sus-narradores-jesus-humberto-lopez-yisus-528963">Cronista deportivo deja TV Azteca; era el alma del Viernes Botanero</a></strong></em></p>
<br><em><strong><a href="https://www.am.com.mx/2018/11/26/sucesos/hombre-55-anos-fallecio-chocar-camioneta-salio-vehiculo-caer-a-zanja-hoyo-5-metros-profundidad-avenida-saltillo-calle-fresno-de-medina-colonia-medina-camioneta-mazda-pick-up-leon-guanajuato-529028">Muere conductor tras chocar con obra, al bajar de auto cae a zanja</a></strong></em></p>
<br><em><strong><a href="https://www.am.com.mx/2018/11/25/espectaculos/paty-chapoy-de-azteca-revelo-que-atala-sarmiento-de-televisa-le-tenia-envidia-a-la-choco-529008">Paty Chapoy revel&oacute; que Atala Sarmiento le ten&iacute;a envidia a &#39;La Choco&#39;</a></strong></em></p>
<br>&nbsp;</p>
<br>
<div class="block" style="margin-bottom: 10px;"><a target="_blank" rel="nofollow" href="https://goo.gl/xi7Chw">
<img class="w100 img-fluid lozad" data-src="publicidad/premo-4.jpg" />
</a>
</div>
</br>
</div>
<div class="publicidad-160-600 text-left">
<center>

<div id='div-gpt-ad-1507570198049-7' style='height:600px; width:160px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-7'); });
						</script>
</div>

</center>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/11/26/la-dejan-en-libertad-por-su-embarazo-le-colocan-brazalete-y-vuelve-a-robar-7cbac0735017179b92548b9ef44c149d.jpg">
</div>
<span itemprop="name" content="La dejan en libertad por su embarazo, le colocan brazalete y vuelve a robar"></span>
</div>
<span itemprop="dateModified" content="2018-11-26 21:24:26"></span>
<span itemprop="mainEntityOfPage" content="2018/11/26/mexico/la-dejan-en-libertad-por-su-embarazo-le-colocan-brazalete-y-vuelve-a-robar-529183"></span>
</div>
<div class="block">
<div class="publicidad-CN">
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
					((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_616074']={'i':__lxGc__.b++};
					</script>
</div>
<div class="borde-gris"></div>
<div class="fb-comments w100" data-width="100%" data-order-by="reverse_time" data-href="https://www.am.com.mx/2018/11/26/mexico/la-dejan-en-libertad-por-su-embarazo-le-colocan-brazalete-y-vuelve-a-robar-529183" data-numposts="10"></div>
<div class="borde-gris"></div>
<div class="publicidad-CN">

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
							window._taboola = window._taboola || [];
							_taboola.push({
								mode: 'thumbnails-a',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
							});
						</script>
</div>

</div>
</article>
<aside id="notaSectionAside">




<div class="borde-gris"></div>
<div class="block notesArticuloSeccion">
<div class="title-col-md-4 block">
<span class="inline  text-end text-uppercase bMexico ">ÚLTIMAS NOTICIAS | México</span>
<div class="borde-section-end bMexico mt7"></div>
</div>
<div class="borde-gris"></div>
<a class="block" title="Práctica criminal y abusiva. Pescadores implementan método perverso e ilegal para atrapar moluscos " href="2018/11/26/mexico/-practica-criminal-y-abusiva-pescadores-costa-yucateca-implementaron-un-metodo-perverso-para-capturar-pulpo-de-manera-ilegal-529178?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Práctica criminal y abusiva. Pescadores implementan método perverso e ilegal para atrapar moluscos </div>
<p class="description-home-note-01 um color-negro" itemprop="description">Usan un arpón y "arrojan" cloro para obligar a los moluscos a salir de sus escondites, además de que… </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="AMLO hace consultas para ‘lavarse las manos’: Fox" href="2018/11/26/mexico/amlo-andres-manuel-lopez-obrador-multiconsulta-twitter-vicente-fox-quesada-529177?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">AMLO hace consultas para ‘lavarse las manos’: Fox</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Vicente Fox acusó que Andrés Manuel López Obrador hace creer al pueblo que tienen voz y voto para… </p>
</a>
<div class="borde-gris"></div>

<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_618918']={'i':__lxGc__.b++};
		</script>
<div class="borde-gris"></div>
<a class="block" title="Familiares piden apoyo. Abraham desapareció desde hace tres días afuera de la UNAM" href="2018/11/26/mexico/colegio-de-ciencias-y-humanidades-cch-de-la-unam-en-el-estado-de-mexico-desde-hace-tres-dias-que-abraham-enyanche-quintanar-esta-desaparecido-529172?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Familiares piden apoyo. Abraham desapareció desde hace tres días afuera de la UNAM</div>
<p class="description-home-note-01 um color-negro" itemprop="description">De acuerdo con testigos la última vez fue visto el viernes afuera del plantel Naucalpan del Colegio… </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Guillermo Padrés a punto de salir de prisión... si paga " href="2018/11/26/mexico/exgobernador-sonora-guillermo-padres-a-punto-de-salir-de-prision-si-paga-millones-de-pesos-529170?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Guillermo Padrés a punto de salir de prisión... si paga </div>
<p class="description-home-note-01 um color-negro" itemprop="description">Un juez federal señaló que el exgobernador puede seguir su proceso en libertad.
</p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Fueron de visita a penal, salen y los asesinan" href="2018/11/26/mexico/fueron-de-visita-a-penal-salen-y-los-asesinan-529116?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Fueron de visita a penal, salen y los asesinan</div>
<p class="description-home-note-01 um color-negro" itemprop="description">La pareja fue asesinada al interior de un vehículo.
</p>
</a>
<div class="borde-gris"></div>
</div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-5' style='height:250px; width:300px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-5'); });
					</script>
</div>
</div>
<div class="borde-gris"></div>
<div class="block">
<div class="title-col-md-4 block">
<span class="inline  text-tendencias">TENDENCIAS</span>
<div class="borde-section blocal mt7"></div>
</div>
<div class="borde-gris"></div>
<a href="2018/11/26/deportes/mauro-boselli-no-jugara-mas-en-el-club-leon-529190?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/11/26/chica/renovacion-de-mi-contrato-no-es-de-importancia-para-leon-boselli-dc84444cb5bf6dfa898dc15f4b8dadb1.PNG"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">Renovación de mi contrato no es de importancia para León: Boselli</div>
<p class="description-home-note-01 um " itemprop="description">El argentino denunció la falta de interés y compromiso por parte de la directiva. </p>
<span class="seccion-home-note-01 um block cDeportes">Deportes</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/11/26/chica/renovacion-de-mi-contrato-no-es-de-importancia-para-leon-boselli-dc84444cb5bf6dfa898dc15f4b8dadb1.PNG">
</div>
<span itemprop="name" content="Renovación de mi contrato no es de importancia para León: Boselli"></span>
</div>
<span itemprop="dateModified" content="2018-11-26 22:10:02"></span>
<span itemprop="datePublished" content="2018-11-26 22:10:02"></span>
<span itemprop="author" content="EL UNIVERSAL"></span>
<span itemprop="mainEntityOfPage" content="2018/11/26/deportes/mauro-boselli-no-jugara-mas-en-el-club-leon-529190?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/11/26/espectaculos/hector-soberon-analiza-demanda-contra-michelle-vieth-529171?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/11/26/chica/hector-soberon-analiza-demanda-contra-michelle-vieth-0511b4c70f54339f2d296db7e6ed9cac.jpg"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">Héctor Soberón analiza demanda contra Michelle Vieth</div>
<p class="description-home-note-01 um " itemprop="description">La actriz desempolvó el asunto de su video íntimo filtrado hace casi 15 años. </p>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/11/26/chica/hector-soberon-analiza-demanda-contra-michelle-vieth-0511b4c70f54339f2d296db7e6ed9cac.jpg">
</div>
<span itemprop="name" content="Héctor Soberón analiza demanda contra Michelle Vieth"></span>
</div>
<span itemprop="dateModified" content="2018-11-26 20:14:39"></span>
<span itemprop="datePublished" content="2018-11-26 20:14:39"></span>
<span itemprop="author" content="EL UNIVERSAL"></span>
<span itemprop="mainEntityOfPage" content="2018/11/26/espectaculos/hector-soberon-analiza-demanda-contra-michelle-vieth-529171?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/11/26/espectaculos/secuestran-y-matan-a-nortenos-del-rio-bravo-al-salir-de-fiesta-en-la-frontera-529084?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/11/26/chica/secuestran-y-matan-a-nortenos-del-rio-bravo-al-salir-de-fiesta-en-la-frontera--6e7111236a2336eb62d63229b9b2ef6d.jpg"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">Secuestran y matan a 'Norteños del Río Bravo' al salir de fiesta en la frontera </div>
<p class="description-home-note-01 um " itemprop="description">Ofrecen 2 millones de pesos por información para dar con culpables | Cancelan festejos de diciembre… </p>
<span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/11/26/chica/secuestran-y-matan-a-nortenos-del-rio-bravo-al-salir-de-fiesta-en-la-frontera--6e7111236a2336eb62d63229b9b2ef6d.jpg">
</div>
<span itemprop="name" content="Secuestran y matan a 'Norteños del Río Bravo' al salir de fiesta en la frontera "></span>
</div>
<span itemprop="dateModified" content="2018-11-26 14:56:06"></span>
<span itemprop="datePublished" content="2018-11-26 14:56:06"></span>
<span itemprop="author" content="AGENCIAS | TAMAULIPAS"></span>
<span itemprop="mainEntityOfPage" content="2018/11/26/espectaculos/secuestran-y-matan-a-nortenos-del-rio-bravo-al-salir-de-fiesta-en-la-frontera-529084?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/11/26/deportes/cuartos-de-final-de--a2018-horarios-y-fechas-definidas-529055?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/11/26/chica/cuartos-de-final-de--a2018-horarios-y-fechas-definidas-5159cecb432ee664d96c5c0ff88fdfe0.jpg"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">Cuartos de final de A2018: Horarios y fechas definidas</div>
<p class="description-home-note-01 um " itemprop="description">La Liga MX dio a conocer los días en los que se enfrentaran los ocho equipos que entraron a la Liguilla… </p>
<span class="seccion-home-note-01 um block cDeportes">Deportes</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/11/26/chica/cuartos-de-final-de--a2018-horarios-y-fechas-definidas-5159cecb432ee664d96c5c0ff88fdfe0.jpg">
</div>
<span itemprop="name" content="Cuartos de final de  A2018: Horarios y fechas definidas"></span>
</div>
<span itemprop="dateModified" content="2018-11-26 12:40:54"></span>
<span itemprop="datePublished" content="2018-11-26 12:40:54"></span>
<span itemprop="author" content="REDACCIÓN"></span>
<span itemprop="mainEntityOfPage" content="2018/11/26/deportes/cuartos-de-final-de--a2018-horarios-y-fechas-definidas-529055?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/11/26/viral/albanil-sin-piernas-es-asesinado-por-su-hijo-de-10-anos-golpeaba-a-su-esposa-529047?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/11/26/chica/albanil-sin-piernas-golpeo-a-su-esposa-su-hijo-de-10-anos-lo-asesino-a-punaladas-3c1272c3e7cf671217d1ee34fe2c1209.jpg"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">Albañil sin piernas golpeó a su esposa; su hijo de 10 años lo asesinó a puñaladas</div>
<p class="description-home-note-01 um " itemprop="description">El menor ultimó a su progenitor porque le estaba dando una paliza a su mamá. </p>
<span class="seccion-home-note-01 um block ">VIRAL</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/11/26/chica/albanil-sin-piernas-golpeo-a-su-esposa-su-hijo-de-10-anos-lo-asesino-a-punaladas-3c1272c3e7cf671217d1ee34fe2c1209.jpg">
</div>
<span itemprop="name" content="Albañil sin piernas golpeó a su esposa; su hijo de 10 años lo asesinó a puñaladas"></span>
</div>
<span itemprop="dateModified" content="2018-11-26 11:32:09"></span>
<span itemprop="datePublished" content="2018-11-26 11:32:09"></span>
<span itemprop="author" content="REDACCIÓN | PILAR, ARGENTINA"></span>
<span itemprop="mainEntityOfPage" content="2018/11/26/viral/albanil-sin-piernas-es-asesinado-por-su-hijo-de-10-anos-golpeaba-a-su-esposa-529047?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span>
</a>
</div>







</aside>
</section>
<script type="text/javascript" src="2017/desk/js/main.js?v=25"></script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>

<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
        'Language': 'es',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Acepto',
    'Initial Screen Purpose Link Text': 'Más información',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Purposes Link Text': 'Ver porpósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Periódico AM',
    'Publisher Logo': 'https://www.am.com.mx/2017/images/am_logo.svg',
    'Publisher Purpose IDs': [1,2,3],
    'Post Consent Page': 'https://www.am.com.mx/amp/leon',
    'Consent Scope': 'service',
    'UI Layout': 'banner',
    'Non-Consent Display Frequency': 30,
    });
</script>
</body>
</html>
<div class="borde-gris"></div>
<div class="text-center block">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1507570198049-1' style='height:90px; width:728px;'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-1'); });
				</script>
</div>
</div>
</div>
</div>
<div class="container">
<div id="scroll" class="block">
</div>
</div>
</div>
<div class="headerResponsive block">
<footer id="footer" class="block">
<div class="container">
<aside class="nav-footer-left d-inline-block align-middle">
<nav class="nav-footer-secciones">
<div class="items-nav">
<a href="/" alt="Inicio">Inicio</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="local" alt="Local">Local</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="sucesos" alt="Sucesos">Sucesos</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="deportes" alt="Deportes">Deportes</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="espectaculos" alt="Espectáculos">Espectáculos</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="vidas" alt="Vidas">Vidas</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="multimedia/videos" alt="Vidas">Videos</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="valoragregado" alt="Valor Agregado">Valor Agregado</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="especiales" alt="Investigaciones AM">Investigaciones AM</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="ideas-y-estilo" alt="Ideas y estilo">Ideas y estilo</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="opinion" alt="Opinión">Opinión</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="mexico" alt="México">México</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="mundo" alt="Mundo">Mundo</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="negocios" alt="Negocios">Negocios</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="multimedia" alt="Multimedia">Multimedia</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="autos" alt="Autos">Autos</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="finanzaspersonales" alt="Finanzas Personales">Finanzas Personales</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a target="_blank" rel="noopener" href="http://www.clasificadosam.com/" alt="Clasificados">Clasificados</a>
</div>
</nav>
<nav class="nav-footer-plazas">
<h2 class="ub title-footer-nav">Plazas</h2>
<div class="items-nav">
<a href="/" alt="León">León</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="guanajuato" alt="Guanajuato">Guanajuato</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="irapuato" alt="Irapuato">Irapuato</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="celaya" alt="Celaya">Celaya</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="lapiedad" alt="La Piedad">La Piedad</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="lagosdemoreno" alt="Lagos de Moreno">Lagos de Moreno</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="sanfrancisco" alt="San Francisco">San Francisco</a></li>
</div>
</nav>
<nav class="nav-footer-servicios">
<h2 class="ub title-footer-nav">Servicios</h2>
<div class="items-nav">
<a href="privacidad.php">Aviso de Privacidad</a>
<i class="fa fa-circle" aria-hidden="true"></i>
<a target="_blank" rel="noopener" href="http://bolsa-de-trabajo.amdigital.mx/">Bolsa de Trabajo</a>
</div>
</nav>
</aside>
<aside class="nav-footer-logo d-inline-block  align-middle text-center">
<a class="d-inline-block" href="/"><img alt="Periódico am" class="lozad" data-src="https://www.am.com.mx/2017/images/amLogoFooter.svg?v=1" /></a>
</aside>
</div>
</footer></div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1243655-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1243655-1');
		</script>




<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28041153" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28041153&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.trsignal.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>


<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:857935,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript" src="2017//js/jquery-3.1.1.min.js"></script>
<script type="text/javascript" src="js/polls.js?v=2"></script>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15937/tag"> </script>
<script type="text/javascript">

$(".body-article").bind({
		copy : function(){
			var codigoACopiar = document.getElementById('textCopy');
			//codigoACopiar=codigoACopiar +'https://www.am.com.mx';
			//alert(codigoACopiar);


		}

});



</script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>
    //(function() {
//      window["SMIntextSetUp"] = {
//        c:'body-article',
//        adPosition:4,
//        extra:'ammx',
//        viewable_desktop:true,
//        viewable_mobile:true,
//  adSkip:true,
//    restart:false,
//        tag_desktop:'https://mx-sunmedia.videoplaza.tv/proxy/distributor/v2?s=AMAVA/Desktop&tt=p&rt=vast_2.0&rnd={random}&pf=fl_11&dcid=pc&xpb=1',
//        tag_mobile:'https://mx-sunmedia.videoplaza.tv/proxy/distributor/v2?s=AMAVA/Mobile&tt=p&rt=vast_2.0&rnd={random}&pf=html5'
//      };
//      var a,t,s,n;
//      t = document.createElement("script");
//      t.async = true;
//      t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};
//      t.type = "text/javascript";
//      s="https:" == document.location.protocol;
//      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";
//      n = document.getElementsByTagName("script")[0];
//      n.parentNode.insertBefore(t, n);
//    })();
  </script>
<script type="text/javascript" src="https://www.am.com.mx/js/lozad.min.js"></script>
<script>
// Initialize library to lazy load images
var observer = lozad('.lozad', {
	threshold: 0.1,
	load: function(el) {
		el.src = el.getAttribute("data-src");
		el.onload = function() {
			//el.style.width = "100%";
			el.classList.add('lozad-loaded');
		}
	}
});
observer.observe();
</script>
</body>
</html>
