<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1243655-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1243655-1');
		</script>




<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28041153" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28041153&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.trsignal.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>


<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:857935,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Santa Claus dejó regalo tardío: ¡Ya llegó Ángel Mena a León! </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="title" content="Santa Claus dejó regalo tardío: ¡Ya llegó Ángel Mena a León!" />
<meta name="description" content="El quinto refuerzo para León en el Clausura 2019 ya está en la ciudad, listo para reportar con el equipo." />
<meta name="author" content="Periódico am | ÓSCAR JIMÉNEZ" />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Santa se atrasó en REGALO: ¡Llegó MENA a León! Y manda MENSAJE " />
<meta property="og:site_name" content="Periódico am" />
<meta property="og:url" content="https://www.am.com.mx/2018/12/25/deportes/santa-claus-dejo-regalo-tardio-a-club-leon-ya-llego-angel-mena-535057" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2018/12/25/santa-claus-dejo-regalo-tardio-ya-llego-angel-mena-a-leon-bdc3da515ffa8fa41861b8e5b901bf0c.jpg" />
<link rel="canonical" href="https://www.am.com.mx/2018/12/25/deportes/santa-claus-dejo-regalo-tardio-a-club-leon-ya-llego-angel-mena-535057" />
<meta property="og:description" content="El quinto refuerzo para León en el Clausura 2019 ya está en la ciudad, listo para reportar con el equipo." />
<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="1050934153268-c8glm2dqja48jlccjrli1rk0a0omq5ng.apps.googleusercontent.com">
<meta name="Keywords" content=" Ángel Mena León,Mena León,Ángel Mena ,angel mena leon" />
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css?n=51" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/LEON_N_LB1_728x90', [728, 90], 'div-gpt-ad-1507570198049-0').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_LB2_728x90', [728, 90], 'div-gpt-ad-1507570198049-1').addService(googletag.pubads());
	googletag.defineSlot('/3943581/LEON_P_LB2_728x90', [728, 90], 'div-gpt-ad-1507571181152-3').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR1_300x250', [300, 250], 'div-gpt-ad-1507570198049-2').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR2_300x250', [300, 250], 'div-gpt-ad-1507570198049-3').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR3_300x250', [300, 250], 'div-gpt-ad-1507570198049-4').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR4_300x250', [300, 250], 'div-gpt-ad-1507570198049-5').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR5_300x250', [300, 250], 'div-gpt-ad-1507570198049-6').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_SK1_160x600', [160, 600], 'div-gpt-ad-1507570198049-7').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/3943581/LEON_N_PIXEL_1x1', 'div-gpt-ad-1507570198049-8').addService(googletag.pubads());
	//googletag.defineSlot('/3943581/Programatic_Tidok', [300, 250], 'div-gpt-ad-1529689574330-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
	var amds = Math.round(Math.random()*10000000000);
	var ambool = false;
	function AmAdServer(amds_id,amds_sv,amds_dvce,amds_tmp) {
		if (ambool == false) {
			ambool = true;
			var script = document.createElement('script');
			script.type = 'text/javascript';
			script.src = 'https://cdn.amadserver.com/ct2/'+amds_sv+'/'+amds_id+'/'+amds_dvce+'/'+amds_tmp+'/?tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]&micro='+amds;
			document.getElementsByTagName('head')[0].appendChild(script);
		}
	}
</script>
</style>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/periodicoam/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5357211743749834",
          enable_page_level_ads: true
     });
</script>

<script>
    window._newsroom = window._newsroom || [];

    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/periodicoam/newsroom.js');
</script>


<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2061272340590788');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=2061272340590788&ev=PageView&noscript=1"/>
</noscript>

</head>
<body>
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb203191.js"></script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_621981']={'i':__lxGc__.b++};
</script>

<div id='div-gpt-ad-1507570198049-8'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-8'); });
	</script>
</div>
<input type="hidden" name="seccion" id="seccion" value="deportes" />
<input type="hidden" name="plaza" id="plaza" value="" />
<input type="hidden" name="btn-close" id="btn-close" />
<span id="btnSearch"></span>
<span id="cerrar-login"></span>
<span id="bloque-search"></span>
<span id="Login"></span>



<div id="sidebar" class="ub">
<div class="center-sidebar">
<a id="btnClose" class="btn-close ur"><i class="fa fa-times"></i></i></a>
<div class="text-today ur block ">
<span class="ub text-uppercase d-block">martes</span>
<time>25/12/2018</time>
</div>
<div class="content-weather-int ub">
<img alt="weather" title="weather" class="d-inline-block align-middle" src="images/img-tiempo/26.gif">
<span class="d-inline-block align-middle" class="ub">15ºC</span>
</div>
<div class="conetnt-login-title mt5 ">
<form action="buscar.php" method="get">
<label id="buscar"><i class="fa fa-search icon-search"></i></label>
<input aria-label="buscar" class="input-search ui input-search-02" placeholder="¿Qué estás buscando?" type="search" name="buscar">
</form>
</div>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li class="list-nav-se"><a href="local">LOCAL</a></li>
<li class="list-nav-se"><a href="sucesos">SUCESOS</a></li>
<li class="list-nav-se"><a href="deportes">DEPORTES</a></li>
<li class="list-nav-se"><a href="espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se"><a href="vidas">VIDAS</a></li>
<li class="list-nav-se"><a href="leon/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se"><a href="valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se"><a href="especiales">INVESTIGACIONES AM</a></li>
<li class="list-nav-se"><a href="ideas-y-estilo">Ideas y estilo</a></li>
<li class="list-nav-se"><a href="viral">Viral</a></li>
<li class="list-nav-se"><a href="opinion">OPINIÓN</a></li>
<li class="list-nav-se"><a href="mexico">MÉXICO</a></li>
<li class="list-nav-se"><a href="mundo">MUNDO</a></li>
<li class="list-nav-se "><a href="negocios">Negocios</a></li>
<li class="list-nav-se "><a href="leon/multimedia/todo">Multimedia</a>
</li>
<li class="list-nav-se "><a href="autos">Autos</a>
</li>
<li class="list-nav-se "><a href="finanzas-personales">Finanzas Personales</a>
</ul>
<div class="borde-gris"></div>
<ul class="sidebar-nav ub block">
<li><a target="_blank" rel="noopener" href="http://amdigital.mx/">PUBLICIDAD</a></li>
<li><a target="_blank" rel="noopener" href="http://clasificadosam.com/">CLASIFICADOS </a></li>
<li><a href="http://bolsa-de-trabajo.amdigital.mx/">BOLSA DE TRABAJO</a></li>
<li><a href="http://periodicoam.pressreader.com/">VERSIÓN IMPRESA</a></li>
<li><a href="/obituario">OBITUARIO AM</a></li>

</ul>
</div>
</div>

<div id="container-fluid" class="headerResponsive">
<header class="block p-fixed">
<div class="container">
<div class="float-left text-left section-plazas">
<a id="btnSidebar" class=" d-inline-block align-middle navSecciones"><i class="fa fa-bars" aria-hidden="true"></i></a>
<a class="d-inline-block align-middle" href="/"><img width="25" alt="Inicio" title="Inicio" src="/2017/images/home.svg"></a>
<a class="logo-nav-dos d-inline-block  align-middle" href="/micrositios/40-aniversario/">
<img class="img-logo" alt="Periódico am | 40 aniversario" title="Periódico am | 40 aniversario" src="micrositios/40-aniversario/img/LOGUITO.svg" style="width:65px;" />
</a>

<div class="text-left d-inline-block  align-middle">
<div class="dropdown ub f12 position-relative">
<a id="toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>EDICIÓN</span>
<i class="fa fa-caret-down" aria-hidden="true"></i>
<span class="text-uppercase d-block">León</span>
</a>
<div class="dropdown-menu dropnav defuseDropdown dropnavSection" id="dropdown" aria-labelledby="about-us"><a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<div class="nav-ediciones ur text-uppercase f13">
<a id="toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
</a>
<a class="dropdown-item" href="/">león</a>
<a class="dropdown-item" href="hidalgo">Hidalgo</a>
</div>
</div>
</div>
</div>

</div>
<div class=" text-rigth ub float-right block-secciones">
<ul class="nav-ediciones-sec d-inline-block  align-middle">
<li class="list-nav-se "><a href="local">LOCAL</a></li>
<li class="list-nav-se "><a href="sucesos">SUCESOS</a></li>
<li class="list-nav-se active-seccion"><a href="deportes">DEPORTES</a></li>
<li class="list-nav-se "><a href="espectaculos">ESPECTÁCULOS</a></li>
<li class="list-nav-se "><a href="vidas">VIDAS</a></li>
<li class="list-nav-se  "><a href="leon/multimedia/videos">VIDEOS</a></li>
<li class="list-nav-se "><a href="valor-agregado">VALOR AGREGADO</a></li>
<li class="list-nav-se  "><a href="especiales">INVESTIGACIONES AM</a></li>
</ul>
<div class="text-center nav-redes f14 float-right  ">

<a onclick="loginModal()" id="btnLogin" class="btn-redes-sociales d-inline-block">
<i class="fa fa-user" aria-hidden="true"></i>
</a>
<a target="_blank" rel="noopener" class="btn-redes-sociales d-inline-block " href="https://www.facebook.com/periodicoam"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a class="btn-redes-sociales inline" target="_blank" rel="noopener" href="https://twitter.com/periodicoam"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" rel="noopener" class="btn-redes-sociales d-inline-block" href="https://www.youtube.com/user/periodicoamleon"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<div id="LoginModal" class="bloque-login bloque-login-section">
<div style="display: none;" class="contain-body-login">
<a href="/user/login/">Iniciar Sesión</a>
</div>
<div class="contain-body-login">
<a href="/user/login/">Iniciar Sesión</a>
</div>

</div>
</div>
</div>
</div>
</header>
<div id="container-fluid" class="headerResponsive">
<div class="containerResponsive mt46">
<div class="block text-center mt10">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1507570198049-0' style='height:90px; width:728px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-0'); });
			</script>
</div>
</div>
</div>
<nav class="navDeportes block position-relative text-center">
<a class="navbar-brand logo-superdeporivo" href="leon/deportes/soy-fiera"><img src="images/deportes/logo-deportivo.png" alt="Logo deportivo" title="Logo deportivo"></a>
<ul class="submenu-deportivo">
<li><a class="d-inline-block ub color-blanco" href="leon/deportes/soy-fiera">SOY FIERA</a></li>
<li><a class="d-inline-block ub color-blanco" href="leon/deportes/bravos">Bravos</a></li>
<li><a class="d-inline-block ub color-blanco" href="leon/deportes/mas-fut"><i class="fa fa-plus" aria-hidden="true"></i> Fut</a></li>
<li><a class="d-inline-block ub color-blanco" href="leon/deportes/mundo-deportivo">Mundo Deportivo </a></li>
<li><a class="d-inline-block ub color-blanco" href="leon/deportes/tiempo-extra">TIEMPO EXTRA</a></li>
<li><a class="d-inline-block ub color-blanco" href="leon/deportes/opinion">OPINIÓN</a></li>
</ul>
</nav>
<div class="borde-gris"></div>
<div class="text-center block">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1507570198049-1' style='height:90px; width:728px;'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-1'); });
				</script>
</div>
</div>
</div>
</div>
<div class="container">
<div id="scroll" class="block">
<section class="contenido-articulo block post">
<div id="contenidoArticulo block" itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline" class="title-article vi block">Santa Claus dejó regalo tardío: ¡Ya llegó Ángel Mena a León!</h1>
<span class="tag-article text-uppercase um  bDeportes">Deportes</span>
<div class="borde-article"></div>
<article id="sectionNota">
<div class="time-autor block float-important">
<time itemprop="datePublished" content="2018-12-25 21:48:26">2018-12-25 21:48:26 </time> |
<span itemprop="author">ÓSCAR JIMÉNEZ</span>
</div>
<p itemprop="description" class="sumario-article block">
El quinto refuerzo para León en el Clausura 2019 ya está en la ciudad, listo para reportar con el equipo. </p>
<div class="share-article block">
<span class="ub d-inline-block">COMPARTIR</span>
<div class="d-inline-block ">
<a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;">
<img alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png" />
</a>
<a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=Santa Claus dejó regalo tardío: ¡Ya llegó Ángel Mena a León!&url=https://www.am.com.mx/2018/12/25/deportes/santa-claus-dejo-regalo-tardio-a-club-leon-ya-llego-angel-mena-535057" target="_blank">
<img alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png" />
</a>
<a class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2018/12/25/deportes/santa-claus-dejo-regalo-tardio-a-club-leon-ya-llego-angel-mena-535057 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
<img alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png" />
</a>
<a class="btn-share d-inline-block" href="/cdn-cgi/l/email-protection#b18ec2c4d3dbd4d2c58ce2d0dfc5d091f2ddd0c4c291d5d4db720291c3d4d6d0ddde91c5d0c3d5721cde8b917310e8d091ddddd4d67202917230dfd6d4dd91fcd4dfd091d091fdd47202df9097d3ded5c88cd9c5c5c1c28b9e9ec6c6c69fd0dc9fd2dedc9fdcc99e838180899e80839e83849ed5d4c1dec3c5d4c29ec2d0dfc5d09cd2ddd0c4c29cd5d4dbde9cc3d4d6d0ddde9cc5d0c3d5d8de9cd09cd2ddc4d39cddd4dedf9cc8d09cddddd4d6de9cd0dfd6d4dd9cdcd4dfd09c848284818486">
<img alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2018/12/25/deportes/santa-claus-dejo-regalo-tardio-a-club-leon-ya-llego-angel-mena-535057&title=Santa Claus dejó regalo tardío: ¡Ya llegó Ángel Mena a León!&summary=&source=Periódico am">
<img alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png" />
</a>
<a target="_blank" class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2018/12/25/deportes/santa-claus-dejo-regalo-tardio-a-club-leon-ya-llego-angel-mena-535057' data-action='share/whatsapp/share'>
<img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png" />
</a>
</div>
</div>
<div class="w100 block img-article-movil" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="730">
<meta itemprop="width" content="436">
<a class="btnGallery block" id="dynamic">
<img itemprop="url" class="w100 img-fluid" src="../archivos/fotos/notas/2018/12/25/santa-claus-dejo-regalo-tardio-ya-llego-angel-mena-a-leon-bdc3da515ffa8fa41861b8e5b901bf0c.jpg" />
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/12/25/santa-claus-dejo-regalo-tardio-ya-llego-angel-mena-a-leon-bdc3da515ffa8fa41861b8e5b901bf0c.jpg"></span>
</a>
</div>
<p itemprop="description" class="pie-article block">Mena llegó por la noche de este martes. FOTO: Óscar Jiménez </p>
<div class="block">
<div class="body-article cri">
<br>Arribando por la noche al Aeropuerto Internacional del Baj&iacute;o, el refuerzo <strong>&Aacute;ngel Mena lleg&oacute; a la ciudad de Le&oacute;n.</strong></p>
<br>Este martes, p<strong>oco antes de las 10:00 de la noche </strong>arrib&oacute; el futbolista a suelo leon&eacute;s, esto <strong>luego de volar desde Ecuador </strong>en donde estaba de vacaciones tras el cierre del Apertura 2018.</p>
<blockquote>
<br> 
<em>&ldquo;Todo el apoyo que me han brindado,<strong> ya estamos ac&aacute; en Le&oacute;n</strong>, esperando ponernos a &oacute;rdenes del cuerpo t&eacute;cnico y empezar a trabajar. Fuerte abrazo, cu&iacute;dense mucho&rdquo;, declar&oacute; Mena en su llegada.</em></p>
</blockquote>
<br>Procedente de Cruz Azul, <strong>el refuerzo llegar&aacute; para ponerse a &oacute;rdenes de Ignacio Ambriz</strong> y es el quinto jugador que llega a la Fiera para el Clausura 2019, tras los arribos de <a href="https://www.am.com.mx/2018/12/11/deportes/chileno-dilan-zuniga-ya-presume-los-colores-de-club-leon--532300">Dilan Z&uacute;&ntilde;iga,</a> <a href="https://www.am.com.mx/2018/12/09/deportes/ivan-ochoa-leon-everton-refuerzo-liga-mx-531856">Iv&aacute;n Ochoa</a>, <a href="https://www.am.com.mx/2018/12/10/deportes/fue-lo-mejor-para-mi-salir-de-chivas-senala-jose-juan-macias-nuevo-refuerzo-de-leon-532089">Jos&eacute; Juan Mac&iacute;as</a> y <a href="https://www.am.com.mx/2018/12/24/deportes/video-rubens-sambueza-de-club-leon-manda-mensaje-navideno-y-se-pone-emotivo-club-leon-desea-feliz-navidad-a-bayer-leverkusen--534902">Rubens Sambueza.</a></p>
<br><strong>Su anuncio fue novedoso</strong>, <a href="https://www.am.com.mx/2018/12/20/deportes/leon-angel-mena-refuerzo-clausura-2019-liga-mx-cruz-azul-534269">ya que se utilizaron varios drones</a>, d&aacute;ndole la bienvenida al equipo.</p>
<br>Se espera que sea hasta este d&iacute;a por la tarde, <strong>cuando la Fiera retorne a las actividades en las instalaciones de Casa Club, </strong>ya con &Aacute;ngel Mena integrado a los trabajos de pretemporada.</p>
<div class="embededContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/clubleonfc/status/1077770907014348800" data-oembed_provider="twitter" data-resizetype="noresize">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">&iexcl;Lleg&oacute; Mena!<br />
<br />
El ecuatoriano &Aacute;ngel Mena ya est&aacute; en Le&oacute;n. Ma&ntilde;ana reportar&aacute; a los entrenamientos.<a href="https://twitter.com/hashtag/SerFieraEsUnOrgullo?src=hash&amp;ref_src=twsrc%5Etfw">#SerFieraEsUnOrgullo</a> <a href="https://t.co/rtJl2J10MZ">pic.twitter.com/rtJl2J10MZ</a></p>
&mdash; Club Le&oacute;n (@clubleonfc) <a href="https://twitter.com/clubleonfc/status/1077770907014348800?ref_src=twsrc%5Etfw">December 26, 2018</a></blockquote>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>
<br><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="1000" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fsoyfieramx%2Fvideos%2F357862351693051%2F&amp;show_text=0&amp;width=270" style="border:none;overflow:hidden" width="270"></iframe></p>
<br> </div>
<div class="publicidad-160-600 text-left">

<div id='div-gpt-ad-1507570198049-7' style='height:600px; width:160px;'>
<script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-7'); });
            </script>
</div>
</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/12/25/santa-claus-dejo-regalo-tardio-ya-llego-angel-mena-a-leon-bdc3da515ffa8fa41861b8e5b901bf0c.jpg">
</div>
<span itemprop="name" content="Santa Claus dejó regalo tardío: ¡Ya llegó Ángel Mena a León!"></span>
</div>
<span itemprop="dateModified" content="2018-12-25 21:48:26"></span>
<span itemprop="mainEntityOfPage" content="2018/12/25/deportes/santa-claus-dejo-regalo-tardio-a-club-leon-ya-llego-angel-mena-535057"></span>
</div>
<div class="block">
<div class="publicidad-728x90-Nota">

<div id='div-gpt-ad-1507571181152-3' style='height:90px; width:728px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507571181152-3'); });
						</script>
</div>
</div>

<div class="borde-gris"></div>
<div class="fb-comments w100" data-width="100%" data-order-by="reverse_time" data-href="https://www.am.com.mx/2018/12/25/deportes/santa-claus-dejo-regalo-tardio-a-club-leon-ya-llego-angel-mena-535057" data-numposts="10"></div>
<div class="borde-gris"></div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
						window._taboola = window._taboola || [];
						_taboola.push({
							mode: 'thumbnails-a',
							container: 'taboola-below-article-thumbnails',
							placement: 'Below Article Thumbnails',
							target_type: 'mix'
						});
					</script>
</div>
</article>
<aside id="notaSectionAside">
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-3' style='height:250px; width:300px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-3'); });
          </script>
</div>
</div>



<div class="borde-gris"></div>
<div class="block notesArticuloSeccion">
<div class="title-col-md-4 block">
<span class="inline  text-end text-uppercase bDeportes ">ÚLTIMAS NOTICIAS | Deportes</span>
<div class="borde-section-end bDeportes mt7"></div>
</div>
<div class="borde-gris"></div>
<a class="block" title="Boselli desea Feliz Navidad y aficionados brasileños lo piden en Corinthians" href="2018/12/25/deportes/boselli-desea-feliz-navidad-y-aficionados-brasilenos-lo-desean-en-corinthians--535055?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Boselli desea Feliz Navidad y aficionados brasileños lo piden en Corinthians</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Uno de los destinos de Boselli sería el Corinthians de Brasil, y los aficionados ya están deseosos… </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="No sólo Meza, Rayados paga 3 millones de dólares por otro jugador de Sudamérica" href="2018/12/25/deportes/rayados-de-monterrey-pagaron-por-maximiliano-meza-y-ahora-por-adam-bareiro-535053?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">No sólo Meza, Rayados paga 3 millones de dólares por otro jugador de Sudamérica</div>
<p class="description-home-note-01 um color-negro" itemprop="description">El conjunto de Monterrey quiere reforzarse bien para el siguiente torneo y ahora contrató a un delantero. </p>
</a>
<div class="borde-gris"></div>

<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_618918']={'i':__lxGc__.b++};
		</script>
<div class="borde-gris"></div>
<a class="block" title="Ahora sí, Cardona acepta jugar en Pachuca... ah, ¿pero en 2017?" href="2018/12/25/deportes/ahora-si-edwin-cardona-acepto-jugar-en-tuzos-de-pachuca-ah-pero-en-2017-535050?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Ahora sí, Cardona acepta jugar en Pachuca... ah, ¿pero en 2017?</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Hace un año, el colombiano iba a jugar en los Tuzos, pero no llegó. </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="Video: En Navidad, Juegos Olímpicos destaca medalla de Ana Gabriela Guevara en Atenas 2004" href="2018/12/25/deportes/en-navidad-juegos-olimpicos-destaca-medalla-de-plata-de-ana-gabriela-guevara-en-atenas-2004--535048?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">Video: En Navidad, Juegos Olímpicos destaca medalla de Ana Gabriela Guevara en Atenas 2004</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Hace 14 años, Ana Gabriela Guevara entró en la historia de los Juegos Olímpicos con su medalla de… </p>
</a>
<div class="borde-gris"></div>
<a class="block" title="América podría evitar salida de Lainez a Europa" href="2018/12/25/deportes/america-podria-evitar-salida-de-lainez-a-ajax-chucky-lozano-lo-quiere-en-futbol-de-holanda--535042?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
<div class="titleNotasArticulos vi">América podría evitar salida de Lainez a Europa</div>
<p class="description-home-note-01 um color-negro" itemprop="description">Diego Lainez podría salir del cuadro de Coapa, pero éste podría evitar su llegada a Ajax, debido a… </p>
</a>
<div class="borde-gris"></div>
</div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-5' style='height:250px; width:300px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-5'); });
          </script>
</div>
</div>
<div class="borde-gris"></div>
<div class="block">
<div class="title-col-md-4 block">
<span class="inline  text-tendencias">TENDENCIAS</span>
<div class="borde-section blocal mt7"></div>
</div>
<div class="borde-gris"></div>
<a href="2018/12/25/mexico/lo-que-sabemos-de-la-muerte-de-martha-erika-alonso-y-rafael-moreno-valle-535018?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/12/25/chica/video-lo-que-sabemos-de-la-muerte-de-martha-erika-alonso-y-rafael-moreno-valle-0511b4c70f54339f2d296db7e6ed9cac.jpg"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">VIDEO. Lo que sabemos de la muerte de Martha Erika Alonso y Rafael Moreno Valle</div>
<p class="description-home-note-01 um " itemprop="description">La tarde del 24 de diciembre en un fatal accidente los políticos y esposos Martha Erika Alonso y Rafael… </p>
<span class="seccion-home-note-01 um block cMexico">México</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/12/25/chica/video-lo-que-sabemos-de-la-muerte-de-martha-erika-alonso-y-rafael-moreno-valle-0511b4c70f54339f2d296db7e6ed9cac.jpg">
</div>
<span itemprop="name" content="VIDEO. Lo que sabemos de la muerte de Martha Erika Alonso y Rafael Moreno Valle"></span>
</div>
<span itemprop="dateModified" content="2018-12-25 16:16:49"></span>
<span itemprop="datePublished" content="2018-12-25 16:16:49"></span>
<span itemprop="author" content="EL UNIVERSAL | PUEBLA "></span>
<span itemprop="mainEntityOfPage" content="2018/12/25/mexico/lo-que-sabemos-de-la-muerte-de-martha-erika-alonso-y-rafael-moreno-valle-535018?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/12/25/mexico/mala-la-calidad-del-aire-en-el-valle-de-mexico-534988?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/12/25/chica/mala-la-calidad-del-aire-en-el-valle-de-mexico-2d75fce408cee8387d53ec72adc5a85f.jpg"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">Mala, la calidad del aire en el Valle de México</div>
<p class="description-home-note-01 um " itemprop="description">El Sistema de Monitoreo Atmosférico indicó que Coacalco y Ecatepec registran 152 y 137 puntos de partículas… </p>
<span class="seccion-home-note-01 um block cMexico">México</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/12/25/chica/mala-la-calidad-del-aire-en-el-valle-de-mexico-2d75fce408cee8387d53ec72adc5a85f.jpg">
</div>
<span itemprop="name" content="Mala, la calidad del aire en el Valle de México"></span>
</div>
<span itemprop="dateModified" content="2018-12-25 13:40:40"></span>
<span itemprop="datePublished" content="2018-12-25 13:40:40"></span>
<span itemprop="author" content="EL UNIVERSAL | CIUDAD DE MÉXICO"></span>
<span itemprop="mainEntityOfPage" content="2018/12/25/mexico/mala-la-calidad-del-aire-en-el-valle-de-mexico-534988?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/12/24/mexico/amlo-reportan-desplome-de-helicoptero-en-puebla-534921?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/12/24/chica/amlo-reportan-desplome-de-helicoptero-en-el-que-presuntamente-viajaba-gobernadora-de-puebla-0511b4c70f54339f2d296db7e6ed9cac.jpg"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">Muere Martha Érika Alonso y Rafael Moreno Valle en accidente </div>
<p class="description-home-note-01 um " itemprop="description">Marko Cortes, presidente nacional del PAN lamentó el hecho. </p>
<span class="seccion-home-note-01 um block cMexico">México</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/12/24/chica/amlo-reportan-desplome-de-helicoptero-en-el-que-presuntamente-viajaba-gobernadora-de-puebla-0511b4c70f54339f2d296db7e6ed9cac.jpg">
</div>
<span itemprop="name" content="Muere Martha Érika Alonso y Rafael Moreno Valle en accidente "></span>
</div>
<span itemprop="dateModified" content="2018-12-24 17:25:35"></span>
<span itemprop="datePublished" content="2018-12-24 17:25:35"></span>
<span itemprop="author" content="REDACCIÓN"></span>
<span itemprop="mainEntityOfPage" content="2018/12/24/mexico/amlo-reportan-desplome-de-helicoptero-en-puebla-534921?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/12/24/deportes/edwin-cardona-nuevo-refuerzo-de-pachuca-534918?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/12/24/chica/regalo-para-los-tuzos-edwin-cardona-nuevo-refuerzo-de-pachuca-d0c17e6bfbb7ceffab8190e8a3599019.jpg"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">¡REGALO PARA LOS TUZOS! Edwin Cardona nuevo refuerzo de Pachuca</div>
<p class="description-home-note-01 um " itemprop="description">Los Tuzos le dieron la sorpresa navideña a sus aficionados </p>
<span class="seccion-home-note-01 um block cDeportes">Deportes</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/12/24/chica/regalo-para-los-tuzos-edwin-cardona-nuevo-refuerzo-de-pachuca-d0c17e6bfbb7ceffab8190e8a3599019.jpg">
</div>
<span itemprop="name" content="¡REGALO PARA LOS TUZOS! Edwin Cardona nuevo refuerzo de Pachuca"></span>
</div>
<span itemprop="dateModified" content="2018-12-24 17:09:33"></span>
<span itemprop="datePublished" content="2018-12-24 17:09:33"></span>
<span itemprop="author" content="EL UNIVERSAL"></span>
<span itemprop="mainEntityOfPage" content="2018/12/24/deportes/edwin-cardona-nuevo-refuerzo-de-pachuca-534918?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span>
</a>
<div class="borde-gris"></div>
<a href="2018/12/24/mundo/el-volcan-etna-entra-en-erupcion-534888?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
<div class="content-left-note-home-03 inline">
<div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="height" content="210">
<meta itemprop="width" content="350">
<span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/12/24/chica/imagenes-impactantes-el-volcan-etna-entra-en-erupcion-d1f48c1456a688ac4875dfb8610cbf3e.jpg"></span>
</div>
<div class="titleNotasArticulos vi" itemprop="headline">¡Imágenes impactantes! El volcán Etna entra en erupción</div>
<p class="description-home-note-01 um " itemprop="description">Aunque la situación está controlada, el aeropuerto de Catania ha cerrado su espacio aéreo durante… </p>
<span class="seccion-home-note-01 um block cMundo">Mundo</span>
</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2018/12/24/chica/imagenes-impactantes-el-volcan-etna-entra-en-erupcion-d1f48c1456a688ac4875dfb8610cbf3e.jpg">
</div>
<span itemprop="name" content="¡Imágenes impactantes! El volcán Etna entra en erupción"></span>
</div>
<span itemprop="dateModified" content="2018-12-24 13:40:42"></span>
<span itemprop="datePublished" content="2018-12-24 13:40:42"></span>
<span itemprop="author" content="EL PAÍS | ITALIA"></span>
<span itemprop="mainEntityOfPage" content="2018/12/24/mundo/el-volcan-etna-entra-en-erupcion-534888?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span>
</a>
</div>
<div class="borde-gris"></div>
<div class="publicidad-300x250">

<div id='div-gpt-ad-1507570198049-6' style='height:250px; width:300px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-6'); });
          </script>
</div>
</div>
<div class="borde-gris">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5357211743749834" data-ad-slot="3266014487"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</div>
</aside>
</section>
</div>
</div>
</div>
<div class="headerResponsive block">
<footer id="footer" class="block">
<div class="container">
<aside class="nav-footer-left d-inline-block align-middle">
<nav class="nav-footer-secciones">
<div class="items-nav">
<a href="/" alt="Inicio">Inicio</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="local" alt="Local">Local</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="sucesos" alt="Sucesos">Sucesos</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="deportes" alt="Deportes">Deportes</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="espectaculos" alt="Espectáculos">Espectáculos</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="vidas" alt="Vidas">Vidas</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="multimedia/videos" alt="Vidas">Videos</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="valoragregado" alt="Valor Agregado">Valor Agregado</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="especiales" alt="Investigaciones AM">Investigaciones AM</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="ideas-y-estilo" alt="Ideas y estilo">Ideas y estilo</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="opinion" alt="Opinión">Opinión</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="mexico" alt="México">México</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="mundo" alt="Mundo">Mundo</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="negocios" alt="Negocios">Negocios</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="multimedia" alt="Multimedia">Multimedia</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="autos" alt="Autos">Autos</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="finanzaspersonales" alt="Finanzas Personales">Finanzas Personales</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a target="_blank" rel="noopener" href="http://www.clasificadosam.com/" alt="Clasificados">Clasificados</a>
</div>
</nav>
<nav class="nav-footer-plazas">
<h2 class="ub title-footer-nav">Plazas</h2>
<div class="items-nav">
<a href="/" alt="León">León</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="guanajuato" alt="Guanajuato">Guanajuato</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="irapuato" alt="Irapuato">Irapuato</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="celaya" alt="Celaya">Celaya</a><i class="fa fa-circle" aria-hidden="true"></i>
<a href="lapiedad" alt="La Piedad">La Piedad</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="lagosdemoreno" alt="Lagos de Moreno">Lagos de Moreno</a> <i class="fa fa-circle" aria-hidden="true"></i>
<a href="sanfrancisco" alt="San Francisco">San Francisco</a></li>
</div>
</nav>
<nav class="nav-footer-servicios">
<h2 class="ub title-footer-nav">Servicios</h2>
<div class="items-nav">
<a href="privacidad.php">Aviso de Privacidad</a>
<i class="fa fa-circle" aria-hidden="true"></i>
<a target="_blank" rel="noopener" href="http://bolsa-de-trabajo.amdigital.mx/">Bolsa de Trabajo</a>
</div>
</nav>
</aside>
<aside class="nav-footer-logo d-inline-block  align-middle text-center">
<a class="d-inline-block" href="/"><img alt="Periódico am" class="lozad" data-src="https://www.am.com.mx/2017/images/amLogoFooter.svg?v=1" /></a>
</aside>
</div>
</footer></div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15937/tag">
</script>
<script type="text/javascript" src="2017//js/jquery-3.1.1.min.js"></script>
<script type="text/javascript" src="js/polls.js?v=2"></script>
<script type="text/javascript" src="2017/desk/js/main.js?v=25"></script>
<script type="text/javascript" src="2017/js/infinite-scroll/dist/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript">
var nextPenSlugs = [
    '2018/12/25/deportes/boselli-desea-feliz-navidad-y-aficionados-brasilenos-lo-desean-en-corinthians--535055?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras',
        '2018/12/25/deportes/rayados-de-monterrey-pagaron-por-maximiliano-meza-y-ahora-por-adam-bareiro-535053?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras',
        '2018/12/25/deportes/ahora-si-edwin-cardona-acepto-jugar-en-tuzos-de-pachuca-ah-pero-en-2017-535050?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras',
        '2018/12/25/deportes/en-navidad-juegos-olimpicos-destaca-medalla-de-plata-de-ana-gabriela-guevara-en-atenas-2004--535048?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras',
        '2018/12/25/deportes/america-podria-evitar-salida-de-lainez-a-ajax-chucky-lozano-lo-quiere-en-futbol-de-holanda--535042?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras',
    ];
function getPenPath() {
  var slug = nextPenSlugs[ this.loadCount ];
  if ( slug ) {
     //alert('https://www.am.com.mx/2017/' + slug);
    return 'https://www.am.com.mx/2017/' + slug+'?utm_source=scroll&utm_medium=am.com.mx';

  }
}
//-------------------------------------//
// init Infinite Scroll


$('#scroll').infiniteScroll({
  path: getPenPath,
  append: '.post',
  // using button, disable loading on scroll
  scrollThreshold: true,
  status: '.page-load-status',

});

var link = document.createElement('a');
$('#scroll').on( 'append.infiniteScroll', function( event, response, path ) {
  link.href = path;
  ga( 'set', 'page', 'UA-1243655-1');
  ga( 'send', 'pageview', path  );
});

</script>
<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>

<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1131775340800718813']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

</body>
</html>
