<!DOCTYPE html>
<html>
<head>
	<meta http-equiv="Refresh" content="600" />
<meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Ataque a balazos en la calle, deja 1 joven muerto y heridos en León</title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name='robots' content='index, follow'/>
<meta name='googlebot' content='index, follow'/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1243655-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1243655-1');
		</script>

<!-- Begin comScore Tag -->
<!-- <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript> -->
<!-- End comScore Tag -->
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28041153" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28041153&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.trsignal.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->

<!-- Hotjar Tracking Code for www.am.com.mx -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:857935,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="google-meta-headline" content="noticias ataque balacera lomas de medina joven muerto dos heridas" />
<meta name="title" content="Ataque a balazos en la calle, deja 1 joven muerto y heridos en León" />
<meta name="description" content="Un joven murió y otros dos quedaron lesionados, luego de ser atacados a balazos en la colonia Lomas de Medina." />
<meta name="author" content="REDACCIÓN | LEÓN, GUANAJUATO." />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type"   content="website" />
<meta property="og:title" content="LEÓN: Lo asesinan frente a sus amigos en ataque a balazos; jóvenes son acribillados en la calle" />
<meta property="og:site_name" content="Periódico am"/>
<meta property="og:url" content="https://www.am.com.mx/2019/02/19/sucesos/noticias-ataque-balacera-lomas-de-medina-joven-muerto-dos-heridas-547321" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2019/02/19/jovenes-platicaban-en-la-calle-y-los-atacan-a-balazos-80a3d6ae33bdc91267045b255e8cea8e.jpg" />
<link rel="canonical" href="https://www.am.com.mx/2019/02/19/sucesos/noticias-ataque-balacera-lomas-de-medina-joven-muerto-dos-heridas-547321" />

<link rel="amphtml" href="https://www.am.com.mx/AMP/2019/02/19/sucesos/noticias-ataque-balacera-lomas-de-medina-joven-muerto-dos-heridas-547321-547321"/>
<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="1050934153268-c8glm2dqja48jlccjrli1rk0a0omq5ng.apps.googleusercontent.com">
<meta property="og:description" content="Un joven murió y otros dos quedaron lesionados, luego de ser atacados a balazos en la colonia Lomas de Medina." />
<meta name="Keywords" content=" Lomas de Medina,muerto,ataque a balazos" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@periodicoam">
<meta name="twitter:creator" content="@periodicoam">
<meta name="twitter:title" content="LEÓN: Lo asesinan frente a sus amigos en ataque a balazos; jóvenes son acribillados en la calle">
<meta name="twitter:description" content="Un joven murió y otros dos quedaron lesionados, luego de ser atacados a balazos en la colonia Lomas de Medina.">
<meta name="twitter:image" content="https://www.am.com.mx/archivos/fotos/notas/2019/02/19/jovenes-platicaban-en-la-calle-y-los-atacan-a-balazos-80a3d6ae33bdc91267045b255e8cea8e.jpg">
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css?n=64" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">

<!-- <script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="21d27"></script> -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/LEON_N_LB1_728x90', [728, 90], 'div-gpt-ad-1507570198049-0').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_LB2_728x90', [728, 90], 'div-gpt-ad-1507570198049-1').addService(googletag.pubads());
    //googletag.defineSlot('/3943581/LEON_N_MR1_300x250', [300, 250], 'div-gpt-ad-1507570198049-2').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR2_300x250', [300, 250], 'div-gpt-ad-1507570198049-3').addService(googletag.pubads());
    //googletag.defineSlot('/3943581/LEON_N_MR3_300x250', [300, 250], 'div-gpt-ad-1507570198049-4').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_MR4_300x250', [300, 250], 'div-gpt-ad-1507570198049-5').addService(googletag.pubads());
    //googletag.defineSlot('/3943581/LEON_N_MR5_300x250', [300, 250], 'div-gpt-ad-1507570198049-6').addService(googletag.pubads());
    googletag.defineSlot('/3943581/LEON_N_SK1_160x600', [160, 600], 'div-gpt-ad-1507570198049-7').addService(googletag.pubads());
	googletag.defineSlot('/3943581/LEON_N_PIXEL_1x1', [1, 1], 'div-gpt-ad-1507570198049-8').addService(googletag.pubads());
	//googletag.defineSlot('/3943581/Programatic_Tidok', [300, 250], 'div-gpt-ad-1529689574330-0').addService(googletag.pubads());

	//googletag.defineSlot('/3943581/GENERAL_N_IA_1X1', [1, 1], 'div-gpt-ad-1515522518456-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
	var amds = Math.round(Math.random()*10000000000);
	var ambool = false;
	function AmAdServer(amds_id,amds_sv,amds_dvce,amds_tmp) {
		if (ambool == false) {
			ambool = true;
			var script = document.createElement('script');
			script.type = 'text/javascript';
			script.src = 'https://cdn.amadserver.com/ct3/'+amds_sv+'/'+amds_id+'/'+amds_dvce+'/'+amds_tmp+'/?tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]&micro='+amds;
			document.getElementsByTagName('head')[0].appendChild(script);
		}
	}
</script>

<!-- NEWSROOM SCRIPT -->
<script>
    window._newsroom = window._newsroom || [];

    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/periodicoam/newsroom.js');
</script>
<!-- END NEWSROOM SCRIPT -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2061272340590788');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=2061272340590788&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async id='__clickio__safecontent__' data-sid='203191' type='text/javascript' src='//s.clickiocdn.com/t/safecontent.js'></script>
</head>
<body>
<!-- /3943581/LEON_N_PIXEL_1x1 -->
<div id='div-gpt-ad-1507570198049-8'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-8'); });
	</script>
</div>


<input type="hidden" name="seccion" id="seccion" value="sucesos"/>
<input type="hidden" name="plaza" id="plaza" value=""/>
<input type="hidden" name="btn-close" id="btn-close"/>
<span id="btnSearch"></span>
<span id="cerrar-login"></span>
<span id="bloque-search"></span>
<span id="Login"></span>
  <!--Sidebar -->
<!--Sidebar -->




<!--Sidebar -->
<div id="sidebar" class="ub">
	<div class="center-sidebar">
         <a id="btnClose" class="btn-close ur"><i class="fa fa-times" ></i></i></a>
         <div class="text-today ur block ">
              <span class="ub text-uppercase d-block">miércoles</span>
              <time>20/02/2019</time>
         </div>
         <div class="content-weather-int ub">
			  <img alt="weather" title="weather" class="d-inline-block align-middle" src="images/img-tiempo/26.gif">
			  <span class="d-inline-block align-middle" class="ub">21ºC</span>
		 </div>
		 <div class="conetnt-login-title mt5 ">
            <form action="buscar.php" method="get">
				<label id="buscar" ><i class="fa fa-search icon-search" ></i></label>
				<input aria-label="buscar" class="input-search ui input-search-02" placeholder="¿Qué estás buscando?" type="search" name="buscar">
             </form>
         </div>
           <div class="borde-gris"></div>
            <ul class="sidebar-nav ub block">

            	
				 	<li class="list-nav-se"><a href="local">LOCAL</a></li>
				<li class="list-nav-se"><a href="sucesos">SUCESOS</a></li>
				<li class="list-nav-se"><a href="deportes">DEPORTES</a></li>
				<li class="list-nav-se"><a href="espectaculos">ESPECTÁCULOS</a></li>
				<li class="list-nav-se"><a href="vidas">VIDAS</a></li>
				<li class="list-nav-se"><a href="leon/multimedia/videos">VIDEOS</a></li>
				<li class="list-nav-se"><a href="valor-agregado">VALOR AGREGADO</a></li>
				<li class="list-nav-se"><a href="especiales">INVESTIGACIONES AM</a></li>
				<li class="list-nav-se"><a href="ideas-y-estilo">Ideas y estilo</a></li>
				<li class="list-nav-se"><a href="viral">Viral</a></li>
				<li class="list-nav-se"><a href="opinion">OPINIÓN</a></li>
				<li class="list-nav-se"><a href="mexico">MÉXICO</a></li>
				<li class="list-nav-se"><a href="mundo">MUNDO</a></li>

				 <li class="list-nav-se "><a href="negocios">Negocios</a></li>

				 <li class="list-nav-se "><a href="leon/multimedia/todo">Multimedia</a>
				 </li>
				 <li class="list-nav-se "><a href="autos">Autos</a>
				 </li>


				 <li class="list-nav-se "><a href="finanzas-personales">Finanzas Personales</a>

				             </ul>
            <div class="borde-gris"></div>
             <ul class="sidebar-nav ub block">
                <li><a target="_blank" rel="noopener" href="http://amdigital.mx/">PUBLICIDAD</a></li>
                <li><a target="_blank"rel="noopener" href="http://clasificadosam.com/">CLASIFICADOS </a></li>
                <li><a href="http://bolsa-de-trabajo.amdigital.mx/">BOLSA DE TRABAJO</a></li>
                <li><a href="http://periodicoam.pressreader.com/">VERSIÓN IMPRESA</a></li>
								<li><a href="/obituario">OBITUARIO AM</a></li>
                <!--<li><a target="_blank" href="http://www.am.com.mx/suscripciones.php">SUSCRIPCIONES</a></li>-->

            </ul>
     </div>
</div>
<!--Sidebar -->
<div id="container-fluid" class="headerResponsive">



<header class="block p-fixed">
<div class="container">
<div class="float-left text-left section-plazas">
<a id="btnSidebar" class=" d-inline-block align-middle navSecciones"><i class="fa fa-bars" aria-hidden="true"></i></a>
<a  class="d-inline-block align-middle" href="/"><img width="25"  alt="Inicio" title="Inicio" src="/2017/images/home.svg"></a>
	

			<a class="logo-nav-dos d-inline-block  align-middle" href="/leon">

			<img class="w100" alt="Periódico am" title="Periódico am" src="2017/images/am_logo.svg"/>
			</a>





		<!--Plaza-->
	<div class="text-left d-inline-block  align-middle">
		<div class="dropdown ub f12 position-relative">
			<a id="toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
				<span>EDICIÓN</span>
				<i class="fa fa-caret-down" aria-hidden="true"></i>
				<span class="text-uppercase d-block">León</span>
			</a>
			<div class="dropdown-menu dropnav defuseDropdown dropnavSection" id="dropdown" aria-labelledby="about-us"><a id="dropdown-toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			</a>
			<div class="nav-ediciones ur text-uppercase f13">
			<a id="toggle" class="dropdown-toggle text-uppercase btn-plaza text-left" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			</a>
				<a class="dropdown-item" href="/">león</a>
				<a class="dropdown-item" href="hidalgo">Hidalgo</a>

			</div>
			</div>
		</div>
	</div>
	<!--Plaza-->

	</div>

	<div class=" text-rigth ub float-right block-secciones">
	<ul class="nav-ediciones-sec d-inline-block  align-middle">

					<li class="list-nav-se "><a href="local">LOCAL</a></li>
			<li class="list-nav-se active-seccion"><a href="sucesos">SUCESOS</a></li>
			<li class="list-nav-se "><a href="deportes">DEPORTES</a></li>
			<li class="list-nav-se "><a href="espectaculos">ESPECTÁCULOS</a></li>
			<li class="list-nav-se "><a href="vidas">VIDAS</a></li>
			<li class="list-nav-se  "><a href="leon/multimedia/videos">VIDEOS</a></li>
			<li class="list-nav-se "><a href="valor-agregado">VALOR AGREGADO</a></li>
			<li class="list-nav-se  "><a href="especiales">INVESTIGACIONES AM</a></li>

			</ul>
	<div class="text-center nav-redes f14 float-right  ">
						 <!--<a title="Notificaciones" class="btn-redes-sociales d-inline-block" onclick="unSubscribeOneSignal()"><i class="fa fa-bell" aria-hidden="true"></i></a>-->
						 <a onclick="loginModal()" id="btnLogin" class="btn-redes-sociales d-inline-block">
							<i class="fa fa-user" aria-hidden="true"></i>
						</a>
						<a target="_blank"  rel="noopener" class="btn-redes-sociales d-inline-block " href="https://www.facebook.com/periodicoam"><i class="fa fa-facebook" aria-hidden="true"></i></a>
						<a class="btn-redes-sociales inline" target="_blank"  rel="noopener" href="https://twitter.com/periodicoam"><i class="fa fa-twitter" aria-hidden="true"></i></a>
						<a target="_blank"  rel="noopener" class="btn-redes-sociales d-inline-block" href="https://www.youtube.com/user/periodicoamleon"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
	<div id="LoginModal" class="bloque-login bloque-login-section" >
		<div style="display: none;" class="contain-body-login">
												<a href="/user/login/">Iniciar Sesión</a>
							</div>



				<div  class="contain-body-login">
												<a href="/user/login/">Iniciar Sesión</a>
									</div>
					<!--<div class="conetnt-login-title ub">
						<div class="text-uppercase color-gris ">Crea una cuenta</div>
					</div>
					<div class="contain-body-login">
						<div class="text-new-user block um text-uppercase">
							<div class="text-login-01 block um">
							Ingresa a CONTENIDO EXCLUSIVO  con tus
							<span class="ub">DATOS DE SUSCRIPTOR</span>
							</div>
							<div class="text-new-user block um text-uppercase">
								<a class="ub" href="https://www.am.com.mx/usuarios/login.php">Iniciar Sesiòn </a><br>
								<a class="ub" href="https://www.am.com.mx/usuarios/paquete.php">Registrate Aquí </a>
							</div>
						</div>
					</div>-->
  </div>
	</div>
	</div>
	</div>
</header>

  <div class="containerResponsive mt46">
      <div class="block text-center mt10">
      <div class="publicidad-728x90-Nota">
		<!-- /3943581/LEON_N_LB1_728x90 -->
		<div id='div-gpt-ad-1507570198049-0' style='height:90px; width:728px;'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-0'); });
			</script>
		</div>
    </div>
  </div>
	    <!DOCTYPE html>
<html >
<head>
 <meta http-equiv="expires" content="mon, 27 sep 2018 14:30:00 GMT">
<title>Ataque a balazos en la calle, deja 1 joven muerto y heridos en León </title>
<meta http-equiv="content-language" content="es_MX" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta charset="utf-8">
<meta name='robots' content='index, follow'/>
<meta name='googlebot' content='index, follow'/>
<meta name="google-site-verification" content="k7Qp6GJqns-wpaotDWz5CnrlF4AVX-ZHCDzwD2mdE6k" />
<meta name="google-meta-headline" content="noticias ataque balacera lomas de medina joven muerto dos heridas" />
<meta name="title" content="Ataque a balazos en la calle, deja 1 joven muerto y heridos en León" />
<meta name="description" content="Un joven murió y otros dos quedaron lesionados, luego de ser atacados a balazos en la colonia Lomas de Medina." />
<meta name="author" content="REDACCIÓN | LEÓN, GUANAJUATO." />
<meta name="owner" content="Periódico am" />
<meta property="fb:app_id" content="1152277901466532" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type"   content="website" />
<meta property="og:title" content="LEÓN: Lo asesinan frente a sus amigos en ataque a balazos; jóvenes son acribillados en la calle" />
<meta property="og:site_name" content="Periódico am"/>
<meta property="og:url" content="https://www.am.com.mx/2019/02/19/sucesos/noticias-ataque-balacera-lomas-de-medina-joven-muerto-dos-heridas-547321" />
<meta property="og:image" content="https://www.am.com.mx/archivos/fotos/notas/2019/02/19/jovenes-platicaban-en-la-calle-y-los-atacan-a-balazos-80a3d6ae33bdc91267045b255e8cea8e.jpg" />
<meta property="og:description" content="Un joven murió y otros dos quedaron lesionados, luego de ser atacados a balazos en la colonia Lomas de Medina." />
<meta name="Keywords" content=" Lomas de Medina,muerto,ataque a balazos" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@periodicoam">
<meta name="twitter:creator" content="@periodicoam">
<meta name="twitter:title" content="LEÓN: Lo asesinan frente a sus amigos en ataque a balazos; jóvenes son acribillados en la calle">
<meta name="twitter:description" content="Un joven murió y otros dos quedaron lesionados, luego de ser atacados a balazos en la colonia Lomas de Medina.">
<meta name="twitter:image" content="https://www.am.com.mx/archivos/fotos/notas/2019/02/19/jovenes-platicaban-en-la-calle-y-los-atacan-a-balazos-80a3d6ae33bdc91267045b255e8cea8e.jpg">
<link rel="apple-touch-icon" sizes="57x57" href="images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="images/favicon/favicon-16x16.png">
<link rel="manifest" href="images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<base href="/">
<link href="2017/desk/css/styleMain.css?n=64" rel="stylesheet">
<link href="2017/desk/css/styleMainResponsive.css" rel="stylesheet">
<link href="2017/desk/js/lightgallery/dist/css/lightgallery.min.css" rel="stylesheet">
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="21d27"></script>
<style>
	.instagram-media {
		position: relative !important;
	}
</style>

<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/periodicoam/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5357211743749834",
          enable_page_level_ads: true
     });
</script>

</head>
<body translate="no" >
    <script async type="text/javascript" src="//s.clickiocdn.com/t/pb203191.js"></script>
    <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
    <script class='__lxGc__' type='text/javascript'>
    ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_621981']={'i':__lxGc__.b++};
    </script>

    <script type="text/javascript" src="//ads.vidoomy.com/periodicoam_1194.js" ></script>

          <section class="contenido-articulo block post">
        <div id="contenidoArticulo block" itemscope itemtype="http://schema.org/NewsArticle" >
                      <h1 itemprop="headline" class="title-article vi block">Ataque a balazos en la calle, deja 1 joven muerto y heridos en León</h1>
            <span class="tag-article text-uppercase um  bSucesos">Sucesos</span>
         <div class="borde-article"></div>
         <article id="sectionNota">
               <div class="time-autor block float-important">
                  <time itemprop="datePublished" content="2019-02-19 23:40:42">2019-02-19 23:40:42 </time>  |
                  <span itemprop="author">REDACCIÓN | LEÓN, GUANAJUATO.</span>
               </div>
             <p itemprop="description" class="sumario-article block">
                  Un joven murió y otros dos quedaron lesionados, luego de ser atacados a balazos en la colonia Lomas de Medina.             </p>
              <div class="share-article block share-article-ipad">
                <span class="ub d-inline-block">COMPARTIR</span>
                <div class="d-inline-block ">
                        <a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;" >
                          <img  alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png"/>
                        </a>
                        <a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=Ataque a balazos en la calle, deja 1 joven muerto y heridos en León&url=https://www.am.com.mx/2019/02/19/sucesos/noticias-ataque-balacera-lomas-de-medina-joven-muerto-dos-heridas-547321" target="_blank" >
                          <img  alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png"/>
                        </a>
                        <a  class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2019/02/19/sucesos/noticias-ataque-balacera-lomas-de-medina-joven-muerto-dos-heridas-547321 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
                          <img  alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png"/>
                        </a>

                        <a class="btn-share d-inline-block"  href="mailto:?subject=Ataque a balazos en la calle, deja 1 joven muerto y heridos en León&body=https://www.am.com.mx/2019/02/19/sucesos/noticias-ataque-balacera-lomas-de-medina-joven-muerto-dos-heridas-547321" >
                          <img  alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png"/>
                        </a>


                          <a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2019/02/19/sucesos/noticias-ataque-balacera-lomas-de-medina-joven-muerto-dos-heridas-547321&title=Ataque a balazos en la calle, deja 1 joven muerto y heridos en León&summary=&source=Periódico am">
                          <img  alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png"/>
                        </a>
                        <a   target="_blank"  class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2019/02/19/sucesos/noticias-ataque-balacera-lomas-de-medina-joven-muerto-dos-heridas-547321' data-action='share/whatsapp/share'>
                          <img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png"/>
                        </a>
                </div>
              </div>
              <div  class="redesSocialesFixed">
                <a class="btn-share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=600,height=400');return false;" >
                          <img  alt="facebook" title="facebook" src="2017/images/redes/006-facebook.png"/>
                        </a>
                        <a class="btn-share d-inline-block btn-twitter" href="https://twitter.com/intent/tweet/?text=Ataque a balazos en la calle, deja 1 joven muerto y heridos en León&url=https://www.am.com.mx/2019/02/19/sucesos/noticias-ataque-balacera-lomas-de-medina-joven-muerto-dos-heridas-547321" target="_blank" >
                          <img  alt="twitter" title="twitter" src="2017/images/redes/005-twitter.png"/>
                        </a>
                        <a  class="btn-share d-inline-block" href="https://plus.google.com/share?url=https://www.am.com.mx/2019/02/19/sucesos/noticias-ataque-balacera-lomas-de-medina-joven-muerto-dos-heridas-547321 " onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600')">
                          <img  alt="google plus" title="google plus" src="2017/images/redes/004-google-plus.png"/>
                        </a>

                        <a class="btn-share d-inline-block"  href="mailto:?subject=Ataque a balazos en la calle, deja 1 joven muerto y heridos en León&body=https://www.am.com.mx/2019/02/19/sucesos/noticias-ataque-balacera-lomas-de-medina-joven-muerto-dos-heridas-547321" >
                          <img  alt="Correo" title="Correo" src="2017/images/redes/002-telegram.png"/>
                        </a>


                          <a target="_blank" class="btn-share d-inline-block btn-twitter" href="https://www.linkedin.com/shareArticle?mini=true&url=2019/02/19/sucesos/noticias-ataque-balacera-lomas-de-medina-joven-muerto-dos-heridas-547321&title=Ataque a balazos en la calle, deja 1 joven muerto y heridos en León&summary=&source=Periódico am">
                          <img  alt="Linked in" title="Linked in" src="2017/images/redes/001-linkedin.png"/>
                        </a>
                        <a   target="_blank"  class="btn-share d-inline-block btn-wasapp" href='whatsapp://send?text=https://www.am.com.mx/2019/02/19/sucesos/noticias-ataque-balacera-lomas-de-medina-joven-muerto-dos-heridas-547321' data-action='share/whatsapp/share'>
                          <img alt="whatsApp" title="whatsApp" src="2017/images/redes/003-whatsapp.png"/>
                        </a>
              </div>
               <div class="w100 block img-article-movil" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                  <meta itemprop="height" content="730">
                  <meta itemprop="width" content="436">
                                      <a class="btnGallery block"  id="dynamic" >
                    <img  class="w100 img-fluid lozad" data-src="../archivos/fotos/notas/2019/02/19/jovenes-platicaban-en-la-calle-y-los-atacan-a-balazos-80a3d6ae33bdc91267045b255e8cea8e.jpg" />
                    <span itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2019/02/19/jovenes-platicaban-en-la-calle-y-los-atacan-a-balazos-80a3d6ae33bdc91267045b255e8cea8e.jpg" >  </span>

                                    </a>
                                </div>
               <p itemprop="description" class="pie-article block">Un grupo de  jóvenes fueron baleados, en Lomas de Medina. Foto: Staff AM. </p>
               <div class="block">
                 <div id="textCopy" class="body-article cri ">
                   <br><strong>Un joven muerto y dos lesionados</strong> fue el resultado de un ataque a balazos, en la colonia<strong> Lomas de Medina</strong>. El hecho ocurri&oacute; a las 10:30 de la noche de este martes, sobre la calle Nopal de Medina a un costado del R&iacute;o.</p>

<br>                            <!-- <div class="block text-center">
                              <div class="time-autor block float-important text-center">Publicidad</div>
                              <div class="publicidad-300x250 margin-bottom15">
									<div id='div-gpt-ad-1507570198049-2' style='height:250px; width:300px;'>
										<script>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-2'); });
										</script>
									</div>
                              </div>
                          </div> -->
                    El joven, de aproximadamente 20 a&ntilde;os de edad, <strong>estaba con sus amigos,</strong>&nbsp;cuando varios hombres llegaron y <strong>comenzaron a dispararles.</strong></p>

<br>Los j&oacute;venes corrieron, pero fueron alcanzados por las balas. Los agresores corrieron por la calle Nopales de Medina, pero<strong> se desconoce en qu&eacute; escaparon.</strong></p>

<h2>Un muerto y dos heridos</h2>

<br>Familiares de las v&iacute;ctimas pidieron ayuda al <em><strong>Sistema &Uacute;nico de Emergencias</strong></em> (911). la <em><strong>Polic&iacute;a Municipal </strong></em>de Le&oacute;n&nbsp;llegaron e iniciaron un operativo de b&uacute;squeda de los agresores, pero no tuvieron &eacute;xito.</p>

<br>Param&eacute;dicos de la <strong>Cruz Roja </strong>acudieron y le brindaron los primeros auxilios a los heridos, pero<strong> el joven ya&nbsp;hab&iacute;a muerto; </strong>mientras que<strong> los dos lesionados fueron llevados al hospital</strong>, hasta el cierre de esta edici&oacute;n<strong> se desconoc&iacute;a el estado de salud.</strong></p>

<br><span style="color:#006400;"><em><strong>No dejes de leer:</strong></em></span></p>

<br><em><a href="https://www.am.com.mx/2019/02/19/sucesos/noticias-matan-a-hombre-frente-a-su-familia-loza-de-los-padres-leonj-guanajuato-547280"><strong>Matan a hombre frente a su familia</strong></a></em></p>

<br><em><a href="https://www.am.com.mx/2019/02/19/sucesos/noticias-conductor-asesinado-carretera-romita-cueramaro-guanajuato-547276"><strong>Asesinan a balazos a hombre mientras conduc&iacute;a</strong></a></em></p>

<br><em><a href="https://www.am.com.mx/2019/02/19/sucesos/noticias-balean-a-comerciante-en-leon-i-547228"><strong>Balean a comerciante en Le&oacute;n I</strong></a></em></p>

<br><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="529" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fleonperiodicoam%2Fposts%2F10156963350099471&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="510" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fleonperiodicoam%2Fposts%2F10156962954339471&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="510" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fleonperiodicoam%2Fposts%2F10156962439759471&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></p>
<br>
                  <div class="block" style="margin-bottom: 10px;"><a target="_blank" rel="nofollow" href="https://www.premo.mx/precalifica.html">
                  <img class="w100 img-fluid lozad" data-src="publicidad/premo-8.jpg" />
                  </a>
                  </div>
                </br>
                </div>
                                <div class="publicidad-160-600 text-left">
					<center>
                    <!-- /3943581/LEON_N_SK1_160x600 -->
					<div id='div-gpt-ad-1507570198049-7' style='height:600px; width:160px;'>
						<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-7'); });
						</script>
					</div>
						<!-- <div class="publicidad-1"></div>
						<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
                        <style media="screen">
                            .__lx_sticky_moving {
                                width: 160px;
                                height: 600px;
                            }

                            .__lx_sticky_home_bot {
                                /*margin-left: -70px;*/
                                width: 160px;
                                height: 600px;
                            }
                        </style>
						<script class='__lxGc__' type='text/javascript'>
						((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_596449']={'i':__lxGc__.b++};
                    </script> -->
					</center>
                </div>
                
                  <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                    <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                      <meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2019/02/19/jovenes-platicaban-en-la-calle-y-los-atacan-a-balazos-80a3d6ae33bdc91267045b255e8cea8e.jpg">
                    </div>
                    <span itemprop="name" content="Ataque a balazos en la calle, deja 1 joven muerto y heridos en León"></span>
                  </div>
                  <span itemprop="dateModified" content="2019-02-19 23:40:42"></span>
                  <span itemprop="mainEntityOfPage" content="2019/02/19/sucesos/noticias-ataque-balacera-lomas-de-medina-joven-muerto-dos-heridas-547321"></span>
               </div>
               <div  class="block">
                                                          <div class="publicidad-CN">
                  	<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
					<script class='__lxGc__' type='text/javascript'>
					((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_616074']={'i':__lxGc__.b++};
					</script>
				  </div>
                                                      <div class="borde-gris"></div>
                  <div class="fb-comments w100" data-width="100%" data-order-by="reverse_time" data-href="https://www.am.com.mx/2019/02/19/sucesos/noticias-ataque-balacera-lomas-de-medina-joven-muerto-dos-heridas-547321" data-numposts="10"></div>
                  <div class="borde-gris"></div>
                   
                  
                  <div class="publicidad-CN">
                        <!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <ins class="adsbygoogle"
                             style="display:block"
                             data-ad-format="autorelaxed"
                             data-ad-client="ca-pub-5357211743749834"
                             data-ad-slot="3266014487"></ins>
                        <script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script> -->

                        <div id="taboola-below-article-thumbnails"></div>
						<script type="text/javascript">
							window._taboola = window._taboola || [];
							_taboola.push({
								mode: 'thumbnails-a',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
							});
						</script>

                    </div>

				   <!-- <style>
					   #_cmsmmodesktop {
						   width: 100% !important;
						   height: 212px !important;
					   }
				   </style>

				   <div id='cmsmmo' style="float:left;"></div>

<script>
(function(c,m,s,o){
    c.cm=c.cm||function(){(c.cm.q=c.cm.q||[]).push(arguments)};
    c._cmSettings={cmid:918243,cmsv:4,cmcr:o,cmty:3};
    w=m.getElementsByTagName('head')[0];
    g=m.createElement('script');g.async=1;
    t=m.createElement('link');
	var n=Math.floor(Math.random()*11);
	var k = Math.floor(Math.random()* 1000000);
	var m = String.fromCharCode(n)+k;
    t.rel  = 'stylesheet'; t.type = 'text/css'; t.href = s.replace('.js', '.css') + "?v=1";
    g.src=s+'?cmid='+c._cmSettings.cmid+'&cmsv='+c._cmSettings.cmsv+'&cmcr='+c._cmSettings.cmcr+'&cmty='+c._cmSettings.cmty+'&micro='+m;
    w.appendChild(t);w.appendChild(g);
	setTimeout(function(){
		var elements= document.querySelectorAll('ins');
		[].forEach.call(elements, function( el ) {
			console.log(el);
			(adsbygoogle = window.adsbygoogle || []).push({});
		});
	}, 1000);
})(window,document,'https://cmsmmo.com/cdn/widget.js', 'cmsmmo');
</script> -->


                </div>
         </article>
         <aside id="notaSectionAside">
            <!-- <div class="publicidad-300x250">
				<div id='div-gpt-ad-1507570198049-3' style='height:250px; width:300px;'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-3'); });
					</script>
				</div>
            </div> -->
              <!--<div class="borde-gris"></div>-->
              <!--<script src="//content.jwplatform.com/players/j3wnkFD1-ctqsb2Tw.js"></script>-->
               <!-- <div class="borde-gris"></div>
              <div class="publicidad-300x250">
					<div id='div-gpt-ad-1507570198049-4' style='height:250px; width:300px;'>
						<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-4'); });
						</script>
					</div>
              </div> -->
              <div class="borde-gris"></div>






              <div class="block notesArticuloSeccion">
	<div class="title-col-md-4 block">
		<span class="inline  text-end text-uppercase bSucesos ">ÚLTIMAS NOTICIAS | Sucesos</span>
		<div class="borde-section-end bSucesos mt7"></div>
	</div>
	<div class="borde-gris"></div>

	<a class="block" title="Juan Carlos de 11 años apenas se iba a graduar, pero fue víctima colateral de ataque armado" href="2019/02/19/sucesos/juan-carlos-de-11-anos-apenas-se-iba-a-graduar-pero-fue-victima-colateral-de-ataque-armado-547320?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
		<div class="titleNotasArticulos vi">Juan Carlos de 11 años apenas se iba a graduar, pero fue víctima colateral de ataque armado</div>
		 <p class="description-home-note-01 um color-negro" itemprop="description">Acompañó a su abuela al rosario, pero fue asesinado.

		 </p>
	</a>
	<div class="borde-gris"></div>

	

	<a class="block" title="FOTOS. Vuelca camión de cervezas, conductores aprovecharon e hicieron rapiña" href="2019/02/19/sucesos/fotos-video--vuelca-camion-de-cervezas-conductores-aprovecharon-e-hicieron-rapina-carretera-leon-cueramaro-547295?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
		<div class="titleNotasArticulos vi">FOTOS. Vuelca camión de cervezas, conductores aprovecharon e hicieron rapiña</div>
		 <p class="description-home-note-01 um color-negro" itemprop="description">Al ver el accidente, algunos conductores se detuvieron para ayudar a los heridos, pero otros aprovecharon…		 </p>
	</a>
	<div class="borde-gris"></div>

	
	<!-- <div class="block">
		<!-- /3943581/Programatic_Tidok
		<div id='div-gpt-ad-1529689574330-0' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529689574330-0'); });
		</script>
		</div>
	</div>
	<div class="borde-gris"></div> -->

					<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
			<script class='__lxGc__' type='text/javascript'>
			((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_618918']={'i':__lxGc__.b++};
			</script>
			<div class="borde-gris"></div>
			

	<a class="block" title="Las impacta camioneta y terminan volcando" href="2019/02/19/sucesos/las-imapacta-camioneta-y-terminan-volcando-carretera-leon-cueramaro-547282?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
		<div class="titleNotasArticulos vi">Las impacta camioneta y terminan volcando</div>
		 <p class="description-home-note-01 um color-negro" itemprop="description">Tras el impacto, Viridiana perdió el control del volante y terminó volcada con los neumáticos hacia…		 </p>
	</a>
	<div class="borde-gris"></div>

	

	<a class="block" title="Matan a hombre frente a su familia" href="2019/02/19/sucesos/noticias-matan-a-hombre-frente-a-su-familia-loza-de-los-padres-leonj-guanajuato-547280?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
		<div class="titleNotasArticulos vi">Matan a hombre frente a su familia</div>
		 <p class="description-home-note-01 um color-negro" itemprop="description">La víctima bajó de su vehículo y en ese momento fue atacado a balazos por al menos dos hombres.		 </p>
	</a>
	<div class="borde-gris"></div>

	

	<a class="block" title="Asesinan a balazos a hombre mientras conducía" href="2019/02/19/sucesos/noticias-conductor-asesinado-carretera-romita-cueramaro-guanajuato-547276?utm_source=am.com.mx&utm_medium=Notas-Extras&Ubicacion=Notas-Extras">
		<div class="titleNotasArticulos vi">Asesinan a balazos a hombre mientras conducía</div>
		 <p class="description-home-note-01 um color-negro" itemprop="description">Automovilistas reportaron que en la carretera había una camioneta detenida y que al parecer el conductor…		 </p>
	</a>
	<div class="borde-gris"></div>

	
</div>
                            <div class="publicidad-300x250">
				<!-- /3943581/LEON_N_MR4_300x250 -->
				<div id='div-gpt-ad-1507570198049-5' style='height:250px; width:300px;'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-5'); });
					</script>
				</div>
              </div>
                            <div class="borde-gris"></div>
<div class="block">
	<div class="title-col-md-4 block">
	<span class="inline  text-tendencias">TENDENCIAS</span>
	<div class="borde-section blocal mt7"></div>
	</div>
		
	<div class="borde-gris"></div>
	<a href="2019/02/19/mexico/hoy-19-de-febrero-es-dia-del-ejercito-mexicano-547213?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content-left-note-home-03 inline">
            <div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="height" content="210">
				<meta itemprop="width" content="350">
				<span itemprop="url"  content="https://www.am.com.mx/archivos/fotos/notas/2019/02/19/chica/hoy-19-de-febrero-es-dia-del-ejercito-mexicano-b7261005be7b2d247ea75f2fcecda55a.jpg" ></span>
				
			   

    		</div> 
		 <div class="titleNotasArticulos vi" itemprop="headline">Hoy 19 de febrero es Día del Ejército Mexicano</div>
		 <p class="description-home-note-01 um " itemprop="description">El Ejército se ha transformado en una institución sólida, profesional y confiable, que diariamente…		 </p>
		 <span class="seccion-home-note-01 um block cMexico">México</span> 
    </div>
   
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
            <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2019/02/19/chica/hoy-19-de-febrero-es-dia-del-ejercito-mexicano-b7261005be7b2d247ea75f2fcecda55a.jpg">   
            </div>
            <span itemprop="name" content="Hoy 19 de febrero es Día del Ejército Mexicano"></span>
    </div>
    <span itemprop="dateModified" content="2019-02-19 16:55:44"></span>
    <span itemprop="datePublished" content="2019-02-19 16:55:44"></span>
    <span itemprop="author" content="EL UNIVERSAL"></span>
    <span itemprop="mainEntityOfPage" content="2019/02/19/mexico/hoy-19-de-febrero-es-dia-del-ejercito-mexicano-547213?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span> 
</a>
	
	<div class="borde-gris"></div>
	<a href="2019/02/19/espectaculos/comparan-a-karl-lagerfeld-con-chavela-vargas--547190?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content-left-note-home-03 inline">
            <div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="height" content="210">
				<meta itemprop="width" content="350">
				<span itemprop="url"  content="https://www.am.com.mx/archivos/fotos/notas/2019/02/19/chica/comparan-a-karl-lagerfeld-con-chavela-vargas-dc84444cb5bf6dfa898dc15f4b8dadb1.PNG" ></span>
				
			   

    		</div> 
		 <div class="titleNotasArticulos vi" itemprop="headline">Comparan a Karl Lagerfeld con Chavela Vargas</div>
		 <p class="description-home-note-01 um " itemprop="description">La cantante se volvió tendencia en Twitter tras la muerte del diseñador alemán. 		 </p>
		 <span class="seccion-home-note-01 um block cEspectaculos">Espectáculos</span> 
    </div>
   
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
            <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2019/02/19/chica/comparan-a-karl-lagerfeld-con-chavela-vargas-dc84444cb5bf6dfa898dc15f4b8dadb1.PNG">   
            </div>
            <span itemprop="name" content="Comparan a Karl Lagerfeld con Chavela Vargas"></span>
    </div>
    <span itemprop="dateModified" content="2019-02-19 15:29:16"></span>
    <span itemprop="datePublished" content="2019-02-19 15:29:16"></span>
    <span itemprop="author" content="EL UNIVERSAL"></span>
    <span itemprop="mainEntityOfPage" content="2019/02/19/espectaculos/comparan-a-karl-lagerfeld-con-chavela-vargas--547190?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span> 
</a>
	
	<div class="borde-gris"></div>
	<a href="2019/02/19/mexico/mexico-noticias-con-su-libro-santiago-nieto-esperan-que-odebrecht-no-quede-impune-547156?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content-left-note-home-03 inline">
            <div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="height" content="210">
				<meta itemprop="width" content="350">
				<span itemprop="url"  content="https://www.am.com.mx/archivos/fotos/notas/2019/02/19/chica/con-su-libro-santiago-nieto-esperan-que-odebrecht-no-quede-impune-0abfa9fa983c6356e81a47f683798d2d.JPG" ></span>
				
			   

    		</div> 
		 <div class="titleNotasArticulos vi" itemprop="headline">Detallan en libro la corrupción en administración de Peña Nieto y Aristegui le exige responsabilidad</div>
		 <p class="description-home-note-01 um " itemprop="description">El titular de la UIF presentó su obra 'Sin filias ni fobias', en el que detalla el caso que lo llevó…		 </p>
		 <span class="seccion-home-note-01 um block cMexico">México</span> 
    </div>
   
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
            <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2019/02/19/chica/con-su-libro-santiago-nieto-esperan-que-odebrecht-no-quede-impune-0abfa9fa983c6356e81a47f683798d2d.JPG">   
            </div>
            <span itemprop="name" content="Detallan en libro la corrupción en administración de Peña Nieto y Aristegui le exige responsabilidad"></span>
    </div>
    <span itemprop="dateModified" content="2019-02-19 13:20:14"></span>
    <span itemprop="datePublished" content="2019-02-19 13:20:14"></span>
    <span itemprop="author" content="AGENCIA REFORMA | CIUDAD DE MÉXICO"></span>
    <span itemprop="mainEntityOfPage" content="2019/02/19/mexico/mexico-noticias-con-su-libro-santiago-nieto-esperan-que-odebrecht-no-quede-impune-547156?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span> 
</a>
	
	<div class="borde-gris"></div>
	<a href="2019/02/19/mexico/hermosillo-sonora-mexico-da-a-luz-en-un-auto-y-al-llegar-al-hospital-le-ponen-a-su-bebe-un-garrafon-como-incubadora-547146?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content-left-note-home-03 inline">
            <div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="height" content="210">
				<meta itemprop="width" content="350">
				<span itemprop="url"  content="https://www.am.com.mx/archivos/fotos/notas/2019/02/19/chica/da-a-luz-en-un-auto-y-al-llegar-al-hospital-le-ponen-a-su-bebe-un-garrafon-como-incubadora-ff2d9c97e9bbc0e3df3ffc8de860cd54.jpg" ></span>
				
			   

    		</div> 
		 <div class="titleNotasArticulos vi" itemprop="headline">Denuncian a Hospital en México: Metieron a recién nacido en garrafón 'como incubadora' (FOTOS)</div>
		 <p class="description-home-note-01 um " itemprop="description">La abuela de la bebé denuncia en redes sociales la mala experiencia que pasaron su hijo y su nuera en…		 </p>
		 <span class="seccion-home-note-01 um block cMexico">México</span> 
    </div>
   
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
            <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2019/02/19/chica/da-a-luz-en-un-auto-y-al-llegar-al-hospital-le-ponen-a-su-bebe-un-garrafon-como-incubadora-ff2d9c97e9bbc0e3df3ffc8de860cd54.jpg">   
            </div>
            <span itemprop="name" content="Denuncian a Hospital en México: Metieron a recién nacido en garrafón 'como incubadora' (FOTOS)"></span>
    </div>
    <span itemprop="dateModified" content="2019-02-19 12:57:53"></span>
    <span itemprop="datePublished" content="2019-02-19 12:57:53"></span>
    <span itemprop="author" content="EL UNIVERSAL | HERMOSILLO, SONORA"></span>
    <span itemprop="mainEntityOfPage" content="2019/02/19/mexico/hermosillo-sonora-mexico-da-a-luz-en-un-auto-y-al-llegar-al-hospital-le-ponen-a-su-bebe-un-garrafon-como-incubadora-547146?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span> 
</a>
	
	<div class="borde-gris"></div>
	<a href="2019/02/19/mexico/michoacan-mexico-noticias-video-se-registra-explosion-en-empresa-acerera-en-michoacan-547139?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia" class="article-home-note-03 block" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content-left-note-home-03 inline">
            <div class="content-image-home-note-03 position-relative d-block" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="height" content="210">
				<meta itemprop="width" content="350">
				<span itemprop="url"  content="https://www.am.com.mx/archivos/fotos/notas/2019/02/19/chica/video-se-registra-explosion-en-empresa-acerera-en-michoacan-8e83d4010df9ca122d117a5a8565b4ed.jpg" ></span>
				
			   

    		</div> 
		 <div class="titleNotasArticulos vi" itemprop="headline">VIDEO. Explota empresa acerera; estallido alerta a Protección Civil en Michoacán</div>
		 <p class="description-home-note-01 um " itemprop="description">La compañía AcelorMittal informa de un estallido en sus instalaciones, así como cero daños a personas…		 </p>
		 <span class="seccion-home-note-01 um block cMexico">México</span> 
    </div>
   
    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
            <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.am.com.mx/archivos/fotos/notas/2019/02/19/chica/video-se-registra-explosion-en-empresa-acerera-en-michoacan-8e83d4010df9ca122d117a5a8565b4ed.jpg">   
            </div>
            <span itemprop="name" content="VIDEO. Explota empresa acerera; estallido alerta a Protección Civil en Michoacán"></span>
    </div>
    <span itemprop="dateModified" content="2019-02-19 12:42:04"></span>
    <span itemprop="datePublished" content="2019-02-19 12:42:04"></span>
    <span itemprop="author" content="REDACCIÓN | LÁZARO CÁRDENAS, MICHOACÁN"></span>
    <span itemprop="mainEntityOfPage" content="2019/02/19/mexico/michoacan-mexico-noticias-video-se-registra-explosion-en-empresa-acerera-en-michoacan-547139?utm_source=am.com.mx&utm_medium=Tendencia&Ubicacion=Tendencia"></span> 
</a>
</div>
              <!-- <div class="borde-gris"></div> -->
              <!-- <div class="publicidad-300x250"> -->
				<!-- /3943581/LEON_N_MR5_300x250 -->
				<!-- <div id='div-gpt-ad-1507570198049-6' style='height:250px; width:300px;'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-6'); });
					</script>
				</div> -->
              <!-- </div> -->

              <!--<div class="borde-gris taboola-google" style="height: auto; background: #fff;">
              <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-format="autorelaxed"
					 data-ad-client="ca-pub-5357211743749834"
					 data-ad-slot="3266014487"></ins>
				<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
            </div> -->

			 <!-- <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
			<script class='__lxGc__' type='text/javascript'>
			((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_614407']={'i':__lxGc__.b++};
        </script> -->

          </aside>
      </section>
      <script type="text/javascript" src="2017/desk/js/main.js?v=25" ></script>
      <script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
        'Language': 'es',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Acepto',
    'Initial Screen Purpose Link Text': 'Más información',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Purposes Link Text': 'Ver porpósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Periódico AM',
    'Publisher Logo': 'https://www.am.com.mx/2017/images/am_logo.svg',
    'Publisher Purpose IDs': [1,2,3],
    'Post Consent Page': 'https://www.am.com.mx/amp/leon',
    'Consent Scope': 'service',
    'UI Layout': 'banner',
    'Non-Consent Display Frequency': 30,
    });
</script>
</body>
</html>

      <div class="borde-gris"></div>
        <div class="text-center block">
		          <div class="publicidad-728x90-Nota">
			<!-- /3943581/LEON_N_LB2_728x90 -->
			<div id='div-gpt-ad-1507570198049-1' style='height:90px; width:728px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507570198049-1'); });
				</script>
			</div>
        </div>
		    </div>
  </div>
</div>

<div class="headerResponsive block">
    


 <footer id="footer" class="block">
  <div class="container">
  <aside class="nav-footer-left d-inline-block align-middle">
    <nav class="nav-footer-secciones">
      <div class="items-nav">

        

           <a href="/" alt="Inicio">Inicio</a><i class="fa fa-circle" aria-hidden="true"></i>
          <a href="local" alt="Local">Local</a><i class="fa fa-circle" aria-hidden="true"></i>
          <a href="sucesos" alt="Sucesos">Sucesos</a><i class="fa fa-circle" aria-hidden="true"></i>
          <a href="deportes" alt="Deportes">Deportes</a><i class="fa fa-circle" aria-hidden="true"></i>
          <a href="espectaculos" alt="Espectáculos">Espectáculos</a>  <i class="fa fa-circle" aria-hidden="true"></i>
          <a href="vidas" alt="Vidas">Vidas</a> <i class="fa fa-circle" aria-hidden="true"></i>
          <a href="multimedia/videos" alt="Vidas">Videos</a><i class="fa fa-circle" aria-hidden="true"></i>
          <a href="valoragregado" alt="Valor Agregado">Valor Agregado</a> <i class="fa fa-circle" aria-hidden="true"></i>
          <a href="especiales" alt="Investigaciones AM">Investigaciones AM</a><i class="fa fa-circle" aria-hidden="true"></i>
          <a href="ideas-y-estilo" alt="Ideas y estilo">Ideas y estilo</a><i class="fa fa-circle" aria-hidden="true"></i>
          <a href="opinion" alt="Opinión">Opinión</a> <i class="fa fa-circle" aria-hidden="true"></i>
          <a href="mexico" alt="México">México</a> <i class="fa fa-circle" aria-hidden="true"></i>
          <a href="mundo" alt="Mundo">Mundo</a> <i class="fa fa-circle" aria-hidden="true"></i>
          <a href="negocios" alt="Negocios">Negocios</a><i class="fa fa-circle" aria-hidden="true"></i>
         
          <a href="multimedia" alt="Multimedia">Multimedia</a> <i class="fa fa-circle" aria-hidden="true"></i>
          <a href="autos" alt="Autos">Autos</a> <i class="fa fa-circle" aria-hidden="true"></i>
          <a href="finanzaspersonales" alt="Finanzas Personales">Finanzas Personales</a> <i class="fa fa-circle" aria-hidden="true"></i>
          <a target="_blank"  rel="noopener" href="http://www.clasificadosam.com/" alt="Clasificados">Clasificados</a>
             
        
       
      </div>
    </nav>
    
    <nav class="nav-footer-plazas">
      <h2 class="ub title-footer-nav">Plazas</h2>
      <div class="items-nav">
          <a href="/" alt="León">León</a>    <i class="fa fa-circle" aria-hidden="true"></i>
          <a href="guanajuato" alt="Guanajuato">Guanajuato</a> <i class="fa fa-circle" aria-hidden="true"></i>
          <a href="irapuato" alt="Irapuato">Irapuato</a><i class="fa fa-circle" aria-hidden="true"></i>
          <a href="celaya" alt="Celaya">Celaya</a><i class="fa fa-circle" aria-hidden="true"></i> 
          <a href="lapiedad" alt="La Piedad">La Piedad</a> <i class="fa fa-circle" aria-hidden="true"></i>
          <a href="lagosdemoreno" alt="Lagos de Moreno">Lagos de Moreno</a> <i class="fa fa-circle" aria-hidden="true"></i>
          <a href="sanfrancisco" alt="San Francisco">San Francisco</a></li>
      </div>
    </nav>
    <nav class="nav-footer-servicios">
      <h2 class="ub title-footer-nav">Servicios</h2>
      <div class="items-nav">
       <a href="privacidad.php">Aviso de  Privacidad</a>
        <i class="fa fa-circle" aria-hidden="true"></i>
       <a target="_blank"  rel="noopener" href="http://bolsa-de-trabajo.amdigital.mx/">Bolsa de Trabajo</a>
      </div>
    </nav>
    </aside>
    <aside class="nav-footer-logo d-inline-block  align-middle text-center">
    <a class="d-inline-block" href="/"><img alt="Periódico am" class="lozad"  data-src="https://www.am.com.mx/2017/images/amLogoFooter.svg?v=1"/></a>
    </aside>
  </div>
 </footer></div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1243655-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1243655-1');
		</script>

<!-- Begin comScore Tag -->
<!-- <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript> -->
<!-- End comScore Tag -->
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28041153" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28041153&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.trsignal.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->

<!-- Hotjar Tracking Code for www.am.com.mx -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:857935,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="2017//js/jquery-3.1.1.min.js" ></script>
<script type="text/javascript" src="js/polls.js?v=2" ></script>
<!-- <script type="text/javascript" src="desk/js/main.js" ></script> -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15937/tag"> </script>
<script type="text/javascript">

$(".body-article").bind({
		copy : function(){
			var codigoACopiar = document.getElementById('textCopy');
			//codigoACopiar=codigoACopiar +'https://www.am.com.mx';
			//alert(codigoACopiar);


		}

});



</script>

<script async type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1152277901466532";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

 <script>
    //(function() {
//      window["SMIntextSetUp"] = {
//        c:'body-article',
//        adPosition:4,
//        extra:'ammx',
//        viewable_desktop:true,
//        viewable_mobile:true,
//  adSkip:true,
//    restart:false,
//        tag_desktop:'https://mx-sunmedia.videoplaza.tv/proxy/distributor/v2?s=AMAVA/Desktop&tt=p&rt=vast_2.0&rnd={random}&pf=fl_11&dcid=pc&xpb=1',
//        tag_mobile:'https://mx-sunmedia.videoplaza.tv/proxy/distributor/v2?s=AMAVA/Mobile&tt=p&rt=vast_2.0&rnd={random}&pf=html5'
//      };
//      var a,t,s,n;
//      t = document.createElement("script");
//      t.async = true;
//      t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};
//      t.type = "text/javascript";
//      s="https:" == document.location.protocol;
//      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";
//      n = document.getElementsByTagName("script")[0];
//      n.parentNode.insertBefore(t, n);
//    })();
  </script>

<script type="text/javascript" src="https://www.am.com.mx/js/lozad.min.js"></script>
<script>
// Initialize library to lazy load images
var observer = lozad('.lozad', {
	threshold: 0.1,
	load: function(el) {
		el.src = el.getAttribute("data-src");
		el.onload = function() {
			//el.style.width = "100%";
			el.classList.add('lozad-loaded');
		}
	}
});
observer.observe();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1131775340800718813']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->






</body>
</html>





