<!DOCTYPE html>      
<html lang="es-ES"> 
	<head>
		        <link rel="preload" as="image" href="/__export/1634610806074/sites/am/img/2021/10/18/cilo_populares_1_20.jpg" >
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
			<link rel="dns-prefetch" href="https://www.google-analytics.com">
			<link rel="preconnect" href="https://ajax.googleapis.com" />
			<link rel="preconnect" href="https://ampproject.net" />
			<link rel="preconnect" href="https://cdn.ampproject.org" />
			<link rel="preconnect" href="https://facebook.com" />
			<link rel="preconnect" href="https://connect.facebook.net" />
			<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
			<link rel="preconnect" href="https://adservice.google.com.mx" />
			<link rel="preconnect" href="https://sb.scorecardresearch.com/beacon.js" />
			<link rel="preconnect" href="//fonts.googleapis.com" />
			<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
			
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Programación del Festival de las Ánimas | Periódico AM</title>
<meta name="description" content="Para seguir fomentando la cultura popular, las artes y las tradiciones, el Instituto Municipal de Arte y Cultura de Celaya comparti&amp;oacute; los eventos que se realizar&amp;aacute;n en la ciudad dentro del Festival de las &amp;Aacute;nimas,&nbsp;honrando a los que ya fallecieron" />
<meta name="news_keywords" content="CELAYA, INSTITUTO DE ARTE Y CULTURA DE CELAYA">
	<meta name="keywords" content="CELAYA, INSTITUTO DE ARTE Y CULTURA DE CELAYA">
<meta property="fb:pages" content="253267514470" />
	<meta property="fb:pages" content="119145238773449" />
	<meta property="fb:pages" content="141686802053" />
	<meta property="fb:pages" content="1431808590440283" />
	<meta property="fb:pages" content="124263838268783" />
	<meta property="fb:pages" content="947417978656539" />
	<meta property="fb:pages" content="513729895663106" />
	<meta property="fb:pages" content="348246112312396" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Programaci&oacute;n del Festival de las &Aacute;nimas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/celaya/Programacion-del-Festival-de-las-Animas-20211018-0100.html" />
<meta property="og:description" content="Para seguir fomentando la cultura popular, las artes y las tradiciones, el Instituto Municipal de Arte y Cultura de Celaya comparti&amp;oacute; los eventos que se realizar&amp;aacute;n en la ciudad dentro del Festival de las &amp;Aacute;nimas,&nbsp;honrando a los que ya fallecieron" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM" />
<meta property="og:image" content="https://www.am.com.mx/__export/1634610806074/sites/am/img/2021/10/18/cilo_populares_1_20.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Programaci&oacute;n del Festival de las &Aacute;nimas" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="Para seguir fomentando la cultura popular, las artes y las tradiciones, el Instituto Municipal de Arte y Cultura de Celaya comparti&amp;oacute; los eventos que se realizar&amp;aacute;n en la ciudad dentro del Festival de las &amp;Aacute;nimas,&nbsp;honrando a los que ya fallecieron">
	<meta name="twitter:image" content="https://www.am.com.mx/__export/1634610806074/sites/am/img/2021/10/18/cilo_populares_1_20.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.am.com.mx/celaya/Programacion-del-Festival-de-las-Animas-20211018-0100.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700&display=swap" rel="preload" as="style" crossorigin/>
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM" />
<link rel="icon" sizes="192x192" href="/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM">
<link rel="apple-touch-icon" href="/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta property="article:published_time" content="2021-10-18T20:43-0500" />
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'celaya','dimension3':'mortiz','dimension4': 'MiltonM','dimension5':'news','dimension8':'CELAYA, INSTITUTO DE ARTE Y CULTURA DE CELAYA','dimension9':'Mon Oct 18 20:43:25 GMT-05:00 2021'});
</script>
<link href="/__export/1633704780000/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Header_Am.css" rel="stylesheet" /> 
			<link href="/__export/1634227980000/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/celaya/Programacion-del-Festival-de-las-Animas-20211018-0100.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/celaya/Programacion-del-Festival-de-las-Animas-20211018-0100.html"},"headline":"Programación del Festival de las Ánimas","alternativeHeadline":"Disfruta de la programación del Festival de las Ánimas","image":["https://www.am.com.mx/__export/1634610806074/sites/am/img/2021/10/18/cilo_populares_1_20.jpg_554688468.jpg","https://www.am.com.mx/__export/1634610806074/sites/am/img/2021/10/18/cilo_populares_1_20.jpg_1902800913.jpg","https://www.am.com.mx/__export/1634610806074/sites/am/img/2021/10/18/cilo_populares_1_20.jpg_423682103.jpg"],"datePublished":"2021-10-18T21:33:38-0500","dateModified":"2021-10-18T21:38:38-0500","dateCreated":"2021-10-18T21:33:38-0500","author":{"@type":"Person","name":"MauricioOrtiz"},"publisher":{"@type":"Organization","name":"Periódico AM","url":"https://www.am.com.mx","logo":{"@type":"ImageObject","url":"https://www.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Celaya","wordCount":451,"url":"https://www.am.com.mx/celaya/Programacion-del-Festival-de-las-Animas-20211018-0100.html","articleBody":"Celaya.- Para seguir fomentando la cultura popular, las artes y las tradiciones, el Instituto Municipal de Arte y Cultura de Celaya compartió los eventos que se realizarán en la ciudad dentro del Festival de las Ánimas, honrando a los que ya fallecieron.El domingo 24 de octubre se realizarán los talleres llamados “Ánimas de la Ciencia” en el Centro Interactivo del Conocimiento Ximhai.El sábado 30 de octubre, será la inauguración de la “Ofrenda de Día de Muertos” dedicada al insurgente Albino García, y será en el Museo de Celaya, Historia Regional a las 6 de la tarde y es entrada libre.Para el lunes 1 de noviembre, se realizará la inauguración de la XXXI Ofrenda Monumental de Día de Muertos, en memoria del profesor Salvador Zúñiga Cardona, el evento será en el patio principal de la Casa de Cultura a las 6:30 de la tarde.Habrá un ritual a cargo del grupo de danza tradicional mexicana Dharra del INSMACC, además del grupo de danza contemporánea del INSMACC y la compañía de artes circenses Trígono, a cargo de Guillermo García.La entrada es libre y se podrá disfrutar de esta ofrenda del 1 al 8 de noviembre, de 10 de la mañana a 6 de la tarde.Además, del 1 al 7 de noviembre, habrá una “Expo Venta Artesanal de Día de Muertos” con la presencia de 20 artesanos de Celaya y la región, en el Portal de Peregrinos de Casa de la Cultura de 11 de la mañana a 7 de la noche, con entrada libre.El viernes 12 de noviembre, se realizará el “Cinema de Ultratumba” que es una proyección de películas mexicanas de terror en el Panteón Municipal Norte a las 6:30 de la tarde.El acceso será con cortesías en la Coordinación de Culturas Populares y Preservación localizada en la planta alta de Casa de Cultura, del 8 al 11 de noviembre, de 11 de la mañana a 6 de la tarde, en la entrada del Panteón Municipal se revisará y al final esa cortesía se podrá intercambiar por un café, un pan o palomitas.Para el sábado 13 de noviembre, se retoman los “Recorridos Nocturnos por la Historia del Panteón Norte de Celaya” a las 6:30 de la tarde en el Panteón Municipal Norte.El acceso será con cortesías, de igual manera en la Coordinación de Culturas Populares y Preservación.Finalmente, el domingo 14 de noviembre, será la “Apertura de la Ofrenda a las Ánimas'', y será en el templo del Barrio de San Antonio, a las 5 de la tarde.Finalizó invitando a toda la gente a acudir a los eventos que serán de cupo limitado y donde se pide que acaten las medidas de sanidad.mortiz@am.com.mx","description":"Para seguir fomentando la cultura popular, las artes y las tradiciones, el Instituto Municipal de Arte y Cultura de Celaya compartió los eventos que se realizarán en la ciudad dentro del Festival de las Ánimas, honrando a los que ya fallecieron","keywords":"CELAYA, INSTITUTO DE ARTE Y CULTURA DE CELAYA"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="12021101801000"> <meta name="cXenseParse:recs:publishtime" content="2021-10-18T08:43:25.811.-0500">
			<meta name="article:modified_time" content="2021-10-18T09:38:36.767.-0500">
			<meta name="cXenseParse:recs:seccion" content="celaya">
			<meta name="cXenseParse:seccion" content="celaya">	
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Celaya","item":"https://www.am.com.mx/seccion/celaya/"},{"@type":"ListItem","position":2,"name":"CELAYA","item":"https://www.am.com.mx/celaya-t135"}]}</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};

      // GPT ad slots
      var interstitialSlot, staticSlot;

      googletag.cmd.push(function() {
        // Define a web interstitial ad slot.
        interstitialSlot = googletag.defineOutOfPageSlot(
            '/3943581/Intersticial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);

        // Slot returns null if the page or device does not support interstitials.
        if (interstitialSlot) {
          interstitialSlot.addService(googletag.pubads());

          document.getElementById('status').innerText = 'Interstitial is loading...';

          // Add event listener to enable navigation once the interstitial loads.
          // If this event doesn't fire, try clearing local storage and refreshing
          // the page.
          googletag.pubads().addEventListener('slotOnload', function(event) {
            if (interstitialSlot === event.slot) {
              document.getElementById('link').style.display = 'block';
              document.getElementById('status').innerText = 'Interstitial is loaded.';
            }
          });
        }

        // Define static ad slots.
        staticSlot = googletag.defineSlot(
            '/3943581/Intersticial', [[300, 250], [300, 600], [336, 280]], 'static-ad-1')
          .addService(googletag.pubads());

        // Enable SRA and services.
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script></head>

		<body class="page-news celaya body-article">
			
				<div id="static-ad-1" style="width: 1px; height: 1px;"></div><header class="header_am" id="header">
	<div class="content__header">
		<div class="content__header__b1">
			
			<a class="title-suscribete" target="_blank" href="https://circulo.am.com.mx/pagos/planes/">Suscríbete por <span>$1/día</span></a>
			<div class="content__trigger">
				<button class="header__toggle__sidebar" type="button">
					<span class="trigger"></span>
				</button>
				<span>Secciones</span>
			</div>
		</div>
		<div class="content__header__logo">
			<a class="header__logo" href="/" title="Volver al inicio">
        			<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
			<div class="date-suscribete"></div>
		</div>
		
		<div class="logos-suscripciones">
			 <a class="btn-circulo" target="_blank" href="https://circulo.am.com.mx/">
                    		<img class="logo-c" src="/arte/barra-suscripciones/circuloam-dark.svg" alt="Suscríbete a Círculo am" width="105" height="26"/>
                    		<img class="start-c" src="/arte/sidebar/star.svg" alt="Start" width="16" height="16"/>
                    		
                    		
			 </a>
			<a target="_blank" href="http://periodicoam.pressreader.com/periodico-am-leon">
                    		<img src="/arte/barra-suscripciones/noun_Newspaper.svg" alt="Suscríbite a Pressreader" width="26" height="26"/>
                    		<span>ePaper</span>
                	</a>
                	<!--<a class="user__login btnLogin btn-login" ><img id="login_img" src="/arte/header/login_desk.png" alt="Login" width="30" height="30"/></a>-->
                	<div>
                	 	
			        
			        <div class="header__actions">
			            
			            <ul class="header__social">
			                <li>
			                    <a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
			                </li>
			                <li>
			                    <a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
			                </li>
			                <li>
			                    <a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
			                </li>
			                <li>
			                    <a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
			                </li>
			                </ul>
			            <button class="header__search-button" type="button">
			                <span class="icono icono--search_cool"></span>
			            </button>
			            
			            <div class="header__region">
			            	<div class="header__region--active">
			            	<div class="header__region--active--text "></div>
			            	<img alt="Elige la edición" src="/arte/header/icon_edition.svg" alt="Selecciona una edición" width="13" height="19"/></div>
			            	
			            	<ul class="header__region--list">
			            		<li>Elige la edición:</li>
						<li><a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a></li>
						<li><a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
						<li><a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a></li>
					</ul>
					</div>
			            </div>
                	</div>
                	
            	</div>
            	
            	
		
	</div>
	<nav class="navigation navigation_am">
	
	<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			            <fieldset>
			                <input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
			                <button class="icono icono--search_cool" type="button"></button>    
			                <span class="icono icono--cross header__search__close"></span>
			            </fieldset>
	</form>
				<div class="bloque-stiky header__stiky__hidden">
					<a class="header__logo_stiky" href="/" title="Volver al inicio">
	        				<img src="/export/sites/am/arte/logo.svg_1908835228.svg" width="60" height="30" alt="Logo" /></a>
	        			<div class="btn-sidebar">
						<button class="header__toggle__sidebar" type="button">
							<span class="trigger"></span>
						</button>
					</div>
				
				</div>
            			
            			<ul class="menu menu--site">
			<li class="menu__item ">
					<a href="/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/leon/" title="León" target="_self">León</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/celaya/" title="Celaya" target="_self">Celaya</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/irapuato/" title="Irapuato" target="_self">Irapuato</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/superdeportivo/" title="Superdeportivo" target="_self">Superdeportivo</a>
					</li>
				<li class="btn-soyfiera">
					<a target="_blank" href="https://www.soyfiera.com/">
						<img src="/arte/barra-suscripciones/logo-white-black.svg" alt="Soy fiera" width="90" height="28">
						
					</a>
				</li>
				<li class="menu__item ">
					<a href="/seccion/espectaculos/" title="Espectáculos" target="_self">Espectáculos</a>
					</li>
				<li class="menu__item ">
					<a href="/sucesos-t217" title="Sucesos" target="_self">Sucesos</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/opinion/" title="Opinión" target="_self">Opinión</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/multimedia/" title="Multimedia" target="_self">Multimedia</a>
					</li>
				</ul>		
	<div class="bloque-stiky content-am-ham">
					<a class="btn__suscribete__ham" target="_blank" href="https://circulo.am.com.mx/pagos/planes/">Suscríbete </a> 
					<div class="search-stiky edition__stiky">
						<img src="/arte/header/icon_edition.svg" alt="Selecciona una edición" width="13" height="19"/>
				            	
				            	<ul class="header__region--list">
				            		<li>Elige la edición:</li>
							<li><a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a></li>
							<li><a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
							<li><a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a></li>
						</ul>
					</div>
					<button class="header__search-button__stiky" type="button">
			                	<span class="icono icono--search_cool"></span>
			            	</button>
					
					<!--<a class="btn-login_stiky" ><img src="/arte/header/icon-login.svg" alt="Login" width="20" height="20"/></a>-->
				</div>
			
	</nav>
</header>
<div class="banner banner--full banner--home__top" style="height: 250px;">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/Desktop_Article_970x90" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["celaya"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull celaya" data-path="/contenidos/2021/10/18/noticia_0100.html" data-url="/celaya/Programacion-del-Festival-de-las-Animas-20211018-0100.html" data-title="Disfruta de la programación del Festival de las Ánimas" data-section="celaya" data-author="mortiz" data-creator="MiltonM" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			
				  <li class="breadcrumbs newsfull__section">
				        <a href="/" title="Volver al inicio ">AM</a>
				         <span> / </span>
				         <a  href="/seccion/celaya/" title="Ir a la sección Celaya">Noticias de Celaya</a>
				         <span> / </span>
				          <a href="/celaya-t135" title="Ver noticias sobre CELAYA">CELAYA</a>
						    </li> 
							
			<h1 class="newsfull__title">Disfruta de la programación del Festival de las Ánimas</h1>
				
				<div class="newsfull__excerpt">
								


<p>Para seguir fomentando la cultura popular, las artes y las tradiciones, el Instituto Municipal de Arte y Cultura de Celaya comparti&oacute; los eventos que se realizar&aacute;n en la ciudad dentro del Festival de las &Aacute;nimas, honrando a los que ya fallecieron</p>
</div>
							
						<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<a href="/staff/mortiz" title="Ver perfil de Mauricio Ortiz">
										<img src="/export/system/cmsMedios/users/H20210701_115739732_57_23.png_24156201.png" alt="Avatar de Mauricio Ortiz" width="60" height="60" />
												</a>
										</div>
							<p class="newsfull__author">Por:
								<a href="/staff/mortiz" title="Mauricio Ortiz">
												Mauricio Ortiz</a>	
										</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2021-10-18T20:43">18 de Octubre 2021</time>
						</div>
					</div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/celaya/Programacion-del-Festival-de-las-Animas-20211018-0100.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/celaya/Programacion-del-Festival-de-las-Animas-20211018-0100.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/celaya/Programacion-del-Festival-de-las-Animas-20211018-0100.html" data-title="Disfruta de la programación del Festival de las Ánimas"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/celaya/Programacion-del-Festival-de-las-Animas-20211018-0100.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/celaya/Programacion-del-Festival-de-las-Animas-20211018-0100.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="banner">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["celaya"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Celaya</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/celaya/Programacion-del-Festival-de-las-Animas-20211018-0100.html" title="Disfruta de la programación del Festival de las Ánimas" target="_self">
				
				<img src="/__export/1634610806074/sites/am/img/2021/10/18/cilo_populares_1_20.jpg_5286073.jpg" width="80" height="80" alt="Disfruta de la programación del Festival de las Ánimas"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/celaya/Programacion-del-Festival-de-las-Animas-20211018-0100.html" title="Disfruta de la programación del Festival de las Ánimas" target="_self">Disfruta de la programación del Festival de las Ánimas</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/celaya/Seguridad-Celaya-Policia-si-realizara-operativos-en-los-apaseos-20211018-0099.html" title="Policía de Celaya si realizará operativos en los Apaseos" target="_self">
				
				<img src="/__export/1634607327121/sites/am/img/2021/10/18/cilo_operativos_1_20.jpg_5286073.jpg" width="80" height="80" alt="Policía de Celaya si realizará operativos en los Apaseos"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/celaya/Seguridad-Celaya-Policia-si-realizara-operativos-en-los-apaseos-20211018-0099.html" title="Policía de Celaya si realizará operativos en los Apaseos" target="_self">Policía de Celaya si realizará operativos en los Apaseos</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/celaya/Seguridad-Celaya-Atacan-a-balazos-a-familia-en-su-casa-en-colonia-Campo-Azul-20211018-0090.html" title="Atacan a balazos a familia en Celaya; dejan 3 heridos, entre ellos una niña de 8 años" target="_self">
				
				<img src="/__export/1634599388587/sites/am/img/2021/10/18/ataque-balazos-familia-colonia-campo-azul-celaya.jpeg_5286073.jpeg" width="80" height="80" alt="Atacan a balazos a familia en Celaya; dejan 3 heridos, entre ellos una niña de 8 años"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/celaya/Seguridad-Celaya-Atacan-a-balazos-a-familia-en-su-casa-en-colonia-Campo-Azul-20211018-0090.html" title="Atacan a balazos a familia en Celaya; dejan 3 heridos, entre ellos una niña de 8 años" target="_self">Atacan a balazos a familia en Celaya; dejan 3 heridos, entre ellos una niña de 8 años</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/celaya/Vacuna-COVID-Celaya-Rosalba-vence-el-miedo-y-acude-a-vacunarse-20211018-0066.html" title="Rosalba vence el miedo y acude a vacunarse contra el COVID" target="_self">
				
				<img src="/__export/1634588330441/sites/am/img/2021/10/18/cilo_rosalba_2_20.jpg_5286073.jpg" width="80" height="80" alt="Rosalba vence el miedo y acude a vacunarse contra el COVID"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/celaya/Vacuna-COVID-Celaya-Rosalba-vence-el-miedo-y-acude-a-vacunarse-20211018-0066.html" title="Rosalba vence el miedo y acude a vacunarse contra el COVID" target="_self">Rosalba vence el miedo y acude a vacunarse contra el COVID</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Noticias de Hoy</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/opinion/El-mundo-en-solitario-20211018-0017.html" title="El mundo en solitario" target="_self">
				
				<img src="/__export/1552000256276/sites/am/img/2019/03/07/ivan_lozano_1.jpg_5286073.jpg" width="80" height="80" alt="El mundo en solitario"/>
					<span class="news__label"> FRENOLOGÍA</span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/hidalgo/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/hidalgo/opinion/El-mundo-en-solitario-20211018-0017.html" title="El mundo en solitario" target="_self">El mundo en solitario</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<span>Iván Lozano</span>
				    		</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-10-18T21:37">Hace 2 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Drenaje-colapsado-en-colonia-de-Huejutla-acusan-vecinos-riesgo-a-la-salud-20211018-0033.html" title="Drenaje colapsado en colonia de Huejutla, acusan vecinos riesgo a la salud" target="_self">
				
				<img src="/__export/1634610442696/sites/am/img/2021/10/18/whatsapp_image_2021-10-18_at_8_13_41_pm_1.jpeg_5286073.jpeg" width="80" height="80" alt="Drenaje colapsado en colonia de Huejutla, acusan vecinos riesgo a la salud"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/hidalgo/seccion/noticias/" title="Ver mas noticias en Noticias" class="news__section">Noticias</a>
			<h2 class="news__title">
			<a href="/hidalgo/noticias/Drenaje-colapsado-en-colonia-de-Huejutla-acusan-vecinos-riesgo-a-la-salud-20211018-0033.html" title="Drenaje colapsado en colonia de Huejutla, acusan vecinos riesgo a la salud" target="_self">Drenaje colapsado en colonia de Huejutla, acusan vecinos riesgo a la salud</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<span>Juan Manuel Lagunes</span>
				    		</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-10-18T21:33">Hace 7 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/irapuato/Seguridad-Irapuato-Intentan-quemar-casa-de-Transito-de-nuevo-20211018-0102.html" title="De nuevo intentan quemar casa de Tránsito a quien acusan de ayudar a homicidas a huir" target="_self">
				
				<img src="/__export/1634610250131/sites/am/img/2021/10/18/intentan-quemar-casa-de-trxnsito-municipal-en-irapuato.jpeg_5286073.jpeg" width="80" height="80" alt="De nuevo intentan quemar casa de Tránsito a quien acusan de ayudar a homicidas a huir"/>
					<span class="icono icono--picture"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/irapuato/" title="Ver mas noticias en Irapuato" class="news__section">Irapuato</a>
			<h2 class="news__title">
			<a href="/irapuato/Seguridad-Irapuato-Intentan-quemar-casa-de-Transito-de-nuevo-20211018-0102.html" title="De nuevo intentan quemar casa de Tránsito a quien acusan de ayudar a homicidas a huir" target="_self">De nuevo intentan quemar casa de Tránsito a quien acusan de ayudar a homicidas a huir</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/redaccionam" title="Redacción AM">
										Redacción AM</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-10-18T21:27">Hace 12 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Autorizan-tianguis-tradicional-por-Xantolo-en-Huejutla-20211018-0032.html" title="Autorizan tianguis tradicional por Xantolo en Huejutla" target="_self">
				
				<img src="/__export/1634610046328/sites/am/img/2021/10/18/whatsapp_image_2021-10-18_at_8_11_03_pm_1.jpeg_5286073.jpeg" width="80" height="80" alt="Autorizan tianguis tradicional por Xantolo en Huejutla"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/hidalgo/seccion/noticias/" title="Ver mas noticias en Noticias" class="news__section">Noticias</a>
			<h2 class="news__title">
			<a href="/hidalgo/noticias/Autorizan-tianguis-tradicional-por-Xantolo-en-Huejutla-20211018-0032.html" title="Autorizan tianguis tradicional por Xantolo en Huejutla" target="_self">Autorizan tianguis tradicional por Xantolo en Huejutla</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<span>Juan Manuel Lagunes</span>
				    		</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-10-18T21:23">Hace 16 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/coronavirus/Vacuna-COVID-Estudio-demuestra-que-combinacion-de-vacuna-AstraZeneca-con-Moderna-o-Pfizer-aumenta-efectividad-20211018-0098.html" title="Vacuna COVID: Estudio demuestra que combinación de vacuna AstraZeneca con Moderna o Pfizer aumenta efectividad" target="_self">
				
				<img src="/__export/1634610102506/sites/am/img/2021/10/18/1436796295-kzdi--620x349xabc.jpg_5286073.jpg" width="80" height="80" alt="Combinación de vacuna COVID AstraZeneca con Moderna o Pfizer aumenta efectividad. (Imagen de ilustración)."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/coronavirus/" title="Ver mas noticias en Coronavirus" class="news__section">Coronavirus</a>
			<h2 class="news__title">
			<a href="/coronavirus/Vacuna-COVID-Estudio-demuestra-que-combinacion-de-vacuna-AstraZeneca-con-Moderna-o-Pfizer-aumenta-efectividad-20211018-0098.html" title="Vacuna COVID: Estudio demuestra que combinación de vacuna AstraZeneca con Moderna o Pfizer aumenta efectividad" target="_self">Vacuna COVID: Estudio demuestra que combinación de vacuna AstraZeneca con Moderna o Pfi...</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/frodriguez" title="Fabiola Rodríguez">
										Fabiola Rodríguez</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-10-18T21:22">Hace 17 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Licitan-plataforma-para-digitalizar-documentos-de-Seguridad-Publica-de-Hidalgo-20211018-0031.html" title="Licitan plataforma para digitalizar documentos de Seguridad Pública de Hidalgo" target="_self">
				
				<img src="/__export/1634609633796/sites/am/img/2021/10/18/whatsapp_image_2021-10-18_at_8_08_20_pm.jpeg_5286073.jpeg" width="80" height="80" alt="Licitan plataforma para digitalizar documentos de Seguridad Pública de Hidalgo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/hidalgo/seccion/noticias/" title="Ver mas noticias en Noticias" class="news__section">Noticias</a>
			<h2 class="news__title">
			<a href="/hidalgo/noticias/Licitan-plataforma-para-digitalizar-documentos-de-Seguridad-Publica-de-Hidalgo-20211018-0031.html" title="Licitan plataforma para digitalizar documentos de Seguridad Pública de Hidalgo" target="_self">Licitan plataforma para digitalizar documentos de Seguridad Pública de Hidalgo</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<span>Lourdes Naranjo </span>
				    		</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-10-18T21:16">Hace 23 minutos</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div class="banner boxfixed">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["celaya"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</div></aside>
			
			<div class="col__main">
			
			<figure class="swiper-slide-One">
						<div class="newsphotogallery__image" data-width="960.0" data-height="640.0">
							<img data-index="" src="/__export/1634610806074/sites/am/img/2021/10/18/cilo_populares_1_20.jpg_851672003.jpg" width="840" height="471" alt="El Instituto Municipal de Arte y Cultura de Celaya compartió los eventos que se realizarán en la ciudad dentro del Festival de las Ánimas." data-full="/__export/1634610806074/sites/am/img/2021/10/18/cilo_populares_1_20.jpg_19685613.jpg" data-size="w:960,h:640" data-original="/img/2021/10/18/cilo_populares_1_20.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>El Instituto Municipal de Arte y Cultura de Celaya compartió los eventos que se realizarán en la ciudad dentro del Festival de las Ánimas.</p>
						</figcaption>
					</figure>
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/celaya/Programacion-del-Festival-de-las-Animas-20211018-0100.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/celaya/Programacion-del-Festival-de-las-Animas-20211018-0100.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/celaya/Programacion-del-Festival-de-las-Animas-20211018-0100.html" data-title="Disfruta de la programación del Festival de las Ánimas"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/celaya/Programacion-del-Festival-de-las-Animas-20211018-0100.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/celaya/Programacion-del-Festival-de-las-Animas-20211018-0100.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p><strong>Celaya.-</strong> <span style="background-color:#2ecc71;">Para seguir fomentando la cultura popular, las artes y las tradiciones, el Instituto Municipal de Arte y Cultura de Celaya compartió los eventos que se realizarán en la ciudad dentro del Festival de las Ánimas,&nbsp;honrando a los que ya fallecieron</span>.</p><p><strong>El domingo 24 de octubre se realizarán los talleres llamados “Ánimas de la Ciencia”</strong> en el Centro Interactivo del Conocimiento Ximhai.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["celaya"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><h2>Los horarios de los talleres son:</h2> 
<ul> 
 <li>12 pm: taller “Huesos robóticos”&nbsp;</li> 
 <li>2 pm: taller “Molécula de alfeñique”&nbsp;</li> 
 <li>4 pm: Ritual con el Grupo de Danza Tradicional Mexicana Dharra del INSMACC.</li> 
 <li>5 pm: taller “La muerte en colores” y “Molécula de alfeñique”&nbsp;</li> 
</ul> 
<blockquote> 
 <p>Sabemos que este centro se basa en la ciencia y tecnología, por lo que se decidió fusionar con nuestras actividades las cuales serán talleres interactivos y muy divertidos”, comentó Fernando Krissant, coordinador de Culturas Populares.</p> 
</blockquote> 
<blockquote> 
 <p>Estos talleres van dirigidos principalmente a niños de 5 a 11 años, el único costo es el costo de acceso al parque Ximhai que son $3.00 y el estacionamiento que es $15.00 por vehículo” detalló Fernando.</p> 
</blockquote> 
<p><strong>El sábado 30 de octubre, será la inauguración de la “Ofrenda de Día de Muertos” dedicada al insurgente Albino García</strong>, y será en el Museo de Celaya, Historia Regional a las 6 de la tarde y es entrada libre.</p><blockquote> 
 <p>Muchos no saben que&nbsp;Albino García es de origen celayense, él participó y tuvo elementos importantes para la consumación de la independencia, fue un insurgente y un personaje muy importante”, resaltó el coordinador de Culturas Populares.</p> 
</blockquote> 
<p><span style="background-color:#2ecc71;">Para el lunes 1 de noviembre, se realizará la inauguración de la </span><span style="background-color:#2ecc71;">XXXI</span><span style="background-color:#2ecc71;"> Ofrenda Monumental de Día de Muertos, en memoria del profesor Salvador </span><span style="background-color:#2ecc71;">Zúñiga</span><span style="background-color:#2ecc71;"> </span><span style="background-color:#2ecc71;">Cardona</span>, el evento será en el patio principal de la Casa de Cultura a las 6:30 de la tarde.</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" height="533" data-size="w:1280,h:853" width="800" hspace="5" src="/export/sites/am/img/2021/10/18/cilo_populares_2_20.jpg_158021514.jpg" title="" vspace="5"> 
  <figcaption></figcaption> 
 </figure> 
</div> 
<p><strong>Habrá un ritual a cargo del grupo de danza tradicional mexicana Dharra del INSMACC, además del grupo de danza contemporánea del INSMACC</strong> y la compañía de artes circenses Trígono, a cargo de Guillermo García.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["celaya"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</amp-ad>
</div><blockquote> 
 <p>Hace un año, por la pandemia no se pudo hacer esta ofrenda, pero en este año se retoma, será una ofrenda de más de 22 metros de largo, se hará con el apoyo de los artesanos de Tlaxcala, específicamente de Huamantla, que son conocidos por sus alfombras de aserrín y al finalizar el ritual se entregarán las tradicionales ofrendas a los asistentes”, externó.</p> 
</blockquote> 
<p><strong>La entrada es libre y se podrá disfrutar de esta ofrenda del 1 al 8 de noviembre</strong>, de 10 de la mañana a 6 de la tarde.</p><p><span style="background-color:#2ecc71;">Además, del 1 al 7 de noviembre, habrá una “Expo Venta Artesanal de Día de Muertos” con la presencia de 20 artesanos de Celaya y la región</span>, en el Portal de Peregrinos de Casa de la Cultura de 11 de la mañana a 7 de la noche, con entrada libre.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_3" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["celaya"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</div><blockquote> 
 <p>Serán 20 artesanos de Celaya y la región, habrá cartonería, hojalatería, textiles, dulces típicos, y mucho más”, dijo Fernando.</p> 
</blockquote> 
<p><strong>El viernes 12 de noviembre, se realizará el “Cinema de Ultratumba” que es una proyección de películas mexicanas de terror</strong>&nbsp;en el Panteón Municipal Norte a las 6:30 de la tarde.</p><p><span style="background-color:#2ecc71;">El acceso será con cortesías en la Coordinación de Culturas Populares y Preservación localizada en la planta alta de Casa de Cultura, del 8 al 11 de noviembre</span>, de 11 de la mañana a 6 de la tarde, en la entrada del Panteón Municipal se revisará y al final esa cortesía se podrá intercambiar por un café, un pan o palomitas.</p><p><strong>Para el sábado 13 de noviembre, se retoman los “Recorridos Nocturnos por la Historia del Panteón Norte de Celaya”</strong> a las 6:30 de la tarde en el Panteón Municipal Norte.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_4" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["celaya"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" height="582" data-size="w:2000,h:1456" width="800" hspace="5" src="/export/sites/am/img/2021/10/18/cilo_populares_4_20.jpg_300243748.jpg" title="" vspace="5"> 
  <figcaption></figcaption> 
 </figure> 
</div> 
<blockquote> 
 <p>Los asistentes podrán dar un recorrido por los pasillos, por las tumbas, y se podrá conocer los personajes que están enterrados, mientras que actores caracterizados van narrando su vida, tales personajes como José Antonio Meade, que fue uno de los que redactó la Constitución Política e incluso es abuelo de quien fue candidato a la presidencia de México por el PRI, o también Francisco Juárez está aquí enterrado, y muchos personajes más”, señaló.</p> 
</blockquote> 
<p>El acceso será con cortesías, <strong>de igual manera en la Coordinación de Culturas Populares y Preservación.</strong></p><p>Finalmente, <span style="background-color:#2ecc71;">el domingo 14 de noviembre, será la “Apertura de la Ofrenda a las Ánimas'', y será en el templo del Barrio de San Antonio</span>, a las 5 de la tarde.</p><blockquote> 
 <p>Esta es una de las tradiciones más importantes, en el Templo hay una pintura de las Ánimas, hecha por indígenas otomí/hñahñu y al verla los españoles, decidieron conservarla, de igual manera, al final se ofrecen las ofrendas”, resaltó.</p> 
</blockquote> 
<p><strong>Finalizó invitando a toda la gente a acudir a los eventos que serán de cupo limitado</strong> y donde se pide que acaten las medidas de sanidad.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_5" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["celaya"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><p><em><strong>mortiz@am.com.mx</strong></em></p><div style="height:475px">
								<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/Desktop_Article_1x1', [[1, 1],[461, 365]], 'div-gpt-ad-1590175682701-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1590175682701-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590175682701-0'); });
  </script>
</div></div>
						<div id="mc_embed_signup_article">
<div class="suscribe">
	<img   src="/arte/8am/amanece-logo.svg" scaleType="3" scaleColor="transparent" alt="8am" height="85"   width="211" />
	<p><strong>Recibe gratis</strong> por email las 8 noticias esenciales de AM, antes de las 8:00 a.m.</p>
	<form action="https://AM.us3.list-manage.com/subscribe/post?u=6424900c8ca8a27f3888aa3d6&amp;id=568ce6d9ce" method="post"  id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" validate>
	    <div id="mc_embed_signup_scroll">
		<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ingresa tu correo" required>
		<div class="mc-field-group input-group" style="display:none">
		    <ul>
		        <li><input type="checkbox" value="1" name="group[28465][1]" id="mce-group[28465]-28465-0" checked><label for="mce-group[28465]-28465-0">8AM</label></li>
			<li><input type="checkbox" value="2" name="group[28465][2]" id="mce-group[28465]-28465-1"><label for="mce-group[28465]-28465-1">Asteriscos</label></li>
			<li><input type="checkbox" value="4" name="group[28465][4]" id="mce-group[28465]-28465-2"><label for="mce-group[28465]-28465-2">Videos</label></li>
		    </ul>
		</div>
	    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0e237d03c3103c63a77a89674_1a3b5fab91" tabindex="-1" value=""></div>
	    <div class="clear"><input type="submit" value="Suscríbete" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
	    </div>
	</form>
	<div id="subscribe-result"> </div>
</div>
  <img class="img-phone" src="/arte/8am/8am-mockup-nota.png" scaleType="3" scaleColor="transparent" alt="8am" height="207"   width="205" />

</div>
<section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><a href="/celaya-t135" title="Ver noticias sobre CELAYA">CELAYA</a></li>
										<li><a href="/instituto-de-arte-y-cultura-de-celaya-t3119" title="Ver noticias sobre INSTITUTO DE ARTE Y CULTURA DE CELAYA">INSTITUTO DE ARTE Y CULTURA DE CELAYA</a></li>
										</ul>
							</section>
						<a  target="blank" id="banner-google-news"  href="https://news.google.com/publications/CAAqBwgKMMWvjQsw8MKfAw" >
							<span>Las noticias de AM en</span>
							<img alt="Las noticias de AM en Google News" width="172" height="30" src="/arte/google-news/googlenews-logo-desk.svg"/>
							<div>Síguenos</div>
						</a>
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/celaya/Seguridad-Celaya-Policia-si-realizara-operativos-en-los-apaseos-20211018-0099.html" title="Policía de Celaya si realizará operativos en los Apaseos" target="_self">
				
				<img src="/__export/1634607327121/sites/am/img/2021/10/18/cilo_operativos_1_20.jpg_5286073.jpg" width="80" height="80" alt="Policía de Celaya si realizará operativos en los Apaseos"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/celaya/Seguridad-Celaya-Policia-si-realizara-operativos-en-los-apaseos-20211018-0099.html" title="Policía de Celaya si realizará operativos en los Apaseos" target="_self">Policía de Celaya si realizará operativos en los Apaseos</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/celaya/Seguridad-Celaya-Atacan-a-balazos-a-familia-en-su-casa-en-colonia-Campo-Azul-20211018-0090.html" title="Atacan a balazos a familia en Celaya; dejan 3 heridos, entre ellos una niña de 8 años" target="_self">
				
				<img src="/__export/1634599388587/sites/am/img/2021/10/18/ataque-balazos-familia-colonia-campo-azul-celaya.jpeg_5286073.jpeg" width="80" height="80" alt="Atacan a balazos a familia en Celaya; dejan 3 heridos, entre ellos una niña de 8 años"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/celaya/Seguridad-Celaya-Atacan-a-balazos-a-familia-en-su-casa-en-colonia-Campo-Azul-20211018-0090.html" title="Atacan a balazos a familia en Celaya; dejan 3 heridos, entre ellos una niña de 8 años" target="_self">Atacan a balazos a familia en Celaya; dejan 3 heridos, entre ellos una niña de 8 años</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/celaya/Vacuna-COVID-Celaya-Rosalba-vence-el-miedo-y-acude-a-vacunarse-20211018-0066.html" title="Rosalba vence el miedo y acude a vacunarse contra el COVID" target="_self">
				
				<img src="/__export/1634588330441/sites/am/img/2021/10/18/cilo_rosalba_2_20.jpg_5286073.jpg" width="80" height="80" alt="Rosalba vence el miedo y acude a vacunarse contra el COVID"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/celaya/Vacuna-COVID-Celaya-Rosalba-vence-el-miedo-y-acude-a-vacunarse-20211018-0066.html" title="Rosalba vence el miedo y acude a vacunarse contra el COVID" target="_self">Rosalba vence el miedo y acude a vacunarse contra el COVID</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/celaya/Gas-LP-Celaya-Precio-maximo-del-kilo-del-17-al-23-de-octubre-20211018-0063.html" title="Gas LP Celaya: Tanque de 30 kilos alcanza costo máximo de 779 pesos " target="_self">
				
				<img src="/__export/1634587222211/sites/am/img/2021/10/18/cilo_tanque_1_20.jpg_5286073.jpg" width="80" height="80" alt="Gas LP Celaya: Tanque de 30 kilos alcanza costo máximo de 779 pesos"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/celaya/Gas-LP-Celaya-Precio-maximo-del-kilo-del-17-al-23-de-octubre-20211018-0063.html" title="Gas LP Celaya: Tanque de 30 kilos alcanza costo máximo de 779 pesos " target="_self">Gas LP Celaya: Tanque de 30 kilos alcanza costo máximo de 779 pesos </a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>				
						
						<div class="comments comments--active comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://www.am.com.mx/celaya/Programacion-del-Festival-de-las-Animas-20211018-0100.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						<div class="newsfull__taboola" height="550">
								<amp-embed width="100" height="283" type="taboola" layout="responsive" heights="(min-width:1907px) 39%, (min-width:1200px) 46%, (min-width:780px) 64%, (min-width:480px) 98%, (min-width:460px) 167%, 196%" 
								data-publisher="amperiodico" 
								data-mode="thumbnails-a"
								data-placement="Below Article Thumbnails"
								data-article="auto">
								</amp-embed>
							</div>
						</div>
				</div>
			</div>
			
			</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2021/10/18/noticia_0099.html" data-index="1"></div>
							<div data-related="/contenidos/2021/10/18/noticia_0090.html" data-index="2"></div>
							<div data-related="/contenidos/2021/10/18/noticia_0066.html" data-index="3"></div>
							<div data-related="/contenidos/2021/10/18/noticia_0063.html" data-index="4"></div>
							</div>
					<nav class="navigation-sidebar" style="opacity: 0;">
	<div class="row">
		<button type="button" class="navigation__close__sidebar" aria-label="Cerrar menu"></button>

		<a class="header__logo" href="/" title="Volver al inicio">
				<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
		
		
		<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
		</ul>
		<div class="logos-extras">
			<a target="_blank"  href="https://www.am.com.mx/newsletters" title="am newsletters">
				<img src="/export/sites/am/arte/sidebar/newsletters.svg_293125283.svg" width="160" height="16" alt="Newsletters" /></a>
			
			<a target="_blank"  href="http://periodicoam.pressreader.com/periodico-am-leon" title="am epaper">
				<img src="/export/sites/am/arte/sidebar/am_epaper.svg_1187706433.svg" width="84" height="24" alt="am epaper" /></a>
			
		</div>
		
		
	</div>
	
	<div class="row">
		<div class="row__container">
			<div class="col col_2 margin-r-4-1" >
				<div class="menu__top">
					<h4 class="menu__title">LUGARES</h4>
				</div>
				<ul class="menu_sidebar_ediciones">
				 <li class="ampstart-dropdown-item">
     <a  title="Noticias de Guanajuato"href="/guanajuato/" class="text-decoration-none" target="_self">
          Guanajuato</a>
     
     					<ul>
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de León" href="/seccion/leon/" class="text-decoration-none" target="_self">
								          León</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Celaya" href="/seccion/celaya/" class="text-decoration-none" target="_self">
								          Celaya</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Irapuato" href="/seccion/irapuato/" class="text-decoration-none" target="_self">
								          Irapuato</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Salamanca" href="/seccion/salamanca/" class="text-decoration-none" target="_self">
								          Salamanca</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Gto. Capital" href="/seccion/guanajuato-capital/" class="text-decoration-none" target="_self">
								          Gto. Capital</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de San Miguel de Allende" href="/seccion/san-miguel-de-allende/" class="text-decoration-none" target="_self">
								          San Miguel de Allende</a>
								  </li>
								
									
							</ul>
						<div class="borde-siderbar"></div>
						
					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Hidalgo"href="/hidalgo/" class="text-decoration-none" target="_self">
          Hidalgo</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de CDMX"href="/seccion/cdmx/" class="text-decoration-none" target="_self">
          CDMX</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Jalisco"href="/seccion/jalisco/" class="text-decoration-none" target="_self">
          Jalisco</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Michoacán"href="/seccion/michoacan/" class="text-decoration-none" target="_self">
          Michoacán</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados"href="/seccion/estados/" class="text-decoration-none" target="_self">
          Estados</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados Unidos"href="/seccion/usa/" class="text-decoration-none" target="_self">
          Estados Unidos</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de México"href="/seccion/nacional/" class="text-decoration-none" target="_self">
          México</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Mundo"href="/seccion/mundo/" class="text-decoration-none" target="_self">
          Mundo</a>
     
     					</li>
   </ul>
				
				
					
				
			</div>
			
			<div class="col col_2 margin-r-4-1" >
				<div class="menu__top">
					<h4 class="menu__title">TEMAS</h4>
				</div>
				<ul class="menu_sidebar_ediciones">
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Política" href="/politica-t6940" class="text-decoration-none" target="_self">
          Política</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Noticias de Hoy" href="/noticias-de-hoy/" class="text-decoration-none" target="_self">
          Noticias de Hoy</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de AMLO" href="/amlo-t133" class="text-decoration-none" target="_self">
          AMLO</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Coronavirus" href="/seccion/coronavirus/" class="text-decoration-none" target="_self">
          Coronavirus</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Opinión" href="/seccion/opinion/" class="text-decoration-none" target="_self">
          Opinión</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Sucesos" href="/sucesos-t217" class="text-decoration-none" target="_self">
          Sucesos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viral" href="/viral-t4263" class="text-decoration-none" target="_self">
          Viral</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Ciencia" href="/seccion/ciencia/" class="text-decoration-none" target="_self">
          Ciencia</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Tecnología" href="/seccion/tecnologia/" class="text-decoration-none" target="_self">
          Tecnología</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Videos" href="/seccion/multimedia/" class="text-decoration-none" target="_self">
          Videos</a>

    </li>
   </ul>
				
			</div>
			
			<div class="col col_2 margin-r-4-1" >
				<div class="menu__top"> 
					<a href="/seccion/superdeportivo/">
						<h4 class="menu__title"><img src="/export/sites/am/arte/sidebar/logo-superdeportivo.svg_1846894704.svg" width="115" height="24" alt="Super Deportivo" /></h4>
					</a>
				</div>
				<ul class="menu_sidebar_ediciones">
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Futbol" href="/futbol-t1271" class="text-decoration-none" target="_self">
          Futbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Liga MX" href="/liga-mx-t225" class="text-decoration-none" target="_self">
          Liga MX</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Club León" href="/club-leon-t323" class="text-decoration-none" target="_self">
          Club León</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de MLS" href="/mls-t8500" class="text-decoration-none" target="_self">
          MLS</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Refuerzos" href="/refuerzos-t9810" class="text-decoration-none" target="_self">
          Refuerzos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Comentaristas" href="/comentaristas-t10190" class="text-decoration-none" target="_self">
          Comentaristas</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Beisbol" href="/beisbol-t1036" class="text-decoration-none" target="_self">
          Beisbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Basquetbol y NBA" href="/basquetbol-t10165" class="text-decoration-none" target="_self">
          Basquetbol y NBA</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de NFL" href="/nfl-t5549" class="text-decoration-none" target="_self">
          NFL</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Fórmula 1" href="/formula-1-t9564" class="text-decoration-none" target="_self">
          Fórmula 1</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Deporte Local" href="/seccion/deporte-local/" class="text-decoration-none" target="_self">
          Deporte Local</a>

    </li>
   </ul>
				
				
				
				
			</div>
			<div class="col col_2 margin-r-4-1">
				<div class="menu__top"> 
					<h4 class="menu__title"><img src="/export/sites/am/arte/sidebar/logo_vivirx.svg_1164065026.svg" width="92" height="24" alt="Vivir +" /></h4>
				</div>
				<ul class="menu_sidebar_ediciones">
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Espectáculos" href="/seccion/espectaculos/" class="text-decoration-none" target="_self">
          Espectáculos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Cultura" href="/seccion/cultura/" class="text-decoration-none" target="_self">
          Cultura</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Estilos y sociales" href="/seccion/estilos-y-sociales/" class="text-decoration-none" target="_self">
          Estilos y sociales</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viajes" href="/seccion/viajes/" class="text-decoration-none" target="_self">
          Viajes</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Salud y bienestar" href="/seccion/salud/" class="text-decoration-none" target="_self">
          Salud y bienestar</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Educación" href="/seccion/educacion/" class="text-decoration-none" target="_self">
          Educación</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Consejos" href="/seccion/consejos/" class="text-decoration-none" target="_self">
          Consejos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Obituarios" href="/seccion/obituarios/" class="text-decoration-none" target="_self">
          Obituarios</a>

    </li>
   </ul>
				
			</div>
			
			
			<div class="col col_2">
			
				<div class="menu__top"> 
					<h4 class="menu__title"><img src="/export/sites/am/arte/sidebar/logo_valor_agregado.svg_1023516416.svg" width="72" height="24" alt="Valor Agregado" /></h4>
				</div>
				<ul class="menu_sidebar_ediciones">
				<li class="ampstart-dropdown-item">
     <a title="Noticias de Economía y negocios" href="/seccion/economia/" class="text-decoration-none" target="_self">
          Economía y negocios</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria Automotriz" href="/seccion/industria-automotriz/" class="text-decoration-none" target="_self">
          Industria Automotriz</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Bienes Raíces" href="/seccion/bienes-raices/" class="text-decoration-none" target="_self">
          Bienes Raíces</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria del calzado" href="/seccion/industria-calzado/" class="text-decoration-none" target="_self">
          Industria del calzado</a>

    </li>
   </ul>
				<div class="menu__top"> 
					<h4 class="menu__title">MÁS INFORMACIÓN</h4>
				</div>
				<ul class="menu_sidebar_ediciones">
				<li><a  target="_blank" href="https://www.facebook.com/cerrogordo" title="Cerro Gordo">Cerro Gordo</a></li>
				<li><a  target="_blank" href="https://www.soyfiera.com/" title="SoyFiera.com">SoyFiera.com</a></li>
				<li><a  target="_blank" href="https://www.soychivahermano.com/" title="SoyChivahermano.com">SoyChivahermano.com</a></li>
				
				<!--<li><a  target="_blank" href="/" title="Easy Home">Easy Home</a></li>-->
				<li><a  target="_blank" href="https://www.clasificadosam.com/" title="Clasificados">Clasificados</a></li>
				<!--<li><a  target="_blank" href="http://www.trabajoseguro.mx/" title="TrabajoSeguro.mx">TrabajoSeguro.mx</a></li>
				<li><a  target="_blank" href="/" title="Hemeroteca digital">Hemeroteca digital</a></li>-->
				
				
				</ul>
				
				
				
				
			</div>
			
			
		</div>
	</div>
	
	<div id="logos-sidebar" >
		<div class="row">
			<div  class="row__container">
				<p>Aviso de privacidad Directorio AM <br> © Copyright AM 2019. Todos los derechos reservados.</p>
				<div class="logos-sidebar">
					<a target="_blank" href="https://circulo.am.com.mx/"><img src="/export/sites/am/arte/sidebar/logo_circulo_am.svg_1586356108.svg" width="145" height="36" alt="Círculo am" /></a>
					<a target="_blank" href="https://www.soyfiera.com/"><img src="/export/sites/am/arte/sidebar/logo_soy_fiera.svg_143434575.svg" width="133" height="41" alt="Soy Fiera" /></a>
				</div>
			
			
			</div>
		</div>
	</div>
</nav>
<footer class="footer_am">  
	<div class="row">
	
	<div class="row_footer_01">
		<a class="footer__logo" href="/" title="Ir al inicio">
			<img src="/arte/logo.svg?__scale=w:101,h:40,t:3,c:transparent" width="101" height="40" alt="Logo Periódico am">
		</a>
		
		<p>Suscríbete a AM y entra al Círculo para obtener beneficios exclusivos</p>
		<a class="btn-suscribete-footer" href="https://circulo.am.com.mx/pagos/planes/">Suscríbete por<span>$1/día</span></a>
		
		<div class="block_suscribete">
				<h4>Comienza el día informado</h4>
				<p>Recibe por email las 8 noticias esenciales antes de las 8:00 a.m.</p>
				
				
				<form action="https://AM.us3.list-manage.com/subscribe/post?u=6424900c8ca8a27f3888aa3d6&amp;id=568ce6d9ce" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" validate>
				    <div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ingresa tu correo" required>
					<div class="mc-field-group input-group" style="display:none">
					    <ul>
					        <li><input type="checkbox" value="1" name="group[28465][1]" id="mce-group[28465]-28465-0" checked><label for="mce-group[28465]-28465-0">8AM</label></li>
						<li><input type="checkbox" value="2" name="group[28465][2]" id="mce-group[28465]-28465-1"><label for="mce-group[28465]-28465-1">Asteriscos</label></li>
						<li><input type="checkbox" value="4" name="group[28465][4]" id="mce-group[28465]-28465-2"><label for="mce-group[28465]-28465-2">Videos</label></li>
					    </ul>
					</div>    
				    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_6424900c8ca8a27f3888aa3d6_568ce6d9ce" tabindex="-1" value=""></div>
				        <div  class="clear"><input style="width: 100%;height: auto;padding: 10px 0;margin-top: 15px;background: #FF7B00;font: 20px/22px 'Taz Regular', sans-serif;" type="submit" value="Date de alta" name="subscribe" id="mc-embedded-subscribe" class="button" tabindex="-1"></div>
				    </div>
				</form>
		
		</div>
	
	</div>
	
	 
		<div class="footer__top_am"> 
			<ul class="footer__menu_ediciones">
				<li>
					<a href="/" title="Ir a Actualidad"> <img height="21" width="26" alt="Noticias de México" src="/arte/footer/Icon_awesome-newspaper.svg"/>Noticias de México</a>
				</li>
			
				<li>
					<a href="/guanajuato/" title="Noticias de Guanajuato"> <img height="21" width="26" alt="Noticias de Guanajuato" src="/arte/footer/Icon_awesome-newspaper.svg"/>Noticias de Guanajuato</a>
				</li>
				<li>
					<a href="/hidalgo/" title="Noticias de Hidalgo"> <img height="21" width="26" alt="Noticias de Hidalgo" src="/arte/footer/Icon_awesome-newspaper.svg"/>Noticias de Hidalgo</a>
				</li>
			</ul>
			
			<div class="footer__menu_am temas">
				<div class="title_footer_menu ">
					<h4 class="menu__title_footer">Lugares</h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a  title="Noticias de Guanajuato"href="/guanajuato/" class="text-decoration-none" target="_self">
          Guanajuato</a>
     
     					<ul>
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de León" href="/seccion/leon/" class="text-decoration-none" target="_self">
								          León</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Celaya" href="/seccion/celaya/" class="text-decoration-none" target="_self">
								          Celaya</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Irapuato" href="/seccion/irapuato/" class="text-decoration-none" target="_self">
								          Irapuato</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Salamanca" href="/seccion/salamanca/" class="text-decoration-none" target="_self">
								          Salamanca</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Gto. Capital" href="/seccion/guanajuato-capital/" class="text-decoration-none" target="_self">
								          Gto. Capital</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de San Miguel de Allende" href="/seccion/san-miguel-de-allende/" class="text-decoration-none" target="_self">
								          San Miguel de Allende</a>
								  </li>
								
									
							</ul>
						<div class="borde-siderbar"></div>
						
					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Hidalgo"href="/hidalgo/" class="text-decoration-none" target="_self">
          Hidalgo</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de CDMX"href="/seccion/cdmx/" class="text-decoration-none" target="_self">
          CDMX</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Jalisco"href="/seccion/jalisco/" class="text-decoration-none" target="_self">
          Jalisco</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Michoacán"href="/seccion/michoacan/" class="text-decoration-none" target="_self">
          Michoacán</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados"href="/seccion/estados/" class="text-decoration-none" target="_self">
          Estados</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados Unidos"href="/seccion/usa/" class="text-decoration-none" target="_self">
          Estados Unidos</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de México"href="/seccion/nacional/" class="text-decoration-none" target="_self">
          México</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Mundo"href="/seccion/mundo/" class="text-decoration-none" target="_self">
          Mundo</a>
     
     					</li>
   </ul>		
			</div>
			
			<div class="footer__menu_am temas">
				<div class="title_footer_menu ">
					<h4 class="menu__title_footer">Temas</h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Política" href="/politica-t6940" class="text-decoration-none" target="_self">
          Política</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Noticias de Hoy" href="/noticias-de-hoy/" class="text-decoration-none" target="_self">
          Noticias de Hoy</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de AMLO" href="/amlo-t133" class="text-decoration-none" target="_self">
          AMLO</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Coronavirus" href="/seccion/coronavirus/" class="text-decoration-none" target="_self">
          Coronavirus</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Opinión" href="/seccion/opinion/" class="text-decoration-none" target="_self">
          Opinión</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Sucesos" href="/sucesos-t217" class="text-decoration-none" target="_self">
          Sucesos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viral" href="/viral-t4263" class="text-decoration-none" target="_self">
          Viral</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Ciencia" href="/seccion/ciencia/" class="text-decoration-none" target="_self">
          Ciencia</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Tecnología" href="/seccion/tecnologia/" class="text-decoration-none" target="_self">
          Tecnología</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Videos" href="/seccion/multimedia/" class="text-decoration-none" target="_self">
          Videos</a>

    </li>
   </ul>		
			</div>
			
			<div class="footer__menu_am superdeportivo ">
				<div class="title_footer_menu">
					<h4 class="menu__title_footer"><img src="/export/sites/am/arte/footer/logo_footer_superdeportivo.svg_826135603.svg" width="114" height="26" alt="Super Deportivo" /></h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Futbol" href="/futbol-t1271" class="text-decoration-none" target="_self">
          Futbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Liga MX" href="/liga-mx-t225" class="text-decoration-none" target="_self">
          Liga MX</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Club León" href="/club-leon-t323" class="text-decoration-none" target="_self">
          Club León</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de MLS" href="/mls-t8500" class="text-decoration-none" target="_self">
          MLS</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Refuerzos" href="/refuerzos-t9810" class="text-decoration-none" target="_self">
          Refuerzos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Comentaristas" href="/comentaristas-t10190" class="text-decoration-none" target="_self">
          Comentaristas</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Beisbol" href="/beisbol-t1036" class="text-decoration-none" target="_self">
          Beisbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Basquetbol y NBA" href="/basquetbol-t10165" class="text-decoration-none" target="_self">
          Basquetbol y NBA</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de NFL" href="/nfl-t5549" class="text-decoration-none" target="_self">
          NFL</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Fórmula 1" href="/formula-1-t9564" class="text-decoration-none" target="_self">
          Fórmula 1</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Deporte Local" href="/seccion/deporte-local/" class="text-decoration-none" target="_self">
          Deporte Local</a>

    </li>
   </ul>
			</div>
			
			<div class="footer__menu_am vivir_mas ">
				<div class="title_footer_menu">
					<h4 class="menu__title_footer"><img src="/export/sites/am/arte/sidebar/logo_vivirx.svg_1164065026.svg" width="92" height="24" alt="Vivir +" /></h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Espectáculos" href="/seccion/espectaculos/" class="text-decoration-none" target="_self">
          Espectáculos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Cultura" href="/seccion/cultura/" class="text-decoration-none" target="_self">
          Cultura</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Estilos y sociales" href="/seccion/estilos-y-sociales/" class="text-decoration-none" target="_self">
          Estilos y sociales</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viajes" href="/seccion/viajes/" class="text-decoration-none" target="_self">
          Viajes</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Salud y bienestar" href="/seccion/salud/" class="text-decoration-none" target="_self">
          Salud y bienestar</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Educación" href="/seccion/educacion/" class="text-decoration-none" target="_self">
          Educación</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Consejos" href="/seccion/consejos/" class="text-decoration-none" target="_self">
          Consejos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Obituarios" href="/seccion/obituarios/" class="text-decoration-none" target="_self">
          Obituarios</a>

    </li>
   </ul>
			</div>
			
			<div class="footer__menu_am valor_agregado">
				<div class="title_footer_menu">
					<h4 class="menu__title_footer"><img src="/export/sites/am/arte/footer/logo_footer_valor.svg_1759577930.svg" width="140" height="22" alt="Valor Agregado" /></h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Economía y negocios" href="/seccion/economia/" class="text-decoration-none" target="_self">
          Economía y negocios</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria Automotriz" href="/seccion/industria-automotriz/" class="text-decoration-none" target="_self">
          Industria Automotriz</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Bienes Raíces" href="/seccion/bienes-raices/" class="text-decoration-none" target="_self">
          Bienes Raíces</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria del calzado" href="/seccion/industria-calzado/" class="text-decoration-none" target="_self">
          Industria del calzado</a>

    </li>
   </ul>
			</div>
			
			
			
			
		</div>
		
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img width="120" height="30" src="/__export/1567088279737/sites/am/arte/subir-icon.png" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">
						<img src="/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM">
					</a>
					<div class="footer__copy">
						<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/pages/directorio.html" title="Directorio AM">Directorio AM</a>
						<p>© Copyright AM 2020. Todos los derechos reservados.</p>
					</div>
				</div>
				<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				
				<li>
					<a href="http://periodicoam.pressreader.com/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
			</ul>	
				
			</div>
		
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script defer src="https://cdn.ampproject.org/v0.js"></script>
				<script defer custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script defer custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script type="text/javascript" src="/__export/1632952555707/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/Article.js" defer></script>
			<script type="text/javascript" src="/__export/1630971060000/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleVideoJs.js" defer></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1134080978869758066']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1630954680000/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js" defer></script>
<script type="text/javascript">
	document.addEventListener('copy', function(e){
	  e.clipboardData.setData('text/plain', "Gracias por interesarse en nuestra información, sin embargo todo el contenido de este sitio web, incluyendo de manera enunciativa más no limitativa, textos, logotipos, contenido fotográfico, audio o video, son derechos reservados y propiedad de GRUPO AM - EDITORIAL MARTINICA SA DE CV, protegidos por la Ley Federal del Derecho de Autor conforme a su artículo 17, 27 y los demás aplicables. Este contenido, al tratarse de derechos reservados, prohíbe todo tipo de distribución, publicación, edición o venta no autorizada, requiriendo licencia especial para cualquiera de las acciones mencionadas anteriormente, de manera enunciativa más no limitativa. Si deseas adquirir licencias para reproducir de manera lícita el contenido propiedad de EDITORIAL MARTINICA SA DE CV, envía un correo electrónico a web@am.com.mx. - Derechos Reservados © Editorial Martinica SA de CV 2021");
	  e.preventDefault();
	});
</script>  <amp-sticky-ad layout="nodisplay"> <amp-ad width="970" height="90" type="doubleclick" data-slot="/3943581/Desktop_Article_Zocalo" data-multi-size="728x90,970x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["Celaya"]}}'  data-loading-strategy="2" data-enable-refresh="30"  rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad> </amp-sticky-ad><a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
			
			
			<img src="/_req/sites/am/1/L2NvbnRlbmlkb3MvMjAyMS8xMC8xOC9ub3RpY2lhXzAxMDAuaHRtbA==" /></body>
	<script>

				function handleOutboundLinkClicks(event) {
				   //ga('create', 'UA-1243655-18');
				    ga('send', 'event', {
				    eventCategory: 'Notas Relacionadas',
				    eventAction: 'click',
				    eventLabel: event.target.href
				  });
				  
				
				}
				
				var SelectorRelacionadas = document.getElementsByClassName('click-relacionadas-header');
				for (i = 0; i < SelectorRelacionadas .length; ++i) {
				  SelectorRelacionadas [i].addEventListener("click", handleOutboundLinkClicks);
				};
		  </script>  
</html>