<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/guanajuato/manifest.json" />

<title>Universidad De La Salle da clausura a talleres | Periódico AM | Noticias de Guanajuato, México</title>
<meta name="description" content="La Universidad De La Salle Baj&amp;iacute;o benefici&amp;oacute; con talleres comunitarios a m&amp;aacute;s de mil 200 personas" />
<meta name="news_keywords" content="LEÓN, UNIVERSIDAD, TALLERES">
	<meta name="keywords" content="LEÓN, UNIVERSIDAD, TALLERES">
<meta property="fb:pages" content="253267514470,119145238773449" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Universidad De La Salle da clausura a talleres" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/guanajuato/Universidad-De-La-Salle-da-clausura-a-talleres--l201908080004.html" />
<meta property="og:description" content="La Universidad De La Salle Baj&amp;iacute;o benefici&amp;oacute; con talleres comunitarios a m&amp;aacute;s de mil 200 personas" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM | Noticias de Guanajuato, México" />
<meta property="og:image" content="https://www.am.com.mx/__export/1565286468449/sites/am/img/2019/08/08/img_86481.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Universidad De La Salle da clausura a talleres" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="La Universidad De La Salle Baj&amp;iacute;o benefici&amp;oacute; con talleres comunitarios a m&amp;aacute;s de mil 200 personas">
	<meta name="twitter:image" content="https://www.am.com.mx/__export/1565286468449/sites/am/img/2019/08/08/img_86481.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.am.com.mx/guanajuato/Universidad-De-La-Salle-da-clausura-a-talleres--l201908080004.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM | Noticias de Guanajuato, México" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM | Noticias de Guanajuato, México" />
<link rel="icon" sizes="192x192" href="/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM | Noticias de Guanajuato, México">
<link rel="apple-touch-icon" href="/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'vivirmas','dimension3':'Judith Padilla Sosa/jupadilla@am.com.mx','dimension4': 'lgfuentes','dimension5':'longform'});
</script>
<link href="https://fonts.googleapis.com/css?family=Exo:400,500,600,700,800|Noto+Serif:400,700" rel="stylesheet">
			<link href="/__export/1554821604527/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/ArticleLongForm.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/guanajuato/Universidad-De-La-Salle-da-clausura-a-talleres--l201908080004.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/guanajuato/Universidad-De-La-Salle-da-clausura-a-talleres--l201908080004.html"},"headline":"Universidad De La Salle da clausura a talleres","image":["https://www.am.com.mx/__export/1565286468449/sites/am/img/2019/08/08/img_86481.jpg_554688468.jpg","https://www.am.com.mx/__export/1565286468449/sites/am/img/2019/08/08/img_86481.jpg_1902800913.jpg","https://www.am.com.mx/__export/1565286468449/sites/am/img/2019/08/08/img_86481.jpg_423682103.jpg"],"datePublished":"2019-08-08T13:01:08-0500","dateModified":"2019-08-08T13:01:11-0500","author":{"@type":"Person","name":"Periódico AM | Noticias de Guanajuato, México"},"publisher":{"@type":"Organization","name":"Periódico AM | Noticias de Guanajuato, México","logo":{"@type":"ImageObject","url":"https://www.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Vivir+","description":"La Universidad De La Salle Baj&iacute;o benefici&oacute; con talleres comunitarios a m&aacute;s de mil 200 personas","keywords":"LEÓN, UNIVERSIDAD, TALLERES"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="32019080800042"> <meta name="cXenseParse:recs:publishtime" content="2019-08-08T12:26:15.816.-0500">
			<meta name="article:modified_time" content="2019-08-08T01:00:38.416.-0500">
			<meta name="cXenseParse:recs:seccion" content="vivirmas">
			<meta name="cXenseParse:seccion" content="vivirmas">	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
		</head>

		<body class="page--news page--newslongform vivirmas">
			<header class="header" id="header">
	<div class="header__top">
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a>
				<li>
				<li>
					<a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
				<li>
					<a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/guanajuato/" title="Volver al inicio">
			<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/guanajuato/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
		
	</nav>
</header>
<div class="banner banner--full banner--home__top">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/Desktop_Article_970x90" data-multi-size="728x90,970x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["vivirmas"]}}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull vivirmas" data-path="/guanajuato/longform/2019/08/08/longform_0004.html" data-url="/guanajuato/Universidad-De-La-Salle-da-clausura-a-talleres--l201908080004.html" data-title="Universidad De La Salle da clausura a talleres ">
		<header class="newsfull__header">
			<figure class="newsfull__media">
				<img src="/__export/1565286468449/sites/am/img/2019/08/08/img_86481.jpg_1133771450.jpg" width="1440" height="650" alt="Universidad De La Salle da clausura a talleres"/>
				
				</figure>
			<div class="newsfull__data">
				<div class="row">
					<a class="newsfull__section" href="/guanajuato/seccion/vivirmas/" title="Ir a la sección Vivir+">Vivir+</a>
					<h1 class="newsfull__title">Universidad De La Salle da clausura a talleres </h1>
					
					<div class="newsfull__excerpt">
							<p>La <strong>Universidad De La Salle Baj&iacute;o </strong>benefici&oacute; con talleres comunitarios a m&aacute;s de mil 200 personas</p>
</div>
					<div class="newsfull__line">
						<div class="newsfull__meta">
							<p class="newsfull__author">Por:
										<span> Judith Padilla Sosa/jupadilla@am.com.mx</span>
								    		</p>
										<time class="newsfull__time" datetime="2019-08-08T12:26">08 de Agosto</time>
							</div>
					</div>
					
				</div>
			</div>
		</header>	
		
		<div class="row">
			<div class="newsfull__content">
				<div class="newsfull__share">
					<div class="newsfull__share-buttons">
						<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/guanajuato/Universidad-De-La-Salle-da-clausura-a-talleres--l201908080004.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
						<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/guanajuato/Universidad-De-La-Salle-da-clausura-a-talleres--l201908080004.html"></a>
						<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/guanajuato/Universidad-De-La-Salle-da-clausura-a-talleres--l201908080004.html" data-title="Universidad De La Salle da clausura a talleres "></a>
						<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/guanajuato/Universidad-De-La-Salle-da-clausura-a-talleres--l201908080004.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
						<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/guanajuato/Universidad-De-La-Salle-da-clausura-a-talleres--l201908080004.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
					</div>
				</div>
				<div class="newsfull__body">
					<p><strong>León.-&nbsp;</strong>&nbsp;La <strong>Salle</strong> clausuró los talleres de los Centros Comunitarios en el que se benefició a más de mil 200 personas.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["vivirmas"]}}'></amp-ad>
</div><p>Estudiantes de los distintos niveles de la <a href="http://bajio.delasalle.edu.mx/" target="_blank">Universidad De La Salle</a>, así como maestros y representantes de los diferentes centros comunitarios fueron parte de la ceremonia que puso cierre a la actividad semestral.</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="533" data-size="w:1024,h:683" data-width="800" hspace="5" src="/export/sites/am/img/2019/08/08/img_8582_1.jpg_20362048.jpg" title="" vspace="5"> 
  <figcaption>
   Presentaron resultados de las calses de Danza.&nbsp;&nbsp;
  </figcaption> 
 </figure> 
</div> 
<p><strong>José Amonario Asiain Díaz de</strong> <strong>León</strong>, vicerrector; <strong>Julián Espejel Rentería</strong>, director de Formación Integral y Bienestar Universitario; <strong>Daniel Rosas Lara</strong>, director del Campus <strong>Juan Alonso de Torres</strong> y <strong>Verónica del Rocío Lara López</strong>, coordinadora de Solidaridad Universitaria fueron las autoridades de la <a href="http://bajio.delasalle.edu.mx/" target="_blank">Universidad de La Salle Bajío</a> encabezaron la ceremonia.</p><div class="banner">
<!-- <amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["vivirmas"]}}'></amp-ad> -->
<amp-ad width=300 height=250 type="doubleclick" data-slot="/21798689226/HRA_Article_MR"></amp-ad>

</div><div style="text-align:center"> 
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="533" data-size="w:1024,h:683" data-width="800" hspace="5" src="/export/sites/am/img/2019/08/08/img_8652.jpg_485239814.jpg" title="" vspace="5"> 
  <figcaption>
   Se premió a jóvenes que demostraron su balto aprovechamiento.&nbsp;
  </figcaption> 
 </figure> 
</div> 
<p>Se brindó el apoyo por parte del Departamento de Solidaridad Universitaria con asesorías en diferentes dinámicas y actividades recreativas para los asistentes de las 11 sedes; 5 del sector Las Joyas y 7 del sector Piletas.</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="533" data-size="w:1024,h:683" data-width="800" hspace="5" src="/export/sites/am/img/2019/08/08/img_8602.jpg_1951937252.jpg" title="" vspace="5"> 
  <figcaption>
   Alumnos de la Salle ofrecieron cursos y talleres a niños de las Joyas y Piletas.&nbsp;
  </figcaption> 
 </figure> 
</div> 
<p>Más de 130 alumnos de la Universidad impartieron, a lo largo del semestre, talleres de cocina, baile, manualidades, robótica, regularización, deportes a lo largo del semestre, en las comunidades citadas.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_3" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["vivirmas"]}}'></amp-ad>
</div><p>Ahí mismo y por primera vez se realizó el concurso de nieves artesanales como resultado de un taller impartido por los alumnos a señoras.</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="533" data-size="w:1024,h:683" data-width="800" hspace="5" src="/export/sites/am/img/2019/08/08/img_8698.jpg_1019609640.jpg" title="" vspace="5"> 
  <figcaption>
   El deporte no podía faltar en las actividades comunitaria.
  </figcaption> 
 </figure> 
</div> 
<p>El equipo ganador del primer lugar fue el de Doña <strong>Amparo</strong>, quien presentó las nieves de mazapán y kiwi, mientras que el segundo lugar fue para el equipo que presentó las nieves de chocolate y plátano.</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="533" data-size="w:1024,h:683" data-width="800" hspace="5" src="/export/sites/am/img/2019/08/08/img_8626.jpg_363305540.jpg" title="" vspace="5"> 
  <figcaption>
   Jóvenes alumnos de La Salle organizaron dinámicas y actividades recreativas.
  </figcaption> 
 </figure> 
</div> 
<p>Este ejercicio brinda a los estudiantes una visión solidaria y formación integral al ser parte del proyecto de transformación paulatina e impacto comunitario, además de que se dan la oportunidad de conocer y contribuir a paliar la necesidad económica y social de las zonas marginadas de <strong>León.</strong></p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_4" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["vivirmas"]}}'></amp-ad>
</div><section class="tags">
							<span class="tags__text">En esta nota:</span>
							<ul class="tags__content">
								<li><a href="/guanajuato/leon-t136" title="Ver noticias sobre LEÓN">LEÓN</a></li>
									<li><span> UNIVERSIDAD</span></li>
									<li><span> TALLERES</span></li>
									</ul>
						</section>
					<div class="authorbox">
									<div class="authorbox__title">Acerca del autor</div>
									<div class="row">
							<div class="authorbox__item">
											<figure class="authorbox__media">
														<img src="/__export/1549043754000/sites/am/arte/usuario_null.svg_985843127.svg" width="90" height="90" />
														</figure>
													<div class="authorbox__data">
														<span class="authorbox__name">Judith Padilla Sosa/jupadilla@am.com.mx</span>
														
													</div>
										    		
										    		</div>
							
							</div>
								</div>
							<div class="comments comments__0">
							<div class="comments__header">
								<h3 class="comments__title">Comenta esta nota<span></span></h3>
							</div>
							<div class="comments__content">
								<div class="fb-comments" data-href="https://www.am.com.mx/guanajuato/Universidad-De-La-Salle-da-clausura-a-talleres--l201908080004.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
					    	</div>
					</div>
			</div>
		</div>
		
		
		<div class="newsfull__footer fixedelementsend"></div>
			
		
		<div class="modespeciales">
			<div class="row">
				<div class="modespeciales__header">
					<h3 class="modespeciales__title">Más especiales</h3>
				</div>
				<div class="modespeciales__content">
	<article class="news--innerbox news--100-0 " data-viewmorelast="false">
	<figure class="news__media" cropper="true">
			<a href="/guanajuato/Universidad-De-La-Salle-da-clausura-a-talleres--l201908080004.html" title="Universidad De La Salle da clausura a talleres " target="_self">
				
				<img src="/__export/1565286468449/sites/am/img/2019/08/08/img_86481.jpg_1525141211.jpg" width="382" height="382" alt="Universidad De La Salle da clausura a talleres" />
					</a>
			</figure>
	<div class="news__data">
		<a href="/guanajuato/seccion/vivirmas/" title="Ver mas noticias en Vivir+" class="news__section">Vivir+</a>
			<h2 class="news__title">
		<a href="/guanajuato/Universidad-De-La-Salle-da-clausura-a-talleres--l201908080004.html" title="Universidad De La Salle da clausura a talleres " target="_self">Universidad De La Salle da clausura a talleres </a>
		</h2>
		
		</div>
</article><article class="news--innerbox news--100-0 " data-viewmorelast="false">
	<figure class="news__media" cropper="true">
			<a href="/guanajuato/Cielo-de-Francia-se-llena-de-color-con-el-globo-del-FIG--l201908080003.html" title="Cielo de Francia se llena de color con el globo del FIG " target="_self">
				
				<img src="/__export/1565284410858/sites/am/img/2019/08/08/whatsapp_image_2019-07-31_at_5.jpg_1525141211.jpg" width="382" height="382" alt="Cielo de Francia se llena de color con el globo del FIG" />
					</a>
			</figure>
	<div class="news__data">
		<a href="/guanajuato/seccion/vivirmas/" title="Ver mas noticias en Vivir+" class="news__section">Vivir+</a>
			<h2 class="news__title">
		<a href="/guanajuato/Cielo-de-Francia-se-llena-de-color-con-el-globo-del-FIG--l201908080003.html" title="Cielo de Francia se llena de color con el globo del FIG " target="_self">Cielo de Francia se llena de color con el globo del FIG </a>
		</h2>
		
		</div>
</article><article class="news--innerbox news--100-0 " data-viewmorelast="false">
	<figure class="news__media" cropper="true">
			<a href="/guanajuato/Amigos-constantes--l201908080002.html" title="Amigos constantes " target="_self">
				
				<img src="/__export/1565283008232/sites/am/img/2019/08/08/fam3986047_1.jpg_1525141211.jpg" width="382" height="382" alt="Amigos constantes" />
					</a>
			</figure>
	<div class="news__data">
		<a href="/guanajuato/seccion/vivirmas/" title="Ver mas noticias en Vivir+" class="news__section">Vivir+</a>
			<h2 class="news__title">
		<a href="/guanajuato/Amigos-constantes--l201908080002.html" title="Amigos constantes " target="_self">Amigos constantes </a>
		</h2>
		
		</div>
</article></div>
			</div>
		</div>
	</article>
	
<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a Actualidad">Noticias</a>
				</li>
				<li>
					<a href="/seccion/superdeportivo/" title="Ir a Superdeportivo">Superdeportivo</a>
				</li>
				<li>
					<a href="/seccion/espectaculos/" title="Ir a Espectáculos">Espectáculos</a>
				</li>
				<li>
					<a href="/seccion/opinion/" title="Ir a Opinión">Opinión</a>
				</li>
				<li>
					<a href="/seccion/viral/" title="Ir a Viral">Viral</a>
				</li>
				<li>
					<a href="/seccion/vivirmas/" title="Ir a Vivir +">Vivir +</a>
				</li>			
			</ul>
			<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				<li>
					<a href="http://periodicoam.pressreader.com/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
			</ul>
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
				</ul>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">						
						<img src="/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM">
					</a>
					<div class="footer__copy">
						<a href="" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/site/trabaja/index.html" title="Bolsa de trabajo">Bolsa de trabajo</a>
						<p>© Copyright AM 2019. Todos los derechos reservados.</p>
					</div>
				</div>	
				<div class="footer__logos">
					<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_iconosur.svg_1838180702.svg" width="75" height="26" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_tfsla.svg_1838180702.svg" width="75" height="26" alt="Logo CMS MEDIOS" /></a>
				</div>
			</div>	
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1551273057087/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleLongForm.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"28041153"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=28041153&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1131775340800718813']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1563378992631/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js" async></script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/agjo1kl.js" async></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/105342/tag"> </script>
<script> var dayMs = 864e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_300423_4640.js?cb=' + cb, gptSrc = '//www.googletagservices.com/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); }) </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var amds = Math.round(Math.random()*10000000000);
var ambool = false;
function AmAdServer(amds_id,amds_sv,amds_dvce,amds_tmp) {
if (ambool == false) {
ambool = true;
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = 'https://cdn.amadserver.com/ct3/'+amds_sv+'/'+amds_id+'/'+amds_dvce+'/'+amds_tmp+'/?tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]&micro='+amds;
document.getElementsByTagName('head')[0].appendChild(script);
}
}
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/Desktop_Article_1x1', [1, 1], 'div-gpt-ad-1551293688088-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1551293688088-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551293688088-0'); });
</script>
</div>
<relapads uuid="5a783c34ad0347b398b980e4cda08383" ></relapads><script src="https://api.relappro.com/adservices/relappro.js" type="application/javascript" async="async"></script><a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
		<img src="/_req/sites/am/3/L2d1YW5hanVhdG8vbG9uZ2Zvcm0vMjAxOS8wOC8wOC9sb25nZm9ybV8wMDA0Lmh0bWw=" /></body>
	</html>