<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/guanajuato/manifest.json" />

<title>Usa tecnología a favor | Periódico AM | Noticias de Guanajuato, México</title>
<meta name="description" content="Las noticias m&aacute;s actuales de leon, Guanajuato, M&eacute;xico, Sucesos, Deportes, Espect&aacute;culos, Negocios, Tecnolog&iacute;a, recibe informaci&oacute;n directamente en tu correo" />
<meta name="news_keywords" content="LEÓN, CONFERENCIA">
	<meta name="keywords" content="LEÓN, CONFERENCIA">
<meta property="fb:pages" content="253267514470,119145238773449" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Usa tecnolog&iacute;a a favor" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/guanajuato/Usa-tecnologia-a-favor--l201912020003.html" />
<meta property="og:description" content="Las noticias m&aacute;s actuales de leon, Guanajuato, M&eacute;xico, Sucesos, Deportes, Espect&aacute;culos, Negocios, Tecnolog&iacute;a, recibe informaci&oacute;n directamente en tu correo" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM | Noticias de Guanajuato, México" />
<meta property="og:image" content="https://www.am.com.mx/__export/1575311317945/sites/am/img/2019/12/02/fam40478931.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Usa tecnolog&iacute;a a favor" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="Las noticias m&aacute;s actuales de leon, Guanajuato, M&eacute;xico, Sucesos, Deportes, Espect&aacute;culos, Negocios, Tecnolog&iacute;a, recibe informaci&oacute;n directamente en tu correo" />
	<meta name="twitter:image" content="https://www.am.com.mx/__export/1575311317945/sites/am/img/2019/12/02/fam40478931.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.am.com.mx/guanajuato/Usa-tecnologia-a-favor--l201912020003.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM | Noticias de Guanajuato, México" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM | Noticias de Guanajuato, México" />
<link rel="icon" sizes="192x192" href="/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM | Noticias de Guanajuato, México">
<link rel="apple-touch-icon" href="/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'vivirmas','dimension3':'Mayra Córdova Sánchez/ msanchez@am.com.mx','dimension4': 'lgfuentes','dimension5':'longform'});
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '476750192925949');
  fbq('track', 'PageView');

  fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=476750192925949&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link href="https://fonts.googleapis.com/css?family=Exo:400,500,600,700,800|Noto+Serif:400,700" rel="stylesheet">
			<link href="/__export/1554821604527/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/ArticleLongForm.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/guanajuato/Usa-tecnologia-a-favor--l201912020003.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/guanajuato/Usa-tecnologia-a-favor--l201912020003.html"},"headline":"Usa tecnología a favor","image":["https://www.am.com.mx/__export/1575311317945/sites/am/img/2019/12/02/fam40478931.jpg_554688468.jpg","https://www.am.com.mx/__export/1575311317945/sites/am/img/2019/12/02/fam40478931.jpg_1902800913.jpg","https://www.am.com.mx/__export/1575311317945/sites/am/img/2019/12/02/fam40478931.jpg_423682103.jpg"],"datePublished":"2019-12-02T12:35:00-0600","dateModified":"2019-12-02T12:35:02-0600","author":{"@type":"Person","name":"Periódico AM | Noticias de Guanajuato, México"},"publisher":{"@type":"Organization","name":"Periódico AM | Noticias de Guanajuato, México","logo":{"@type":"ImageObject","url":"https://www.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Vivir+","keywords":"LEÓN, CONFERENCIA"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="32019120200032"> <meta name="cXenseParse:recs:publishtime" content="2019-12-02T12:17:48.943.-0600">
			<meta name="article:modified_time" content="2019-12-02T12:34:58.202.-0600">
			<meta name="cXenseParse:recs:seccion" content="vivirmas">
			<meta name="cXenseParse:seccion" content="vivirmas">	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
		</head>

		<body class="page--news page--newslongform vivirmas">
			<header class="header" id="header">
	<div class="header__top">
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a>
				<li>
				<li>
					<a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
				<li>
					<a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/guanajuato/" title="Volver al inicio">
			<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/guanajuato/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
		
	</nav>
</header>
<div class="banner banner--full banner--home__top">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/Desktop_Article_970x90" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["vivirmas"]}}' rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/2a9e7/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull vivirmas" data-path="/guanajuato/longform/2019/12/02/longform_0003.html" data-url="/guanajuato/Usa-tecnologia-a-favor--l201912020003.html" data-title="Usa tecnología a favor ">
		<header class="newsfull__header">
			<figure class="newsfull__media">
				<img src="/__export/1575311317945/sites/am/img/2019/12/02/fam40478931.jpg_1133771450.jpg" width="1440" height="650" alt="Usa tecnología a favor"/>
				
				</figure>
			<div class="newsfull__data">
				<div class="row">
					<a class="newsfull__section" href="/guanajuato/seccion/vivirmas/" title="Ir a la sección Vivir+">Vivir+</a>
					<h1 class="newsfull__title">Usa tecnología a favor </h1>
					
					<div class="newsfull__excerpt">
							</div>
					<div class="newsfull__line">
						<div class="newsfull__meta">
							<p class="newsfull__author">Por:
										<span> Mayra Córdova Sánchez/ msanchez@am.com.mx</span>
								    		</p>
										<time class="newsfull__time" datetime="2019-12-02T12:17">02 de Diciembre</time>
							</div>
					</div>
					
				</div>
			</div>
		</header>	
		
		<div class="row">
			<div class="newsfull__content">
				<div class="newsfull__share">
					<div class="newsfull__share-buttons">
						<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/guanajuato/Usa-tecnologia-a-favor--l201912020003.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
						<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/guanajuato/Usa-tecnologia-a-favor--l201912020003.html"></a>
						<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/guanajuato/Usa-tecnologia-a-favor--l201912020003.html" data-title="Usa tecnología a favor "></a>
						<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/guanajuato/Usa-tecnologia-a-favor--l201912020003.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
						<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/guanajuato/Usa-tecnologia-a-favor--l201912020003.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
					</div>
				</div>
				<div class="newsfull__body">
					<p><strong>León.-&nbsp;</strong>Utilizar la tecnología como un medio para desarrollar una empresa es la recomendación que <strong>Vivian Lan</strong> realizó en su conferencia <strong>“Exponencialidad Mipyme”</strong>.&nbsp;</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["vivirmas"]}}' rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 9359} }, "timeoutMillis": 3000}'></amp-ad>
</div><p>La directora del <strong>SingularityU Mexico Summit</strong>, en <strong>Jalisco</strong>, una iniciativa para impulsar al país a través de la colaboración para construir cultura de innovación y emprendimiento, compartió su experiencia durante un ciclo de conferencias.&nbsp;</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="540" data-size="w:2625,h:1775" data-width="800" hspace="5" src="/export/sites/am/img/2019/12/02/fam4047888.jpg_1720419647.jpg" title="" vspace="5"> 
  <figcaption>
   Alejandro Sanromán, Mauricio Zúñiga, Alejandro Macías y Fabián Zúñiga.
  </figcaption> 
 </figure> 
</div> 
<blockquote> 
 <p>Hay ciertas características dentro de cualquier empresa que pueden ayudar a que tengan un mayor crecimiento, eso incluye el uso de tecnologías, entendiendo que es no es el objetivo sino el medio con el que contamos para escalar”, señaló.&nbsp;</p> 
</blockquote> 
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="533" data-size="w:5472,h:3648" data-width="800" hspace="5" src="/export/sites/am/img/2019/12/02/fam4047889.jpg_1609590629.jpg" title="" vspace="5"> 
  <figcaption>
   Angélica León, Eduardo Mendoza y Paula Gama.
  </figcaption> 
 </figure> 
</div> 
<p>El evento fue organizado por el <strong>Clúster de Tecnologías de la Información de Guanajuato (CLUTIG)</strong>, organismo creado por la <strong>Cámara Nacional de la Industria Electrónica&nbsp;de Telecomunicaciones y Tecnologías de la Información (CANIETI)</strong>, oficina <strong>Guanajuato.</strong>&nbsp;</p><div class="banner">
<!-- <amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["vivirmas"]}}'></amp-ad> -->
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21847451041/AM_ROS_MR" data-multi-size="300x250" json='{"targeting":{"pageDomain":["www.am.com.mx"]}}'>
</amp-ad>
</div><blockquote> 
 <p>Es importante saber cómo utilizar las tecnologías, cuáles son las que están cambiando los diferentes sectores y sobre todo cuál es ese propósito con el cual utilizamos la tecnología. Si bien es un medio importante no es el problema ni la solución; el entender qué es lo que queremos lograr, hacia dónde dirigirnos y dónde queremos estar es algo sumamente importante para poder realmente transformarnos”, aseguró.&nbsp;</p> 
</blockquote> 
<p>La innovación con responsabilidad social y el uso de la tecnología para ayudar a la humanidad son los grandes motores de <strong>Vivian Lan</strong>, quien además de estudiar diseño gráfico en <strong>CDMX</strong>, especializarse en artes plásticas en <strong>Nueva York</strong> y ser guía <strong>Montessori</strong>, siempre ha estado involucrada en proyectos de impacto social.</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="584" data-size="w:2665,h:1947" data-width="800" hspace="5" src="/export/sites/am/img/2019/12/02/fam4047885_1.jpg_1204006876.jpg" title="" vspace="5"> 
  <figcaption>
   Julio Rodríguez y Francisco Javier Schwinchtenberg.
  </figcaption> 
 </figure> 
</div> 
<blockquote> 
 <p>El tema de la transformación es una constante, entonces creo que el mayor riesgo de una empresa es el éxito, el considerar que ya lograste estar en este punto porque entonces es cuando nos descuidamos y dejamos de innovar y nos ponemos a dormir, por así decirlo, y es ahí cuando nuestra competencia nos rebasa; el progreso y el avance que ha tenido <strong>León</strong> está en un momento en el que tiene que apostarle al doble en la innovación, el doble a generar propuestas para seguir en vanguardia”.&nbsp;</p> 
</blockquote><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_3" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["vivirmas"]}}' rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/2a9e7/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'></amp-ad>
</div><section class="tags">
							<span class="tags__text">En esta nota:</span>
							<ul class="tags__content">
								<li><a href="/guanajuato/leon-t136" title="Ver noticias sobre LEÓN">LEÓN</a></li>
									<li><span> CONFERENCIA</span></li>
									</ul>
						</section>
					<div class="authorbox">
									<div class="authorbox__title">Acerca del autor</div>
									<div class="row">
							<div class="authorbox__item">
											<figure class="authorbox__media">
														<img src="/__export/1549043754000/sites/am/arte/usuario_null.svg_985843127.svg" width="90" height="90" />
														</figure>
													<div class="authorbox__data">
														<span class="authorbox__name">Mayra Córdova Sánchez/ msanchez@am.com.mx</span>
														
													</div>
										    		
										    		</div>
							
							</div>
								</div>
							<div class="comments comments__0">
							<div class="comments__header">
								<h3 class="comments__title">Comenta esta nota<span></span></h3>
							</div>
							<div class="comments__content">
								<div class="fb-comments" data-href="https://www.am.com.mx/guanajuato/Usa-tecnologia-a-favor--l201912020003.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
					    	</div>
					</div>
			</div>
		</div>
		
		
		<div class="newsfull__footer fixedelementsend"></div>
			
		
		<div class="modespeciales">
			<div class="row">
				<div class="modespeciales__header">
					<h3 class="modespeciales__title">Más especiales</h3>
				</div>
				<div class="modespeciales__content">
	<article class="news--innerbox news--100-0 " data-viewmorelast="false">
	<figure class="news__media" cropper="true">
			<a href="/guanajuato/Unen-culturas--l201912020008.html" title="Unen culturas " target="_self">
				
				<img src="/__export/1575318522279/sites/am/img/2019/12/02/dsc05913.jpg_1525141211.jpg" width="382" height="382" alt="Unen culturas" />
					</a>
			</figure>
	<div class="news__data">
		<a href="/guanajuato/seccion/vivirmas/" title="Ver mas noticias en Vivir+" class="news__section">Vivir+</a>
			<h2 class="news__title">
		<a href="/guanajuato/Unen-culturas--l201912020008.html" title="Unen culturas " target="_self">Unen culturas </a>
		</h2>
		
		</div>
</article><article class="news--innerbox news--100-0 " data-viewmorelast="false">
	<figure class="news__media" cropper="true">
			<a href="/guanajuato/Disfrutan-el-sabor-oriental--l201912020007.html" title="Disfrutan el sabor oriental " target="_self">
				
				<img src="/__export/1575317211751/sites/am/img/2019/12/02/fam4046341_1.jpg_1525141211.jpg" width="382" height="382" alt="Disfrutan el sabor oriental" />
					</a>
			</figure>
	<div class="news__data">
		<a href="/guanajuato/seccion/vivirmas/" title="Ver mas noticias en Vivir+" class="news__section">Vivir+</a>
			<h2 class="news__title">
		<a href="/guanajuato/Disfrutan-el-sabor-oriental--l201912020007.html" title="Disfrutan el sabor oriental " target="_self">Disfrutan el sabor oriental </a>
		</h2>
		
		</div>
</article><article class="news--innerbox news--100-0 " data-viewmorelast="false">
	<figure class="news__media" cropper="true">
			<a href="/guanajuato/Estudiantes-participan-en-el-Torneo-de-la-Amistad-2019-l201912020006.html" title="Estudiantes participan en el Torneo de la Amistad 2019" target="_self">
				
				<img src="/__export/1575315891644/sites/am/img/2019/12/02/fam4048354_1.jpg_1525141211.jpg" width="382" height="382" alt="Estudiantes participan en el Torneo de la Amistad 2019" />
					</a>
			</figure>
	<div class="news__data">
		<a href="/guanajuato/seccion/vivirmas/" title="Ver mas noticias en Vivir+" class="news__section">Vivir+</a>
			<h2 class="news__title">
		<a href="/guanajuato/Estudiantes-participan-en-el-Torneo-de-la-Amistad-2019-l201912020006.html" title="Estudiantes participan en el Torneo de la Amistad 2019" target="_self">Estudiantes participan en el Torneo de la Amistad 2019</a>
		</h2>
		
		</div>
</article></div>
			</div>
		</div>
	</article>
	
<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a Actualidad">Noticias</a>
				</li>
				<li>
					<a href="/seccion/superdeportivo/" title="Ir a Superdeportivo">Superdeportivo</a>
				</li>
				<li>
					<a href="/seccion/espectaculos/" title="Ir a Espectáculos">Espectáculos</a>
				</li>
				<li>
					<a href="/seccion/opinion/" title="Ir a Opinión">Opinión</a>
				</li>
				<li>
					<a href="/seccion/viral/" title="Ir a Viral">Viral</a>
				</li>
				<li>
					<a href="/seccion/vivirmas/" title="Ir a Vivir +">Vivir +</a>
				</li>			
			</ul>
			<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				<li>
					<a href="/pressreader/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
				<li>
					<a href="https://www.am.com.mx/seccion/blog-desarrollo" title="Blog de Desarrollo">Blog de Desarrollo</a>
				</li>
			</ul>
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img src="/__export/1567088279737/sites/am/arte/subir-icon.png" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">						
						<img src="/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM">
					</a>
					<div class="footer__copy">
						<a href="" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/site/trabaja/index.html" title="Bolsa de trabajo">Bolsa de trabajo</a>
						<p>© Copyright AM 2019. Todos los derechos reservados.</p>
					</div>
				</div>	
				<div class="footer__logos">
					<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_iconosur.svg_1838180702.svg" width="75" height="26" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_tfsla.svg_1838180702.svg" width="75" height="26" alt="Logo CMS MEDIOS" /></a>
				</div>
			</div>	
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1551273057087/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleLongForm.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"28041153"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=28041153&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1131775340800718813']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1563378992631/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js" async></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/105342/tag"> </script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var amds = Math.round(Math.random()*10000000000);
var ambool = false;
function AmAdServer(amds_id,amds_sv,amds_dvce,amds_tmp) {
if (ambool == false) {
ambool = true;
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = 'https://cdn.amadserver.com/ct3/'+amds_sv+'/'+amds_id+'/'+amds_dvce+'/'+amds_tmp+'/?tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]&micro='+amds;
document.getElementsByTagName('head')[0].appendChild(script);
}
}
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/Desktop_Article_1x1', [1, 1], 'div-gpt-ad-1551293688088-0').addService(googletag.pubads());
    googletag.defineSlot('/3943581/Desktop_Article_1x1_inText', [1, 1], 'div-gpt-ad-1551293688088-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1551293688088-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551293688088-0'); });
</script>
</div>

<!-- /3943581/Desktop_Article_1x1_inText -->
<div id='div-gpt-ad-1551293688088-1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551293688088-1'); });
  </script>
</div>
<script type="text/javascript" src="https://cdn.highrevads.com/ads/d3RIeDFxUERJSitVeVNQWnFQTVNWZz09/am_hra_vo/cG5qaVRNWlpVNWpWeGRFRnMxVXk5Zz09.js" id="cG5qaVRNWlpVNWpWeGRFRnMxVXk5Zz09"></script><a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
		<img src="/_req/sites/am/3/L2d1YW5hanVhdG8vbG9uZ2Zvcm0vMjAxOS8xMi8wMi9sb25nZm9ybV8wMDAzLmh0bWw=" /></body>
	</html>