<!DOCTYPE html> 
<html lang="es-ES"> 
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/guanajuato/manifest.json" />

<title>Aceptan trabajadores de la Secretaría de Salud reto de AMLO | Periódico AM | Noticias de Guanajuato, México</title>
<meta name="description" content="El Presidente de M&amp;eacute;xico&nbsp;desafi&amp;oacute; al Gobierno estatal a demostrar su capacidad en dar servicios de salud a los guanajuatenses sin adherirse al Insabi." />
<meta name="news_keywords" content="SALUD, AMLO, ANDRÉS MANUEL LÓPEZ OBRADOR, INSABI">
	<meta name="keywords" content="SALUD, AMLO, ANDRÉS MANUEL LÓPEZ OBRADOR, INSABI">
<meta property="fb:pages" content="253267514470,119145238773449" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Aceptan trabajadores de la Secretar&iacute;a de Salud reto de AMLO" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/guanajuato/noticias/Aceptan-trabajadores-de-la-Secretaria-de-Salud-reto-de-AMLO--20200208-0023.html" />
<meta property="og:description" content="El Presidente de M&amp;eacute;xico&nbsp;desafi&amp;oacute; al Gobierno estatal a demostrar su capacidad en dar servicios de salud a los guanajuatenses sin adherirse al Insabi." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM | Noticias de Guanajuato, México" />
<meta property="og:image" content="https://www.am.com.mx/__export/1581208456966/sites/am/img/2020/02/08/salud_gto.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Aceptan trabajadores de la Secretar&iacute;a de Salud reto de AMLO" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="El Presidente de M&amp;eacute;xico&nbsp;desafi&amp;oacute; al Gobierno estatal a demostrar su capacidad en dar servicios de salud a los guanajuatenses sin adherirse al Insabi.">
	<meta name="twitter:image" content="https://www.am.com.mx/__export/1581208456966/sites/am/img/2020/02/08/salud_gto.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.am.com.mx/guanajuato/noticias/Aceptan-trabajadores-de-la-Secretaria-de-Salud-reto-de-AMLO--20200208-0023.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM | Noticias de Guanajuato, México" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM | Noticias de Guanajuato, México" />
<link rel="icon" sizes="192x192" href="/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM | Noticias de Guanajuato, México">
<link rel="apple-touch-icon" href="/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'noticias','dimension3':'José Antonio Castro Murillo','dimension4': 'damador','dimension5':'news'});
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '476750192925949');
  fbq('track', 'PageView');

  fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=476750192925949&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link href="https://fonts.googleapis.com/css?family=Exo:400,500,600,700,800|Noto+Serif:400,700" rel="stylesheet">
			<link href="/__export/1567114116626/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Article.css_1992172.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/guanajuato/noticias/Aceptan-trabajadores-de-la-Secretaria-de-Salud-reto-de-AMLO--20200208-0023.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/guanajuato/noticias/Aceptan-trabajadores-de-la-Secretaria-de-Salud-reto-de-AMLO--20200208-0023.html"},"headline":"Aceptan trabajadores de la Secretaría de Salud reto de AMLO","image":["https://www.am.com.mx/__export/1581208456966/sites/am/img/2020/02/08/salud_gto.jpg_554688468.jpg","https://www.am.com.mx/__export/1581208456966/sites/am/img/2020/02/08/salud_gto.jpg_1902800913.jpg","https://www.am.com.mx/__export/1581208456966/sites/am/img/2020/02/08/salud_gto.jpg_423682103.jpg"],"datePublished":"2020-02-08T18:34:18-0600","dateModified":"2020-02-08T18:34:20-0600","author":{"@type":"Person","name":"Periódico AM | Noticias de Guanajuato, México"},"publisher":{"@type":"Organization","name":"Periódico AM | Noticias de Guanajuato, México","logo":{"@type":"ImageObject","url":"https://www.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Noticias","description":"El Presidente de M&eacute;xico desafi&oacute; al Gobierno estatal a demostrar su capacidad en dar servicios de salud a los guanajuatenses sin adherirse al Insabi.","keywords":"SALUD, AMLO, ANDRÉS MANUEL LÓPEZ OBRADOR, INSABI"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="32020020800230"> <meta name="cXenseParse:recs:publishtime" content="2020-02-08T06:14:49.028.-0600">
			<meta name="article:modified_time" content="2020-02-08T06:34:17.099.-0600">
			<meta name="cXenseParse:recs:seccion" content="noticias">
			<meta name="cXenseParse:seccion" content="noticias">	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script type="text/javascript">
			!function (e, f, u) {
			
			  e.async = 1;
			  e.src = u;
			  f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/highrevads-periodicoam/loader.js');
			
			</script>
			<!-- NEWSROOM SCRIPT -->
			<!-- END NEWSROOM SCRIPT -->
			
		</head>

		<body class="page-news noticias">
			<header class="header" id="header">
	<div class="header__top">
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a>
				<li>
				<li>
					<a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
				<li>
					<a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/guanajuato/" title="Volver al inicio">
			<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/guanajuato/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
		
	</nav>
</header>
<div class="banner banner--full banner--home__top">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/Desktop_Article_970x90" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/2a9e7/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull noticias" data-path="/guanajuato/contenidos/2020/02/08/noticia_0023.html" data-url="/guanajuato/noticias/Aceptan-trabajadores-de-la-Secretaria-de-Salud-reto-de-AMLO--20200208-0023.html" data-title="Aceptan trabajadores de la Secretaría de Salud reto de AMLO " data-section="noticias" data-author="José Antonio Castro Murillo" data-creator="damador" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
							
				<a class="newsfull__section" href="/guanajuato/seccion/noticias/" title="Ir a la sección Noticias">Noticias</a>
				<h1 class="newsfull__title">Aceptan trabajadores de la Secretaría de Salud reto de AMLO </h1>
				
				<div class="newsfull__excerpt">
						<p>El Presidente de M&eacute;xico desafi&oacute; al Gobierno estatal a demostrar su capacidad en dar servicios de salud a los guanajuatenses sin adherirse al Insabi.</p>
</div>
				<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<img src="/__export/1549043754000/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
									</div>
							<p class="newsfull__author">Por:
								<span> José Antonio Castro Murillo</span>
						    		</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2020-02-08T18:14">08 de Febrero 2020</time>
						</div>
					</div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/guanajuato/noticias/Aceptan-trabajadores-de-la-Secretaria-de-Salud-reto-de-AMLO--20200208-0023.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/guanajuato/noticias/Aceptan-trabajadores-de-la-Secretaria-de-Salud-reto-de-AMLO--20200208-0023.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/guanajuato/noticias/Aceptan-trabajadores-de-la-Secretaria-de-Salud-reto-de-AMLO--20200208-0023.html" data-title="Aceptan trabajadores de la Secretaría de Salud reto de AMLO "></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/guanajuato/noticias/Aceptan-trabajadores-de-la-Secretaria-de-Salud-reto-de-AMLO--20200208-0023.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/guanajuato/noticias/Aceptan-trabajadores-de-la-Secretaria-de-Salud-reto-de-AMLO--20200208-0023.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="banner">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/2a9e7/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'></amp-ad>
</div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Noticias</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Aceptan-trabajadores-de-la-Secretaria-de-Salud-reto-de-AMLO--20200208-0023.html" title="Aceptan trabajadores de la Secretaría de Salud reto de AMLO " target="_self">
				
				<img src="/__export/1581208456966/sites/am/img/2020/02/08/salud_gto.jpg_5286073.jpg" width="80" height="80" alt="Aceptan trabajadores de la Secretaría de Salud reto de AMLO"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Aceptan-trabajadores-de-la-Secretaria-de-Salud-reto-de-AMLO--20200208-0023.html" title="Aceptan trabajadores de la Secretaría de Salud reto de AMLO " target="_self">Aceptan trabajadores de la Secretaría de Salud reto de AMLO </a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Vecinos-escuchan-balazos-y-al-asomarse-encuentran-a-joven-sin-vida-20200208-0022.html" title="Vecinos escuchan balazos y al asomarse encuentran a joven sin vida" target="_self">
				
				<img src="/__export/1581206530468/sites/am/img/2020/02/08/asesinado_salamanca_la_constelacioxn.png_5286073.png" width="80" height="80" alt="Vecinos escuchan balazos y al asomarse encuentran a joven sin vida"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Vecinos-escuchan-balazos-y-al-asomarse-encuentran-a-joven-sin-vida-20200208-0022.html" title="Vecinos escuchan balazos y al asomarse encuentran a joven sin vida" target="_self">Vecinos escuchan balazos y al asomarse encuentran a joven sin vida</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/De-las-7-personas-levantadas-en-anexo-solo-se-presento-una-denuncia-20200208-0021.html" title="De las 7 personas 'levantadas' en anexo, solo se presentó una denuncia" target="_self">
				
				<img src="/__export/1581205639104/sites/am/img/2020/02/08/desaparecidos_anexo_irapuato.png_5286073.png" width="80" height="80" alt="De las 7 personas 'levantadas' en anexo, solo se presentó una denuncia"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/De-las-7-personas-levantadas-en-anexo-solo-se-presento-una-denuncia-20200208-0021.html" title="De las 7 personas 'levantadas' en anexo, solo se presentó una denuncia" target="_self">De las 7 personas 'levantadas' en anexo, solo se presentó una denuncia</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Activa-excavadora-por-accidente-y-la-maquina-lo-aplasta-20200208-0017.html" title="Activa excavadora por accidente y la máquina lo aplasta" target="_self">
				
				<img src="/__export/1581199792363/sites/am/img/2020/02/08/prensado-irapuato.jpg_5286073.jpg" width="80" height="80" alt="El hombre murió prensado al aplastarle una retroexcavadora que activó por accidente. Foto: staff AM"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Activa-excavadora-por-accidente-y-la-maquina-lo-aplasta-20200208-0017.html" title="Activa excavadora por accidente y la máquina lo aplasta" target="_self">Activa excavadora por accidente y la máquina lo aplasta</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="banner boxfixed">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/2a9e7/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'></amp-ad>
</div></aside>
			
			<div class="col__main">
				
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1024.0" data-height="768.0">
							<img data-index="" src="/__export/1581208456966/sites/am/img/2020/02/08/salud_gto.jpg_851672003.jpg" width="840" height="471" alt="El líder de la sección 37 del Sindicato Nacional de Trabajadores de la Secretaría de Salud lamentó que el Presidente vea el tema como una competencia." data-full="/__export/1581208456966/sites/am/img/2020/02/08/salud_gto.jpg_1740910062.jpg" data-size="w:1024,h:768" data-original="/img/2020/02/08/salud_gto.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>El líder de la sección 37 del Sindicato Nacional de Trabajadores de la Secretaría de Salud lamentó que el Presidente vea el tema como una competencia.</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/guanajuato/noticias/Aceptan-trabajadores-de-la-Secretaria-de-Salud-reto-de-AMLO--20200208-0023.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/guanajuato/noticias/Aceptan-trabajadores-de-la-Secretaria-de-Salud-reto-de-AMLO--20200208-0023.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/guanajuato/noticias/Aceptan-trabajadores-de-la-Secretaria-de-Salud-reto-de-AMLO--20200208-0023.html" data-title="Aceptan trabajadores de la Secretaría de Salud reto de AMLO "></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/guanajuato/noticias/Aceptan-trabajadores-de-la-Secretaria-de-Salud-reto-de-AMLO--20200208-0023.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/guanajuato/noticias/Aceptan-trabajadores-de-la-Secretaria-de-Salud-reto-de-AMLO--20200208-0023.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<p><strong>León</strong>.- Aunque lamentó que el presidente de la República, <strong>Andrés Manuel López Obrador</strong>, refiriera que la Salud Pública como una competencia, el líder de la <span style="background-color:#2ecc71;">sección 37 del Sindicato Nacional de Trabajadores de la Secretaría de Salud (</span><span style="background-color:#2ecc71;">Sntsa</span><span style="background-color:#2ecc71;">), José Martín Cano Martínez, aceptó el reto lanzado por el mandatario al Gobierno del Estado.</span></p><p> </p>
<div class="ck-youtube" id="youtube-10" style="display: inline-block;">
 <iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/V7U-n7acaww" width="560"></iframe>
 <span class="item first"></span>
 <span class="item second"></span>
 <span class="item third"></span>
</div> 
<p></p> 
<p>Este viernes, durante su visita a Tierra Blanca, <a href="https://www.am.com.mx/guanajuato/noticias/Vamos-a-ver-quien-es-quien-reta-AMLO-a-Diego-Sinhue-por-no-unirse-al-Insabi-20200207-0029.html" target="_blank">AMLO desafió al Gobierno estatal a demostrar su capacidad en dar servicios de salud</a> a los guanajuatenses sin adherirse al Insabi.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/2a9e7/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'></amp-ad>
</div><p>En entrevista para <strong>AM,</strong> <span style="background-color:#2ecc71;">el líder de la sección que representa a los trabajadores del sector salud en Guanajuato aseveró que este último año mejoraron en la prestación de servicios</span>, por lo que tienen personal suficiente y capacitado, además de profesional.</p><blockquote> 
 <p>Le aceptamos el reto, porque consideramos que tenemos las condiciones adecuadas. Se han venido construyendo desde 1996 con la descentralización de los servicios. Lamentamos que el Presidente siga con ese tono de competencia, porque en la salud no se compite”, comentó también Cano Martínez.</p> 
</blockquote> 
<p>En cuanto a la disponibilidad de recursos federales para que opere el sector salud en la entidad, resaltó que “<em>2020 está blindado, pero si nos preocupara que en el presupuesto tengamos lo que tenemos, sino que nos den más</em>”.</p><p>Subrayó que <span style="background-color:#2ecc71;">de reducirse el presupuesto a Guanajuato después de lanzar su reto solo complicaría que se puedan ofrecer los servicios gratuitos.</span><br> &nbsp;</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' rtc-config='{"urls": ["https://ads.us.e-planning.net/hb/1/2a9e7/ADCID/HB_AMP/ROS?dc=1&e=ATTR(width)xATTR(height)!ATTR(data-slot)&ur=HREF"], "timeoutMillis": 750}'></amp-ad>
</amp-ad>
</div><section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><a href="/guanajuato/salud-t1720" title="Ver noticias sobre SALUD">SALUD</a></li>
										<li><a href="/guanajuato/amlo-t133" title="Ver noticias sobre AMLO">AMLO</a></li>
										<li><a href="/guanajuato/andres-manuel-lopez-obrador-t1965" title="Ver noticias sobre ANDRÉS MANUEL LÓPEZ OBRADOR">ANDRÉS MANUEL LÓPEZ OBRADOR</a></li>
										<li><a href="/guanajuato/insabi-t5626" title="Ver noticias sobre INSABI">INSABI</a></li>
										</ul>
							</section>
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Venta-de-embajadas-es-otra-ocurrencia-de-AMLO-dice-senadora-20200208-0013.html" title="Venta de embajadas es 'otra ocurrencia de AMLO', dice senadora" target="_self">
				
				<img src="/__export/1581190439790/sites/am/img/2020/02/08/critica-senadora-alejandra-reynoso-propuesta-de-vender-embajadas.jpg_5286073.jpg" width="80" height="80" alt="La senadora panista Alejandra Reynoso criticó la propuesta del presidente Andrés Manuel López Obrador de vender las embajadas en el extranjero. Foto: Delia Juárez"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Venta-de-embajadas-es-otra-ocurrencia-de-AMLO-dice-senadora-20200208-0013.html" title="Venta de embajadas es 'otra ocurrencia de AMLO', dice senadora" target="_self">Venta de embajadas es 'otra ocurrencia de AMLO', dice senadora</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/opinion/Donacion-de-sangre-panorama-2020-20200208-0003.html" title="Donación de sangre: panorama 2020" target="_self">
				
				<img src="/__export/1567009661766/sites/am/img/2019/08/28/juan_manuel_cisneros_1.jpg_5286073.jpg" width="80" height="80" alt="Donación de sangre: panorama 2020"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/opinion/Donacion-de-sangre-panorama-2020-20200208-0003.html" title="Donación de sangre: panorama 2020" target="_self">Donación de sangre: panorama 2020</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/opinion/Peligros-que-matan-o-riesgos-que-alarman-20200208-0002.html" title="Peligros que matan o riesgos que alarman" target="_self">
				
				<img src="/__export/1552517797428/sites/am/img/2019/03/08/ector_jaime_1.jpg_5286073.jpg" width="80" height="80" alt="Peligros que matan o riesgos que alarman"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/opinion/Peligros-que-matan-o-riesgos-que-alarman-20200208-0002.html" title="Peligros que matan o riesgos que alarman" target="_self">Peligros que matan o riesgos que alarman</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/opinion/Guanajuato-y-Sinaloa-20200208-0001.html" title="***Guanajuato y Sinaloa" target="_self">
				
				<img src="/__export/1557937697064/sites/am/img/2019/03/08/asteriscos_1.jpg_5286073.jpg" width="80" height="80" alt="***Guanajuato y Sinaloa"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/opinion/Guanajuato-y-Sinaloa-20200208-0001.html" title="***Guanajuato y Sinaloa" target="_self">***Guanajuato y Sinaloa</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>						
						
						<div class="comments comments--active comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://www.am.com.mx/guanajuato/noticias/Aceptan-trabajadores-de-la-Secretaria-de-Salud-reto-de-AMLO--20200208-0023.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						<!-- HeaderBidding - Native Ads by HighRevAds -->
						<ins data-revive-zoneid="3" data-revive-id="3ae623c1640fd8c9c2e1f7a5d3f55458"></ins>
						<script async src="//srv.highrevads.com/www/delivery/asyncjs.php"></script>
	
					</div>
				</div>
			</div>
			
		</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/guanajuato/contenidos/2020/02/08/noticia_0022.html" data-index="1"></div>
							<div data-related="/guanajuato/contenidos/2020/02/08/noticia_0021.html" data-index="2"></div>
							<div data-related="/guanajuato/contenidos/2020/02/08/noticia_0017.html" data-index="3"></div>
							<div data-related="/guanajuato/contenidos/2020/02/08/noticia_0016.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a Actualidad">Noticias</a>
				</li>
				<li>
					<a href="/seccion/superdeportivo/" title="Ir a Superdeportivo">Superdeportivo</a>
				</li>
				<li>
					<a href="/seccion/espectaculos/" title="Ir a Espectáculos">Espectáculos</a>
				</li>
				<li>
					<a href="/seccion/opinion/" title="Ir a Opinión">Opinión</a>
				</li>
				<li>
					<a href="/seccion/viral/" title="Ir a Viral">Viral</a>
				</li>
				<li>
					<a href="/seccion/vivirmas/" title="Ir a Vivir +">Vivir +</a>
				</li>			
			</ul>
			<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				<li>
					<a href="/pressreader/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
				<li>
					<a href="https://www.am.com.mx/seccion/blog-desarrollo" title="Blog de Desarrollo">Blog de Desarrollo</a>
				</li>
			</ul>
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img src="/__export/1567088279737/sites/am/arte/subir-icon.png" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">						
						<img src="/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM | Noticias de Guanajuato, México">
					</a>
					<div class="footer__copy">
						<a href="/pages/politicas-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/pages/directorio.html" title="Directorio AM">Directorio AM</a>
						<p>© Copyright AM 2019. Todos los derechos reservados.</p>
					</div>
				</div>	
				<div class="footer__logos">
					<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_iconosur.svg_1838180702.svg" width="75" height="26" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_tfsla.svg_1838180702.svg" width="75" height="26" alt="Logo CMS MEDIOS" /></a>
				</div>
			</div>	
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1551209558111/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1567114083751/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"28041153"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=28041153&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1131775340800718813']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1576074258012/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var amds = Math.round(Math.random()*10000000000);
var ambool = false;
function AmAdServer(amds_id,amds_sv,amds_dvce,amds_tmp) {
if (ambool == false) {
ambool = true;
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = 'https://cdn.amadserver.com/ct3/'+amds_sv+'/'+amds_id+'/'+amds_dvce+'/'+amds_tmp+'/?tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]&micro='+amds;
document.getElementsByTagName('head')[0].appendChild(script);
}
}
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/Desktop_Article_1x1', [1, 1], 'div-gpt-ad-1551293688088-0').addService(googletag.pubads());
    googletag.defineSlot('/3943581/Desktop_Article_inText', [1, 1], 'div-gpt-ad-1580149470103-0').addService(googletag.pubads());
    googletag.defineSlot('/3943581/Desktop_Article_Outstream', [1, 1], 'div-gpt-ad-1580149524011-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1551293688088-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551293688088-0'); });
</script>
</div>

<!-- /3943581/Desktop_Article_Outstream -->
<div id='div-gpt-ad-1580149524011-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580149524011-0'); });
  </script>
</div><a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
		<img src="/_req/sites/am/3/L2d1YW5hanVhdG8vY29udGVuaWRvcy8yMDIwLzAyLzA4L25vdGljaWFfMDAyMy5odG1s" /></body>
	</html>