<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/guanajuato/manifest.json" />

<title>Diego Sinhue habla con AMLO sobre proyectos de Guanajuato | Periódico AM | Noticias de Guanajuato, México</title>
<meta name="description" content="Asegura Gobernador de Guanajuato hay buena voluntad por parte del Gobierno Federal para sacar adelante proyectos de Guanajuato." />
<meta name="news_keywords" content="LEÓN, AMLO, JALISCO, GUANAJUATO">
	<meta name="keywords" content="LEÓN, AMLO, JALISCO, GUANAJUATO">
<meta property="fb:pages" content="253267514470,119145238773449" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Diego Sinhue habla con AMLO sobre proyectos de Guanajuato" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/guanajuato/noticias/Diego-Sinhue-habla-con-AMLO-sobre-proyectos-de-Guanajuato-20190501-0011.html" />
<meta property="og:description" content="Asegura Gobernador de Guanajuato hay buena voluntad por parte del Gobierno Federal para sacar adelante proyectos de Guanajuato." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM | Noticias de Guanajuato, México" />
<meta property="og:image" content="https://www.am.com.mx/__export/1556734346851/sites/am/img/2019/05/01/leon-proyectos-guanajuato-gobierno-federal.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Diego Sinhue habla con AMLO sobre proyectos de Guanajuato" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="Asegura Gobernador de Guanajuato hay buena voluntad por parte del Gobierno Federal para sacar adelante proyectos de Guanajuato.">
	<meta name="twitter:image" content="https://www.am.com.mx/__export/1556734346851/sites/am/img/2019/05/01/leon-proyectos-guanajuato-gobierno-federal.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.am.com.mx/guanajuato/noticias/Diego-Sinhue-habla-con-AMLO-sobre-proyectos-de-Guanajuato-20190501-0011.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM | Noticias de Guanajuato, México" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM | Noticias de Guanajuato, México" />
<link rel="icon" sizes="192x192" href="/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM | Noticias de Guanajuato, México">
<link rel="apple-touch-icon" href="/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'noticias','dimension3':'Areli Barrera','dimension4': 'avazquez','dimension5':'news'});
</script>
<link href="https://fonts.googleapis.com/css?family=Exo:400,500,600,700,800|Noto+Serif:400,700" rel="stylesheet">
			<link href="/__export/1554821604451/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/guanajuato/noticias/Diego-Sinhue-habla-con-AMLO-sobre-proyectos-de-Guanajuato-20190501-0011.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/guanajuato/noticias/Diego-Sinhue-habla-con-AMLO-sobre-proyectos-de-Guanajuato-20190501-0011.html"},"headline":"Diego Sinhue habla con AMLO sobre proyectos de Guanajuato","image":["https://www.am.com.mx/__export/1556734346851/sites/am/img/2019/05/01/leon-proyectos-guanajuato-gobierno-federal.jpg_554688468.jpg","https://www.am.com.mx/__export/1556734346851/sites/am/img/2019/05/01/leon-proyectos-guanajuato-gobierno-federal.jpg_1902800913.jpg","https://www.am.com.mx/__export/1556734346851/sites/am/img/2019/05/01/leon-proyectos-guanajuato-gobierno-federal.jpg_423682103.jpg"],"datePublished":"2019-05-01T13:12:29-0500","dateModified":"2019-05-01T13:23:58-0500","author":{"@type":"Person","name":"Periódico AM | Noticias de Guanajuato, México"},"publisher":{"@type":"Organization","name":"Periódico AM | Noticias de Guanajuato, México","logo":{"@type":"ImageObject","url":"https://www.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Noticias","description":"Asegura Gobernador de Guanajuato hay buena voluntad por parte del Gobierno Federal para sacar adelante proyectos de Guanajuato.","keywords":"LEÓN, AMLO, JALISCO, GUANAJUATO"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="32019050100110"> <meta name="cXenseParse:recs:publishtime" content="2019-05-01T01:06:43.695.-0500">
			<meta name="article:modified_time" content="2019-05-01T01:23:57.702.-0500">
			<meta name="cXenseParse:recs:seccion" content="noticias">
			<meta name="cXenseParse:seccion" content="noticias">	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script type="text/javascript">
			!function (e, f, u) {
			
			  e.async = 1;
			  e.src = u;
			  f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/periodicoam/loader.js');
			
			</script>
			<!-- NEWSROOM SCRIPT -->
			<!-- END NEWSROOM SCRIPT -->
			
		</head>

		<body class="page-news noticias">
			<header class="header" id="header">
	<div class="header__top">
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a>
				<li>
				<li>
					<a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
				<li>
					<a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/guanajuato/" title="Volver al inicio">
			<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/guanajuato/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
		
	</nav>
</header>
<div class="banner banner--full banner--home__top">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/Desktop_Article_970x90" data-multi-size="728x90,970x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull noticias" data-path="/guanajuato/contenidos/2019/05/01/noticia_0011.html" data-url="/guanajuato/noticias/Diego-Sinhue-habla-con-AMLO-sobre-proyectos-de-Guanajuato-20190501-0011.html" data-title="Diego Sinhue habla con AMLO sobre proyectos de Guanajuato" data-section="noticias" data-author="Areli Barrera" data-creator="avazquez" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
							
				<a class="newsfull__section" href="/guanajuato/seccion/noticias/" title="Ir a la sección Noticias">Noticias</a>
				<h1 class="newsfull__title">Diego Sinhue habla con AMLO sobre proyectos de Guanajuato</h1>
				
				<div class="newsfull__excerpt">
						<p>Asegura Gobernador de Guanajuato hay buena voluntad por parte del Gobierno Federal para sacar adelante proyectos de Guanajuato.</p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<img src="/__export/1549043754000/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
									</div>
							<p class="newsfull__author">Por:
								<span> Areli Barrera</span>
						    		</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2019-05-01T13:06">01 de Mayo</time>
						</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="banner">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}'></amp-ad>
</div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Noticias</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Cierran-puerta-a-mas-taxis-en-Guanajuato-20190501-0021.html" title="Cierran puerta a más taxis en Guanajuato" target="_self">
				
				<img src="/__export/1556741301888/sites/am/img/2019/05/01/leon-cierran-puerta-taxis.jpg_5286073.jpg" width="80" height="80" alt="Luis Ernesto Ayala Torres (al centro), junto al alcalde Héctor López Santillana. Foto: Omar Ramírez."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Cierran-puerta-a-mas-taxis-en-Guanajuato-20190501-0021.html" title="Cierran puerta a más taxis en Guanajuato" target="_self">Cierran puerta a más taxis en Guanajuato</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Barda-dejaria-incomunicadas-comunidades-del-poniente-de-Central-de-Abasto-20190501-0020.html" title="Barda dejaría incomunicadas comunidades del poniente de Central de Abasto" target="_self">
				
				<img src="/__export/1556739966984/sites/am/img/2019/05/01/leon-barda-central-abasto.jpg_5286073.jpg" width="80" height="80" alt="La construcción de la barda obstruiría el paso de comunidades que se encuentran al poniente de la Central de Abasto. Foto: José Antonio Castro."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Barda-dejaria-incomunicadas-comunidades-del-poniente-de-Central-de-Abasto-20190501-0020.html" title="Barda dejaría incomunicadas comunidades del poniente de Central de Abasto" target="_self">Barda dejaría incomunicadas comunidades del poniente de Central de Abasto</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Sufren-tiendas-de-autoservicio-y-Oxxo-por-robos-20190501-0019.html" title="Sufren tiendas de autoservicio y Oxxo por robos" target="_self">
				
				<img src="/__export/1556739324217/sites/am/img/2019/05/01/leon-robo-comercios_1.jpg_5286073.jpg" width="80" height="80" alt="Luis Enrique Ramírez Saldaña (al centro), secretario de Seguridad. Foto: Delia Juárez."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Sufren-tiendas-de-autoservicio-y-Oxxo-por-robos-20190501-0019.html" title="Sufren tiendas de autoservicio y Oxxo por robos" target="_self">Sufren tiendas de autoservicio y Oxxo por robos</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Exigen-trabajadores-seguridad-durante-desfile-20190501-0018.html" title="Exigen trabajadores seguridad durante desfile" target="_self">
				
				<img src="/__export/1556738710385/sites/am/img/2019/05/01/celaya-desfile-dia-trabajo.jpg_5286073.jpg" width="80" height="80" alt="Fueron más de 6 mil trabajadores los que desfilaron. Foto: Mauricio Ortiz."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Exigen-trabajadores-seguridad-durante-desfile-20190501-0018.html" title="Exigen trabajadores seguridad durante desfile" target="_self">Exigen trabajadores seguridad durante desfile</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="banner boxfixed">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}'></amp-ad>
</div></aside>
			
			<div class="col__main">
				
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="840.0" data-height="471.0">
							<img data-index="" src="/__export/1556734346851/sites/am/img/2019/05/01/leon-proyectos-guanajuato-gobierno-federal.jpg_851672003.jpg" width="840" height="471" alt="Diego Sinhue Rodríguez Vallejo, Gobernador de Guanajuato. Foto: Omar Ramírez." data-full="/__export/1556734346851/sites/am/img/2019/05/01/leon-proyectos-guanajuato-gobierno-federal.jpg_1672644432.jpg" data-size="w:840,h:471" data-original="/img/2019/05/01/leon-proyectos-guanajuato-gobierno-federal.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Diego Sinhue Rodríguez Vallejo, Gobernador de Guanajuato. Foto: Omar Ramírez.</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/guanajuato/noticias/Diego-Sinhue-habla-con-AMLO-sobre-proyectos-de-Guanajuato-20190501-0011.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/guanajuato/noticias/Diego-Sinhue-habla-con-AMLO-sobre-proyectos-de-Guanajuato-20190501-0011.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/guanajuato/noticias/Diego-Sinhue-habla-con-AMLO-sobre-proyectos-de-Guanajuato-20190501-0011.html" data-title="Diego Sinhue habla con AMLO sobre proyectos de Guanajuato"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/guanajuato/noticias/Diego-Sinhue-habla-con-AMLO-sobre-proyectos-de-Guanajuato-20190501-0011.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/guanajuato/noticias/Diego-Sinhue-habla-con-AMLO-sobre-proyectos-de-Guanajuato-20190501-0011.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p><strong>León.-</strong> <span style="background-color:#f1c40f;">Hay buena voluntad por parte del Gobierno Federal para sacar adelante proyectos de Guanajuato, principalmente en materia de infraestructura</span>, manifestó el gobernador <strong>Diego Sinhue Rodríguez Vallejo.</strong></p><p>Esto luego de su asistencia a una reunión de de la Conferencia Nacional de Gobernadores (Conago) en la Ciudad de México, donde también tuvo oportunidad de platicar con el presidente, <strong>Andrés Manuel López Obrador</strong> y varios Secretarios.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}'></amp-ad>
</div><p>Enfatizó que con el secretario de Comunicaciones y Transportes (SCT), <strong>Javier Jiménez Espriú</strong>, <span style="background-color:#f1c40f;">habló de varios proyectos como la carretera Salvatierra-</span><span style="background-color:#f1c40f;">Acámbaro</span><span style="background-color:#f1c40f;">, los puentes que faltan para la vía rápida Bicentenario y el tren interurbano </span><span style="background-color:#f1c40f;">Celaya</span><span style="background-color:#f1c40f;">-León.</span></p><h2>Acuerdan reunión para planeación sobre obras</h2> 
<blockquote> 
 <p>Yo le decía que entiendo la visión del Presidente de apoyar al sur y el tren maya, pero este es un tren que es viable por la gran cantidad de gente, tan sólo en Puerto van a trabajar 24 mil personas", expresó el Gobernador.</p> 
</blockquote> 
<p>Y señaló que para la autopista Silao-San Miguel de Allende, ya está en proceso un convenio.</p><blockquote> 
 <p>Y acordamos una reunión para el tema de planeación sobre las demás obras que tenemos, le pedía que valorara lo del tren, que entiendo que a lo mejor sería una primera etapa, pero que lo meta en el plan nacional, sería importante que lo contemple", manifestó.</p> 
</blockquote> 
<h2>Presa El Zapotillo</h2> 
<p>Para el tema del Zapotillo, <strong>Rodríguez Vallejo</strong> señaló que en próximos días estará llevándose a cabo una reunión en León con el gobernador de Jalisco, Enrique Alfaro, del cual ve buena voluntad también para destrabar el tema.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}'></amp-ad>
</div><section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><a href="/guanajuato/leon-t136" title="Ver noticias sobre LEÓN">LEÓN</a></li>
										<li><a href="/guanajuato/amlo-t133" title="Ver noticias sobre AMLO">AMLO</a></li>
										<li><a href="/guanajuato/jalisco-t131" title="Ver noticias sobre JALISCO">JALISCO</a></li>
										<li><a href="/guanajuato/guanajuato-t127" title="Ver noticias sobre GUANAJUATO">GUANAJUATO</a></li>
										</ul>
							</section>
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Cierran-puerta-a-mas-taxis-en-Guanajuato-20190501-0021.html" title="Cierran puerta a más taxis en Guanajuato" target="_self">
				
				<img src="/__export/1556741301888/sites/am/img/2019/05/01/leon-cierran-puerta-taxis.jpg_5286073.jpg" width="80" height="80" alt="Luis Ernesto Ayala Torres (al centro), junto al alcalde Héctor López Santillana. Foto: Omar Ramírez."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Cierran-puerta-a-mas-taxis-en-Guanajuato-20190501-0021.html" title="Cierran puerta a más taxis en Guanajuato" target="_self">Cierran puerta a más taxis en Guanajuato</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Ya-tienes-tu-app-Emergencias-Guanajuato-911-Te-decimos-como-descargala-20190501-0017.html" title="¿Ya tienes tu app Emergencias Guanajuato 911? Te decimos cómo descárgala" target="_self">
				
				<img src="/__export/1556737931301/sites/am/img/2019/05/01/irapuato-app-emergencias.jpg_5286073.jpg" width="80" height="80" alt="Recomiendan descargar app Emergencias Guanajuato 911. Foto: Julieta Ortiz."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Ya-tienes-tu-app-Emergencias-Guanajuato-911-Te-decimos-como-descargala-20190501-0017.html" title="¿Ya tienes tu app Emergencias Guanajuato 911? Te decimos cómo descárgala" target="_self">¿Ya tienes tu app Emergencias Guanajuato 911? Te decimos cómo descárgala</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Disminuye-violencia-en-Guanajuato-al-desarticular-grupos-delictivos-20190501-0016.html" title="Disminuye violencia en Guanajuato al desarticular grupos delictivos" target="_self">
				
				<img src="/__export/1556737190807/sites/am/img/2019/05/01/leon-diego-sinhue-grupos-delictivos.jpg_5286073.jpg" width="80" height="80" alt="El Gobernador de Guanajuato, Diego Sinhue Rodríguez Vallejo. Foto: Omar Ramírez."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Disminuye-violencia-en-Guanajuato-al-desarticular-grupos-delictivos-20190501-0016.html" title="Disminuye violencia en Guanajuato al desarticular grupos delictivos" target="_self">Disminuye violencia en Guanajuato al desarticular grupos delictivos</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/En-Guanajuato-esta-en-el-aire-Prospera-Salud-20190501-0002.html" title="En Guanajuato, está en el aire Prospera Salud" target="_self">
				
				<img src="/__export/1556724207388/sites/am/img/2019/05/01/leon-programa-prospera-salud1.jpg_5286073.jpg" width="80" height="80" alt="Hay desabasto de retrovirales para pacientes con VIH. Foto: Cortesía."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/En-Guanajuato-esta-en-el-aire-Prospera-Salud-20190501-0002.html" title="En Guanajuato, está en el aire Prospera Salud" target="_self">En Guanajuato, está en el aire Prospera Salud</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>						
						
						<div class="comments comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios<span></span></h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://www.am.com.mx/guanajuato/noticias/Diego-Sinhue-habla-con-AMLO-sobre-proyectos-de-Guanajuato-20190501-0011.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						<script type="text/javascript">

						      window.page_counter++;
						
						      taboola_container_id = 'taboola-below-article-' + page_counter;
						
						      // Create DOM element to contain the widget using above id
						</script>
						
						<div class="newsfull__taboola" id="taboola-below-article_0">
							<div class="mod relatednews">
	<div class="mod__content relatednews__content">
		<div class="row">
			<amp-embed width=100 height=100
				type=taboola
				layout=responsive
				heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
				data-publisher="periodicoam"
				data-mode="thumbnails-a"
				data-placement="Desktop Below Article Thumbnails"
				data-target_type="mix"
				data-article="auto"
				data-url="https://www.am.com.mx/guanajuato/noticias/Diego-Sinhue-habla-con-AMLO-sobre-proyectos-de-Guanajuato-20190501-0011.html">
			</amp-embed>
		</div>
	</div>
</div></div>
						
						<script type="text/javascript">
							window._taboola = window._taboola || [];
							
							_taboola.push({mode:'thumbnails-a', container: taboola_container_id, placement: 'Below Article Thumbnails', target_type: 'mix'});
							
							_taboola.push({article:'auto', url:'pass-canonical-url-here'});
						
						</script>
	
					</div>
				</div>
			</div>
			
		</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/guanajuato/contenidos/2019/05/01/noticia_0021.html" data-index="1"></div>
							<div data-related="/guanajuato/contenidos/2019/05/01/noticia_0020.html" data-index="2"></div>
							<div data-related="/guanajuato/contenidos/2019/05/01/noticia_0019.html" data-index="3"></div>
							<div data-related="/guanajuato/contenidos/2019/05/01/noticia_0018.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a Actualidad">Noticias</a>
				</li>
				<li>
					<a href="/seccion/superdeportivo/" title="Ir a Superdeportivo">Superdeportivo</a>
				</li>
				<li>
					<a href="/seccion/espectaculos/" title="Ir a Espectáculos">Espectáculos</a>
				</li>
				<li>
					<a href="/seccion/opinion/" title="Ir a Opinión">Opinión</a>
				</li>
				<li>
					<a href="/seccion/viral/" title="Ir a Viral">Viral</a>
				</li>
				<li>
					<a href="/seccion/vivirmas/" title="Ir a Vivir +">Vivir +</a>
				</li>			
			</ul>
			<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				<li>
					<a href="http://periodicoam.pressreader.com/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
			</ul>
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
				</ul>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">						
						<img src="/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM">
					</a>
					<div class="footer__copy">
						<a href="" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/site/trabaja/index.html" title="Bolsa de trabajo">Bolsa de trabajo</a>
						<p>© Copyright AM 2019. Todos los derechos reservados.</p>
					</div>
				</div>	
				<div class="footer__logos">
					<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_iconosur.svg_1838180702.svg" width="75" height="26" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_tfsla.svg_1838180702.svg" width="75" height="26" alt="Logo CMS MEDIOS" /></a>
				</div>
			</div>	
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1551209558111/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1551283401746/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"28041153"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=28041153&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1131775340800718813']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1550770728000/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js" async></script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/agjo1kl.js" async></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15937/tag"> </script>
<script type="text/javascript" src="//ads.vidoomy.com/periodicoam_1194.js" ></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var amds = Math.round(Math.random()*10000000000);
var ambool = false;
function AmAdServer(amds_id,amds_sv,amds_dvce,amds_tmp) {
if (ambool == false) {
ambool = true;
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = 'https://cdn.amadserver.com/ct3/'+amds_sv+'/'+amds_id+'/'+amds_dvce+'/'+amds_tmp+'/?tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]&micro='+amds;
document.getElementsByTagName('head')[0].appendChild(script);
}
}
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/Desktop_Article_1x1', [1, 1], 'div-gpt-ad-1551293688088-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1551293688088-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551293688088-0'); });
</script>
</div><a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
		<img src="/_req/sites/am/3/L2d1YW5hanVhdG8vY29udGVuaWRvcy8yMDE5LzA1LzAxL25vdGljaWFfMDAxMS5odG1s" /></body>
	</html>