<!DOCTYPE html>      
<html lang="es-ES"> 
	<head>
		        <link rel="preload" as="image" href="/__export/1629346024127/sites/am/img/2021/08/18/seguridad-penjamo-balean-mujer-colonia-loma-bonita.jpg" >
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
			<link rel="preconnect" href="https://ajax.googleapis.com" />
			<link rel="preconnect" href="https://ampproject.net" />
			<link rel="preconnect" href="https://cdn.ampproject.org" />
			<link rel="preconnect" href="https://facebook.com" />
			<link rel="preconnect" href="https://connect.facebook.net" />
			<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
			<link rel="preconnect" href="https://adservice.google.com.mx" />
			<link rel="preconnect" href="https://sb.scorecardresearch.com/beacon.js" />
			
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/guanajuato/manifest.json" />

<title>Seguridad Pénjamo: Balean a mujer en colonia Loma Bonita | Periódico AM | Noticias de Guanajuato, México</title>
<meta name="description" content="Una mujer fue baleada cerca de la compuerta de la presa La Golondrina, en P&amp;eacute;njamo." />
<meta name="news_keywords" content="ATAQUE, PÉNJAMO, SEGURIDAD">
	<meta name="keywords" content="ATAQUE, PÉNJAMO, SEGURIDAD">
<meta property="fb:pages" content="253267514470" />
	<meta property="fb:pages" content="119145238773449" />
	<meta property="fb:pages" content="141686802053" />
	<meta property="fb:pages" content="1431808590440283" />
	<meta property="fb:pages" content="124263838268783" />
	<meta property="fb:pages" content="947417978656539" />
	<meta property="fb:pages" content="513729895663106" />
	<meta property="fb:pages" content="348246112312396" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Malherida llega a hospital, fue baleada en calles de Loma Bonita" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/guanajuato/noticias/Seguridad-Penjamo-Balean-a-mujer-en-colonia-Loma-Bonita-20210818-0059.html" />
<meta property="og:description" content="Una mujer fue baleada cerca de la compuerta de la presa La Golondrina, en P&amp;eacute;njamo." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM | Noticias de Guanajuato, México" />
<meta property="og:image" content="https://www.am.com.mx/__export/1629346024127/sites/am/img/2021/08/18/seguridad-penjamo-balean-mujer-colonia-loma-bonita.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Malherida llega a hospital, fue baleada en calles de Loma Bonita" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="Una mujer fue baleada cerca de la compuerta de la presa La Golondrina, en P&amp;eacute;njamo.">
	<meta name="twitter:image" content="https://www.am.com.mx/__export/1629346024127/sites/am/img/2021/08/18/seguridad-penjamo-balean-mujer-colonia-loma-bonita.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.am.com.mx/guanajuato/noticias/Seguridad-Penjamo-Balean-a-mujer-en-colonia-Loma-Bonita-20210818-0059.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM | Noticias de Guanajuato, México" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700&display=swap" rel="preload" as="style" crossorigin/>
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM | Noticias de Guanajuato, México" />
<link rel="icon" sizes="192x192" href="/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM | Noticias de Guanajuato, México">
<link rel="apple-touch-icon" href="/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta property="article:published_time" content="2021-08-18T22:40-0500" />
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'noticias','dimension3':'Redacción Pénjamo','dimension4': 'avazquez','dimension5':'news','dimension8':'ATAQUE, PÉNJAMO, SEGURIDAD'});
</script>
<link href="/__export/1628098620000/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/guanajuato/noticias/Seguridad-Penjamo-Balean-a-mujer-en-colonia-Loma-Bonita-20210818-0059.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/guanajuato/noticias/Seguridad-Penjamo-Balean-a-mujer-en-colonia-Loma-Bonita-20210818-0059.html"},"headline":"Seguridad Pénjamo: Balean a mujer en colonia Loma Bonita","alternativeHeadline":"Malherida llega a hospital, fue baleada en calles de Loma Bonita","image":["https://www.am.com.mx/__export/1629346024127/sites/am/img/2021/08/18/seguridad-penjamo-balean-mujer-colonia-loma-bonita.jpg_554688468.jpg","https://www.am.com.mx/__export/1629346024127/sites/am/img/2021/08/18/seguridad-penjamo-balean-mujer-colonia-loma-bonita.jpg_1902800913.jpg","https://www.am.com.mx/__export/1629346024127/sites/am/img/2021/08/18/seguridad-penjamo-balean-mujer-colonia-loma-bonita.jpg_423682103.jpg"],"datePublished":"2021-08-18T23:07:07-0500","dateModified":"2021-08-18T23:07:08-0500","dateCreated":"2021-08-18T23:07:07-0500","author":{"@type":"Person","name":"Periódico AM | Noticias de Guanajuato, México"},"publisher":{"@type":"Organization","name":"Periódico AM | Noticias de Guanajuato, México","url":"https://www.am.com.mx","logo":{"@type":"ImageObject","url":"https://www.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Noticias","wordCount":153,"url":"https://www.am.com.mx/guanajuato/noticias/Seguridad-Penjamo-Balean-a-mujer-en-colonia-Loma-Bonita-20210818-0059.html","articleBody":"Pénjamo, Guanajuato.- Balean a mujer en la colonia Loma Bonita.Los hechos ocurrieron minutos antes de las 10 de la noche en la calle Paseo La Presa, muy cerca de la compuerta de la presa La Golondrina.LEE TAMBIÉN: Detienen a mujer, espiaba a alcalde Alejandro NavarroHasta ese lugar llegaron elementos de Seguridad Pública y paramédicos del Sistema de Urgencias del Estado de Guanajuato quienes brindaron los primeros auxilios a la mujer; la trasladaron a recibir atención médica a un hospital.LEE TAMBIÉN: Llevan a jóvenes malheridos en auto hasta hospital, fueron heridos a balazosSu estado de salud ha sido reportado como grave por lo que especialistas trabajan para salvarle la vida.LEE TAMBIÉN: Ataques armados en San Pancho dejan 3 hombres muertos y una mujer heridaLa zona donde fue llevado a cabo el ataque se encuentra resguardada por los elementos policiales mientras que Agentes de Investigación Criminal realizan el peritaje correspondiente.AM","description":"Una mujer fue baleada cerca de la compuerta de la presa La Golondrina, en Pénjamo.","keywords":"ATAQUE, PÉNJAMO, SEGURIDAD"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="32021081800590"> <meta name="cXenseParse:recs:publishtime" content="2021-08-18T11:01:22.887.-0500">
			<meta name="article:modified_time" content="2021-08-18T11:07:04.221.-0500">
			<meta name="cXenseParse:recs:seccion" content="noticias">
			<meta name="cXenseParse:seccion" content="noticias">	
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Noticias","item":"https://www.am.com.mx/guanajuato/guanajuato/seccion/noticias/"},{"@type":"ListItem","position":2,"name":"ATAQUE","item":"https://www.am.com.mx/guanajuato/ataque-t4882"}]}</script></head>

		<body class="page-news noticias body-article">
				<header class="header" id="header">
	<div id="barra-suscripciones" class="bottom_header_b">
			<div class="content_suscripciones">
			<a class="title-suscribete" target="_blank" href="https://circulo.am.com.mx/pagos/planes/?utm_source=am.com.mx&utm_medium=button&utm_campaign=2020">Suscríbete por $1/día</a>
			<div class="date-suscribete"></div>
			<div class="logos-suscripciones">
				
				<a target="_blank" href="https://circulo.am.com.mx/">
					<img src="/arte/barra-suscripciones/circuloam-dark.svg" alt="Suscríbete a Círculo am" width="105" height="26"/>
					
				</a>
				
				<a target="_blank" href="http://periodicoam.pressreader.com/periodico-am-leon">
					<img src="/arte/barra-suscripciones/noun_Newspaper.svg" alt="Suscríbite a Pressreader" width="26" height="26"/>
					<span>ePaper</span>
				</a>
			</div>
			</div>
		
	</div>
	<div class="header__top">
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a>
				<li>
				<li>
					<a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
				<li>
					<a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/guanajuato/" title="Volver al inicio">
			<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /><!--<img src="/export/sites/am/arte/42logo/250x52_21.svg_737272845.svg" width="250" height="52" alt="Logo" />-->
			<!--<img src="/export/sites/am/arte/lgbt/am-lgbt-colores-150.svg_1492504230.svg" width="192" height="34" alt="Logo" />-->
			<!--<img src="/export/sites/am/arte/logos/am-15sep.svg_1492504230.svg" width="192" height="34" alt="Independencia de México" />-->
			<!--<img src="/export/sites/am/arte/logos/am-logonavidad.svg_1492504230.svg" width="192" height="34" alt="Feliz Navidad" />-->
			
			<!--<img src="/export/sites/am/arte/am-dia-mujer.svg_1492504230.svg" width="192" height="34" alt="8 de marzo, Día Internacional de la Mujer" />-->
			<!--<img src="/export/sites/am/arte/logos/am-43.svg_1492504230.svg" width="192" height="34" alt="am 43 años de libertad" />-->
			<!--<img src="/export/sites/am/arte/logos/am-lgbt-150.svg_1492504230.svg" width="192" height="34" alt="Mes de orgullo LGBT" />-->

			
		</a>
		<form class="header__search-form" id="header__search-form" action="/guanajuato/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
		
	</nav>
</header>
<main class="site-main">
				<article class="newsfull noticias" data-path="/guanajuato/contenidos/2021/08/18/noticia_0059.html" data-url="/guanajuato/noticias/Seguridad-Penjamo-Balean-a-mujer-en-colonia-Loma-Bonita-20210818-0059.html" data-title="Malherida llega a hospital, fue baleada en calles de Loma Bonita" data-section="noticias" data-author="Redacción Pénjamo" data-creator="avazquez" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			
				  <li class="breadcrumbs newsfull__section">
				        <a href="/guanajuato/" title="Volver al inicio ">AM</a>
				         <span> / </span> 
				         <a  href="/guanajuato/seccion/noticias/" title="Ir a la sección Noticias">Noticias</a>
				         <span> / </span>
				          <a href="/ataque-t4882" title="Ver noticias sobre ATAQUE">ATAQUE</a>
						    </li> 
							
			<h1 class="newsfull__title">Malherida llega a hospital, fue baleada en calles de Loma Bonita</h1>
				
				<div class="newsfull__excerpt">
								


<p>Una mujer fue baleada cerca de la compuerta de la presa La Golondrina, en P&eacute;njamo.</p>
</div>
							
						<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<img src="/__export/1549043754000/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
									</div>
							<p class="newsfull__author">Por:
								<span> Redacción Pénjamo</span>
						    		</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2021-08-18T22:40">18 de Agosto 2021</time>
						</div>
					</div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/guanajuato/noticias/Seguridad-Penjamo-Balean-a-mujer-en-colonia-Loma-Bonita-20210818-0059.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/guanajuato/noticias/Seguridad-Penjamo-Balean-a-mujer-en-colonia-Loma-Bonita-20210818-0059.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/guanajuato/noticias/Seguridad-Penjamo-Balean-a-mujer-en-colonia-Loma-Bonita-20210818-0059.html" data-title="Malherida llega a hospital, fue baleada en calles de Loma Bonita"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/guanajuato/noticias/Seguridad-Penjamo-Balean-a-mujer-en-colonia-Loma-Bonita-20210818-0059.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/guanajuato/noticias/Seguridad-Penjamo-Balean-a-mujer-en-colonia-Loma-Bonita-20210818-0059.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Noticias</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Irapuato-movilidad-Revisaran-semaforo-frente-a-Plaza-Fragaria-porque-vehiculos-y-peatones-no-pueden-cruzar-20210818-0057.html" title="Revisarán semáforo frente a Plaza Fragaria porque vehículos y peatones no pueden cruzar" target="_self">
				
				<img src="/__export/1629345147033/sites/am/img/2021/08/18/cilo_semaforo_1_20.jpg_5286073.jpg" width="80" height="80" alt="Revisarán semáforo frente a Plaza Fragaria porque vehículos y peatones no pueden cruzar"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Irapuato-movilidad-Revisaran-semaforo-frente-a-Plaza-Fragaria-porque-vehiculos-y-peatones-no-pueden-cruzar-20210818-0057.html" title="Revisarán semáforo frente a Plaza Fragaria porque vehículos y peatones no pueden cruzar" target="_self">Revisarán semáforo frente a Plaza Fragaria porque vehículos y peatones no pueden cruzar</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Seguridad-Penjamo-Balean-a-mujer-en-colonia-Loma-Bonita-20210818-0059.html" title="Malherida llega a hospital, fue baleada en calles de Loma Bonita" target="_self">
				
				<img src="/__export/1629346024127/sites/am/img/2021/08/18/seguridad-penjamo-balean-mujer-colonia-loma-bonita.jpg_5286073.jpg" width="80" height="80" alt="Balean a mujer y queda malherida. Foto: Staff AM."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Seguridad-Penjamo-Balean-a-mujer-en-colonia-Loma-Bonita-20210818-0059.html" title="Malherida llega a hospital, fue baleada en calles de Loma Bonita" target="_self">Malherida llega a hospital, fue baleada en calles de Loma Bonita</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Seguridad-Irapuato-Disparan-contra-jovenes-quedan-malheridos-en-Purisima-del-Jardin-20210818-0058.html" title="Llevan a jóvenes malheridos en auto hasta hospital, fueron heridos a balazos" target="_self">
				
				<img src="/__export/1629345092913/sites/am/img/2021/08/18/seguridad-irapuato-disparan-jovenes-quedan-malheridos-purisima-jardin.jpg_5286073.jpg" width="80" height="80" alt="Dos jóvenes fueron heridos de bala en un ataque en el fraccionamiento Purísima del Jardín. Foto: Staff AM."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Seguridad-Irapuato-Disparan-contra-jovenes-quedan-malheridos-en-Purisima-del-Jardin-20210818-0058.html" title="Llevan a jóvenes malheridos en auto hasta hospital, fueron heridos a balazos" target="_self">Llevan a jóvenes malheridos en auto hasta hospital, fueron heridos a balazos</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Irapuato-seguridad-Tienes-un-iPhone-La-aplicacion-Vivo-Segura-ya-esta-disponible-para-iOS-20210818-0056.html" title="¿Tienes un iPhone? La aplicación ‘Vivo Segura’ ya está disponible para iOS" target="_self">
				
				<img src="/__export/1629343028556/sites/am/img/2021/08/18/cilo_vivo_2_20.jpg_5286073.jpg" width="80" height="80" alt="¿Tienes un iPhone? La aplicación ‘Vivo Segura’ ya está disponible para iOS"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Irapuato-seguridad-Tienes-un-iPhone-La-aplicacion-Vivo-Segura-ya-esta-disponible-para-iOS-20210818-0056.html" title="¿Tienes un iPhone? La aplicación ‘Vivo Segura’ ya está disponible para iOS" target="_self">¿Tienes un iPhone? La aplicación ‘Vivo Segura’ ya está disponible para iOS</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Noticias de Hoy</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Vicente-Fernandez-mueve-la-cabeza-y-los-parpados-para-comunicarse-no-hay-fecha-de-su-probable-salida-del-hospital-20210818-0043.html" title="Vicente Fernández se comunica moviendo la cabeza y los párpados; no saben cuándo saldrá del hospital " target="_self">
				
				<img src="/__export/1629322955443/sites/am/img/2021/08/18/vicente_fernandez_en_su_rancho.jpg_5286073.jpg" width="80" height="80" alt="Vicente Fernández mueve la cabeza y los párpados para comunicarse. Foto: Instagram"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/espectaculos/" title="Ver mas noticias en Espectáculos" class="news__section">Espectáculos</a>
			<h2 class="news__title">
			<a href="/espectaculos/Vicente-Fernandez-mueve-la-cabeza-y-los-parpados-para-comunicarse-no-hay-fecha-de-su-probable-salida-del-hospital-20210818-0043.html" title="Vicente Fernández se comunica moviendo la cabeza y los párpados; no saben cuándo saldrá del hospital " target="_self">Vicente Fernández se comunica moviendo la cabeza y los párpados; no saben cuándo saldrá...</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<span>Lucía Campos</span>
				    		</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-08-18T23:06">Hace 2 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Pedro-Sola-regresa-a-Ventaneando-y-desbanca-a-Pati-Chapoy-tras-superar-el-COVID-20210818-0073.html" title="Pedro Sola vuelve a 'Ventaneando' tras superar el COVID y toma el lugar de Pati Chapoy" target="_self">
				
				<img src="/__export/1629344828366/sites/am/img/2021/08/18/pedrito_sola_regresa_a_ventaneando_tras_covid.jpg_5286073.jpg" width="80" height="80" alt="Pedrito Sola está de vuelta a "Ventaneando" tras padecer coronavirus. Foto: Instagram"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/espectaculos/" title="Ver mas noticias en Espectáculos" class="news__section">Espectáculos</a>
			<h2 class="news__title">
			<a href="/espectaculos/Pedro-Sola-regresa-a-Ventaneando-y-desbanca-a-Pati-Chapoy-tras-superar-el-COVID-20210818-0073.html" title="Pedro Sola vuelve a 'Ventaneando' tras superar el COVID y toma el lugar de Pati Chapoy" target="_self">Pedro Sola vuelve a 'Ventaneando' tras superar el COVID y toma el lugar de Pati Chapoy</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<span>Lucía Campos</span>
				    		</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-08-18T22:47">Hace 21 minutos</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		</aside>
			
			<div class="col__main">
			
			<figure class="swiper-slide-One">
						<div class="newsphotogallery__image" data-width="1250.0" data-height="625.0">
							<img data-index="" src="/__export/1629346024127/sites/am/img/2021/08/18/seguridad-penjamo-balean-mujer-colonia-loma-bonita.jpg_851672003.jpg" width="840" height="471" alt="Balean a mujer y queda malherida. Foto: Staff AM." data-full="/__export/1629346024127/sites/am/img/2021/08/18/seguridad-penjamo-balean-mujer-colonia-loma-bonita.jpg_52420627.jpg" data-size="w:1250,h:625" data-original="/img/2021/08/18/seguridad-penjamo-balean-mujer-colonia-loma-bonita.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Balean a mujer y queda malherida. Foto: Staff AM.</p>
						</figcaption>
					</figure>
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/guanajuato/noticias/Seguridad-Penjamo-Balean-a-mujer-en-colonia-Loma-Bonita-20210818-0059.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/guanajuato/noticias/Seguridad-Penjamo-Balean-a-mujer-en-colonia-Loma-Bonita-20210818-0059.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/guanajuato/noticias/Seguridad-Penjamo-Balean-a-mujer-en-colonia-Loma-Bonita-20210818-0059.html" data-title="Malherida llega a hospital, fue baleada en calles de Loma Bonita"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/guanajuato/noticias/Seguridad-Penjamo-Balean-a-mujer-en-colonia-Loma-Bonita-20210818-0059.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/guanajuato/noticias/Seguridad-Penjamo-Balean-a-mujer-en-colonia-Loma-Bonita-20210818-0059.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p><strong>Pénjamo, Guanajuato.-</strong> <strong>Balean a mujer en la colonia Loma Bonita.</strong></p><p>Los hechos ocurrieron minutos antes de las <strong>10 de la noche</strong> en la calle Paseo La Presa, <strong>muy cerca de la compuerta de la presa La Golondrina.</strong></p><p>LEE TAMBIÉN:&nbsp;<a href="https://www.am.com.mx/guanajuato/noticias/Seguridad-Guanajuato-capital-Detienen-a-mujer-por-espiar-al-alcalde-Alejandro-Navarro-Saldana-20210818-0044.html" target="_blank"><strong>Detienen a mujer, espiaba a alcalde Alejandro Navarro</strong></a></p><p>Hasta ese lugar llegaron elementos de Seguridad Pública y paramédicos del Sistema de Urgencias del Estado de Guanajuato quienes brindaron los primeros auxilios a la mujer; <strong>la trasladaron a recibir atención médica a un hospital.</strong></p><p>LEE TAMBIÉN:&nbsp;<a href="https://www.am.com.mx/guanajuato/noticias/Seguridad-Irapuato-Disparan-contra-jovenes-quedan-malheridos-en-Purisima-del-Jardin-20210818-0058.html" target="_blank"><strong>Llevan a jóvenes malheridos en auto hasta hospital, fueron heridos a balazos</strong></a></p><p>Su estado de salud ha sido reportado como grave por lo que especialistas trabajan para salvarle la vida.</p><p>LEE TAMBIÉN:&nbsp;<a href="https://www.am.com.mx/guanajuato/noticias/Seguridad-San-Francisco-del-Rincon-Mueren-3-hombres-en-ataques-armados-20210818-0055.html" target="_blank"><strong>Ataques armados en San Pancho dejan 3 hombres muertos y una mujer herida</strong></a></p><p>La zona donde fue llevado a cabo el ataque se encuentra resguardada por los elementos policiales mientras que Agentes de Investigación Criminal realizan el peritaje correspondiente.</p><p>AM</p><div id="mc_embed_signup_article">
<div class="suscribe">
	<img   src="/arte/8am/amanece-logo.svg" scaleType="3" scaleColor="transparent" alt="8am" height="85"   width="211" />
	<p><strong>Recibe gratis</strong> por email las 8 noticias esenciales de AM, antes de las 8:00 a.m.</p>
	<form action="https://AM.us3.list-manage.com/subscribe/post?u=6424900c8ca8a27f3888aa3d6&amp;id=568ce6d9ce" method="post"  id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" validate>
	    <div id="mc_embed_signup_scroll">
		<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ingresa tu correo" required>
		<div class="mc-field-group input-group" style="display:none">
		    <ul>
		        <li><input type="checkbox" value="1" name="group[28465][1]" id="mce-group[28465]-28465-0" checked><label for="mce-group[28465]-28465-0">8AM</label></li>
			<li><input type="checkbox" value="2" name="group[28465][2]" id="mce-group[28465]-28465-1"><label for="mce-group[28465]-28465-1">Asteriscos</label></li>
			<li><input type="checkbox" value="4" name="group[28465][4]" id="mce-group[28465]-28465-2"><label for="mce-group[28465]-28465-2">Videos</label></li>
		    </ul>
		</div>
	    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0e237d03c3103c63a77a89674_1a3b5fab91" tabindex="-1" value=""></div>
	    <div class="clear"><input type="submit" value="Suscríbete" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
	    </div>
	</form>
	<div id="subscribe-result"> </div>
</div>
  <img class="img-phone" src="/arte/8am/8am-mockup-nota.png" scaleType="3" scaleColor="transparent" alt="8am" height="207"   width="205" />

</div>
<section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><a href="/ataque-t4882" title="Ver noticias sobre ATAQUE">ATAQUE</a></li>
										<li><a href="/penjamo-t458" title="Ver noticias sobre PÉNJAMO">PÉNJAMO</a></li>
										<li><a href="/seguridad-t333" title="Ver noticias sobre SEGURIDAD">SEGURIDAD</a></li>
										</ul>
							</section>
						<a  target="blank" id="banner-google-news"  href="https://news.google.com/publications/CAAqBwgKMMWvjQsw8MKfAw" >
							<span>Las noticias de AM en</span>
							<img alt="Las noticias de AM en Google News" width="172" height="30" src="/arte/google-news/googlenews-logo-desk.svg"/>
							<div>Síguenos</div>
						</a>
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Seguridad-Irapuato-Disparan-contra-jovenes-quedan-malheridos-en-Purisima-del-Jardin-20210818-0058.html" title="Llevan a jóvenes malheridos en auto hasta hospital, fueron heridos a balazos" target="_self">
				
				<img src="/__export/1629345092913/sites/am/img/2021/08/18/seguridad-irapuato-disparan-jovenes-quedan-malheridos-purisima-jardin.jpg_5286073.jpg" width="80" height="80" alt="Dos jóvenes fueron heridos de bala en un ataque en el fraccionamiento Purísima del Jardín. Foto: Staff AM."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Seguridad-Irapuato-Disparan-contra-jovenes-quedan-malheridos-en-Purisima-del-Jardin-20210818-0058.html" title="Llevan a jóvenes malheridos en auto hasta hospital, fueron heridos a balazos" target="_self">Llevan a jóvenes malheridos en auto hasta hospital, fueron heridos a balazos</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Irapuato-seguridad-Tienes-un-iPhone-La-aplicacion-Vivo-Segura-ya-esta-disponible-para-iOS-20210818-0056.html" title="¿Tienes un iPhone? La aplicación ‘Vivo Segura’ ya está disponible para iOS" target="_self">
				
				<img src="/__export/1629343028556/sites/am/img/2021/08/18/cilo_vivo_2_20.jpg_5286073.jpg" width="80" height="80" alt="¿Tienes un iPhone? La aplicación ‘Vivo Segura’ ya está disponible para iOS"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Irapuato-seguridad-Tienes-un-iPhone-La-aplicacion-Vivo-Segura-ya-esta-disponible-para-iOS-20210818-0056.html" title="¿Tienes un iPhone? La aplicación ‘Vivo Segura’ ya está disponible para iOS" target="_self">¿Tienes un iPhone? La aplicación ‘Vivo Segura’ ya está disponible para iOS</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Irapuato-COVID-Realizan-pachangon-vecinos-de-la-colonia-18-de-Agosto-dejando-de-lado-las-medidas-sanitarias-20210818-0052.html" title="Realizan ‘pachangón’ en la 18 de Agosto dejando de lado las medidas sanitarias " target="_self">
				
				<img src="/__export/1629341675819/sites/am/img/2021/08/18/cilo_18_1_20_crop1629341675291.jpg_5286073.jpg" width="80" height="80" alt="Realizan ‘pachangón’ en la 18 de Agosto dejando de lado las medidas sanitarias "/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Irapuato-COVID-Realizan-pachangon-vecinos-de-la-colonia-18-de-Agosto-dejando-de-lado-las-medidas-sanitarias-20210818-0052.html" title="Realizan ‘pachangón’ en la 18 de Agosto dejando de lado las medidas sanitarias " target="_self">Realizan ‘pachangón’ en la 18 de Agosto dejando de lado las medidas sanitarias </a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Seguridad-San-Francisco-del-Rincon-Mueren-3-hombres-en-ataques-armados-20210818-0055.html" title="Ataques armados en San Pancho dejan 3 hombres muertos y una mujer herida" target="_self">
				
				<img src="/__export/1629343603266/sites/am/img/2021/08/18/seguridad-san-francisco-rincon-mueren-hombres-ataques-armados.jpg_5286073.jpg" width="80" height="80" alt="Asesinan a 3 hombres e hirieron a una mujer en ambos ataques armados. Foto: Staff AM."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Seguridad-San-Francisco-del-Rincon-Mueren-3-hombres-en-ataques-armados-20210818-0055.html" title="Ataques armados en San Pancho dejan 3 hombres muertos y una mujer herida" target="_self">Ataques armados en San Pancho dejan 3 hombres muertos y una mujer herida</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>				
						
						<div class="comments comments--active comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://www.am.com.mx/guanajuato/noticias/Seguridad-Penjamo-Balean-a-mujer-en-colonia-Loma-Bonita-20210818-0059.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						<div class="newsfull__taboola" height="550">
								<amp-embed width="100" height="283" type="taboola" layout="responsive" heights="(min-width:1907px) 39%, (min-width:1200px) 46%, (min-width:780px) 64%, (min-width:480px) 98%, (min-width:460px) 167%, 196%" 
								data-publisher="amperiodico" 
								data-mode="thumbnails-a"
								data-placement="Below Article Thumbnails"
								data-article="auto">
								</amp-embed>
							</div>
						</div>
				</div>
			</div>
			
			</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/guanajuato/contenidos/2021/08/18/noticia_0057.html" data-index="1"></div>
							<div data-related="/guanajuato/contenidos/2021/08/18/noticia_0058.html" data-index="2"></div>
							<div data-related="/guanajuato/contenidos/2021/08/18/noticia_0056.html" data-index="3"></div>
							<div data-related="/guanajuato/contenidos/2021/08/18/noticia_0054.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top">
			<ul class="footer__menu">
				<li>
					<a href="/" title="Ir a Actualidad">Noticias de México</a>
				</li>
			
				<li>
					<a href="/guanajuato/" title="Noticias de Guanajuato">Noticias de Guanajuato</a>
				</li>
				<li>
					<a href="/hidalgo/" title="Noticias de Hidalgo">Noticias de Hidalgo</a>
				</li>
			</ul> 
			
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a Actualidad">Noticias</a>
				</li>
				<li>
					<a href="/seccion/superdeportivo/" title="Ir a Superdeportivo">Superdeportivo</a>
				</li>
				<li>
					<a href="/seccion/espectaculos/" title="Ir a Espectáculos">Espectáculos</a>
				</li>
				<li>
					<a href="/seccion/opinion/" title="Ir a Opinión">Opinión</a>
				</li>
				<li>
					<a href="/seccion/viral/" title="Ir a Viral">Viral</a>
				</li>
				<li>
					<a href="/seccion/vivirmas/" title="Ir a Vivir +">Vivir +</a>
				</li>			
			</ul>
			<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				<li>
					<a href="/pressreader/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
				<li>
					<a href="https://www.am.com.mx/seccion/blog-desarrollo" title="Blog de Desarrollo">Blog de Desarrollo</a>
				</li>
			</ul>
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img width="120" height="30" src="/__export/1567088279737/sites/am/arte/subir-icon.png" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">						
						<img src="/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM">
					</a>
					<div class="footer__copy">
						<a href="/pages/politicas-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/pages/directorio.html" title="Directorio AM">Directorio AM</a>
						<p>© Copyright AM 2019. Todos los derechos reservados.</p>
					</div>
				</div>	
				<div class="footer__logos">
					<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_iconosur.svg_1838180702.svg" width="75" height="26" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_tfsla.svg_1838180702.svg" width="75" height="26" alt="Logo CMS MEDIOS" /></a>
				</div>
			</div>	
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1597773982245/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/Article.js" defer></script>
			<script type="text/javascript" src="/__export/1551209558111/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleVideoJs.js" defer></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1134080978869758066']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1595274298794/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js" defer></script>
<script type="text/javascript">
	document.addEventListener('copy', function(e){
	  e.clipboardData.setData('text/plain', "Gracias por interesarse en nuestra información, sin embargo todo el contenido de este sitio web, incluyendo de manera enunciativa más no limitativa, textos, logotipos, contenido fotográfico, audio o video, son derechos reservados y propiedad de GRUPO AM - EDITORIAL MARTINICA SA DE CV, protegidos por la Ley Federal del Derecho de Autor conforme a su artículo 17, 27 y los demás aplicables. Este contenido, al tratarse de derechos reservados, prohíbe todo tipo de distribución, publicación, edición o venta no autorizada, requiriendo licencia especial para cualquiera de las acciones mencionadas anteriormente, de manera enunciativa más no limitativa. Si deseas adquirir licencias para reproducir de manera lícita el contenido propiedad de EDITORIAL MARTINICA SA DE CV, envía un correo electrónico a web@am.com.mx. - Derechos Reservados © Editorial Martinica SA de CV 2021");
	  e.preventDefault();
	});
</script>  <a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
			
			
			
		<img src="/_req/sites/am/3/L2d1YW5hanVhdG8vY29udGVuaWRvcy8yMDIxLzA4LzE4L25vdGljaWFfMDA1OS5odG1s" /></body>
	<script>

				function handleOutboundLinkClicks(event) {
				   //ga('create', 'UA-1243655-18');
				    ga('send', 'event', {
				    eventCategory: 'Notas Relacionadas',
				    eventAction: 'click',
				    eventLabel: event.target.href
				  });
				  
				
				}
				
				var SelectorRelacionadas = document.getElementsByClassName('click-relacionadas-header');
				for (i = 0; i < SelectorRelacionadas .length; ++i) {
				  SelectorRelacionadas [i].addEventListener("click", handleOutboundLinkClicks);
				};
		  </script>  
</html>