<!DOCTYPE html> 
<html lang="es-ES"> 
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/guanajuato/manifest.json" />

<title>Urge Diego Sinhue a Federación no olvidar industria de Guanajuato  | Periódico AM | Noticias de Guanajuato, México</title>
<meta name="description" content="El Gobernador entabl&amp;oacute; comunicaci&amp;oacute;n con las autoridades federales debido a la contingencia sanitaria por coronavirus." />
<meta name="news_keywords" content="GUANAJUATO, CORONAVIRUS, DIEGO SINHUE">
	<meta name="keywords" content="GUANAJUATO, CORONAVIRUS, DIEGO SINHUE">
<meta property="fb:pages" content="253267514470,119145238773449" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Urge Diego Sinhue a Federaci&oacute;n no olvidar industria de Guanajuato&nbsp;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/guanajuato/noticias/Urge-Diego-Sinhue-a-Federacion-no-olvidar-industria-de-Guanajuato-20200331-0051.html" />
<meta property="og:description" content="El Gobernador entabl&amp;oacute; comunicaci&amp;oacute;n con las autoridades federales debido a la contingencia sanitaria por coronavirus." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM | Noticias de Guanajuato, México" />
<meta property="og:image" content="https://www.am.com.mx/__export/1585704958672/sites/am/img/2020/03/31/diego_urge_a_federacixn_no_olvidar_industria_de_gto.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Urge Diego Sinhue a Federaci&oacute;n no olvidar industria de Guanajuato&nbsp;" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="El Gobernador entabl&amp;oacute; comunicaci&amp;oacute;n con las autoridades federales debido a la contingencia sanitaria por coronavirus.">
	<meta name="twitter:image" content="https://www.am.com.mx/__export/1585704958672/sites/am/img/2020/03/31/diego_urge_a_federacixn_no_olvidar_industria_de_gto.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.am.com.mx/guanajuato/noticias/Urge-Diego-Sinhue-a-Federacion-no-olvidar-industria-de-Guanajuato-20200331-0051.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM | Noticias de Guanajuato, México" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM | Noticias de Guanajuato, México" />
<link rel="icon" sizes="192x192" href="/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM | Noticias de Guanajuato, México">
<link rel="apple-touch-icon" href="/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'noticias','dimension3':'Redacción','dimension4': 'hlobato','dimension5':'news'});
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '476750192925949');
  fbq('track', 'PageView');

  fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=476750192925949&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link href="https://fonts.googleapis.com/css?family=Exo:400,500,600,700,800|Noto+Serif:400,700" rel="stylesheet">
			<link href="/__export/1567114116626/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Article.css_1992172.css" rel="stylesheet" />
			<link href="/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/HeaderSoyFiera.css?v=2" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/guanajuato/noticias/Urge-Diego-Sinhue-a-Federacion-no-olvidar-industria-de-Guanajuato-20200331-0051.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/guanajuato/noticias/Urge-Diego-Sinhue-a-Federacion-no-olvidar-industria-de-Guanajuato-20200331-0051.html"},"headline":"Urge Diego Sinhue a Federación no olvidar industria de Guanajuato ","image":["https://www.am.com.mx/__export/1585704958672/sites/am/img/2020/03/31/diego_urge_a_federacixn_no_olvidar_industria_de_gto.jpg_554688468.jpg","https://www.am.com.mx/__export/1585704958672/sites/am/img/2020/03/31/diego_urge_a_federacixn_no_olvidar_industria_de_gto.jpg_1902800913.jpg","https://www.am.com.mx/__export/1585704958672/sites/am/img/2020/03/31/diego_urge_a_federacixn_no_olvidar_industria_de_gto.jpg_423682103.jpg"],"datePublished":"2020-03-31T19:36:00-0600","dateModified":"2020-03-31T19:41:45-0600","author":{"@type":"Person","name":"Periódico AM | Noticias de Guanajuato, México"},"publisher":{"@type":"Organization","name":"Periódico AM | Noticias de Guanajuato, México","logo":{"@type":"ImageObject","url":"https://www.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Noticias","description":"El Gobernador entabl&oacute; comunicaci&oacute;n con las autoridades federales debido a la contingencia sanitaria por coronavirus.","keywords":"GUANAJUATO, CORONAVIRUS, DIEGO SINHUE"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="32020033100510"> <meta name="cXenseParse:recs:publishtime" content="2020-03-31T07:32:08.107.-0600">
			<meta name="article:modified_time" content="2020-03-31T07:41:44.996.-0600">
			<meta name="cXenseParse:recs:seccion" content="noticias">
			<meta name="cXenseParse:seccion" content="noticias">	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script type="text/javascript">
			!function (e, f, u) {
			
			  e.async = 1;
			  e.src = u;
			  f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/amperiodico/loader.js');
			
			</script>
			<!-- NEWSROOM SCRIPT -->
			<!-- END NEWSROOM SCRIPT -->
			
		</head>

		<body class="page-news noticias">
			<header class="header" id="header">
	<div class="header__top">
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a>
				<li>
				<li>
					<a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
				<li>
					<a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/guanajuato/" title="Volver al inicio">
			<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/guanajuato/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
		
	</nav>
</header>
<div class="banner banner--full banner--home__top">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/Desktop_Article_970x90" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull noticias" data-path="/guanajuato/contenidos/2020/03/31/noticia_0051.html" data-url="/guanajuato/noticias/Urge-Diego-Sinhue-a-Federacion-no-olvidar-industria-de-Guanajuato-20200331-0051.html" data-title="Urge Diego Sinhue a Federación no olvidar industria de Guanajuato " data-section="noticias" data-author="Redacción" data-creator="hlobato" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
							
				<a class="newsfull__section" href="/guanajuato/seccion/noticias/" title="Ir a la sección Noticias">Noticias</a>
				<h1 class="newsfull__title">Urge Diego Sinhue a Federación no olvidar industria de Guanajuato </h1>
				
				<div class="newsfull__excerpt">
						<p>El Gobernador entabl&oacute; comunicaci&oacute;n con las autoridades federales debido a la contingencia sanitaria por coronavirus.</p>
</div>
				<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<img src="/__export/1549043754000/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
									</div>
							<p class="newsfull__author">Por:
								<span> Redacción</span>
						    		</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2020-03-31T19:32">31 de Marzo 2020</time>
						</div>
					</div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/guanajuato/noticias/Urge-Diego-Sinhue-a-Federacion-no-olvidar-industria-de-Guanajuato-20200331-0051.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/guanajuato/noticias/Urge-Diego-Sinhue-a-Federacion-no-olvidar-industria-de-Guanajuato-20200331-0051.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/guanajuato/noticias/Urge-Diego-Sinhue-a-Federacion-no-olvidar-industria-de-Guanajuato-20200331-0051.html" data-title="Urge Diego Sinhue a Federación no olvidar industria de Guanajuato "></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/guanajuato/noticias/Urge-Diego-Sinhue-a-Federacion-no-olvidar-industria-de-Guanajuato-20200331-0051.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/guanajuato/noticias/Urge-Diego-Sinhue-a-Federacion-no-olvidar-industria-de-Guanajuato-20200331-0051.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="banner">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}'></amp-ad>
</div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Noticias</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Urge-Diego-Sinhue-a-Federacion-no-olvidar-industria-de-Guanajuato-20200331-0051.html" title="Urge Diego Sinhue a Federación no olvidar industria de Guanajuato " target="_self">
				
				<img src="/__export/1585704958672/sites/am/img/2020/03/31/diego_urge_a_federacixn_no_olvidar_industria_de_gto.jpg_5286073.jpg" width="80" height="80" alt="Urge Diego Sinhue a Federación no olvidar industria de Guanajuato "/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Urge-Diego-Sinhue-a-Federacion-no-olvidar-industria-de-Guanajuato-20200331-0051.html" title="Urge Diego Sinhue a Federación no olvidar industria de Guanajuato " target="_self">Urge Diego Sinhue a Federación no olvidar industria de Guanajuato </a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Localizan-sin-vida-a-hombre-dentro-de-vivienda-en-Villagran-20200331-0049.html" title="Localizan sin vida a hombre dentro de vivienda en Villagrán " target="_self">
				
				<img src="/__export/1585704219037/sites/am/img/2020/03/31/localizan_cuerpo_en_villagrxn.jpg_5286073.jpg" width="80" height="80" alt="Localizan sin vida a hombre dentro de vivienda en Villagrán "/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Localizan-sin-vida-a-hombre-dentro-de-vivienda-en-Villagran-20200331-0049.html" title="Localizan sin vida a hombre dentro de vivienda en Villagrán " target="_self">Localizan sin vida a hombre dentro de vivienda en Villagrán </a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Enfrentamiento-entre-policias-y-sicarios-deja-un-muerto-y-dos-lesionados-20200331-0047.html" title="Enfrentamiento entre policías y sicarios deja un muerto y dos lesionados" target="_self">
				
				<img src="/__export/1585702688445/sites/am/img/2020/03/31/enfrentamiento_en_cxrtazar_deja_un_muerto_y_dos_heridos1.jpg_5286073.jpg" width="80" height="80" alt="Enfrentamiento entre policías y sicarios deja un muerto y dos lesionados"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Enfrentamiento-entre-policias-y-sicarios-deja-un-muerto-y-dos-lesionados-20200331-0047.html" title="Enfrentamiento entre policías y sicarios deja un muerto y dos lesionados" target="_self">Enfrentamiento entre policías y sicarios deja un muerto y dos lesionados</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Preocupa-futuro-de-guarderias-ante-menor-asistencia-de-ninos-por-COVID-19-20200331-0046.html" title="Preocupa futuro de guarderías ante menor asistencia de niños por COVID-19" target="_self">
				
				<img src="/__export/1585701540263/sites/am/img/2020/03/31/muere_tras_ataque_en_peluquerxa_1.jpg_5286073.jpg" width="80" height="80" alt="Preocupa futuro de guarderías ante menor asistencia de niños por COVID-19"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Preocupa-futuro-de-guarderias-ante-menor-asistencia-de-ninos-por-COVID-19-20200331-0046.html" title="Preocupa futuro de guarderías ante menor asistencia de niños por COVID-19" target="_self">Preocupa futuro de guarderías ante menor asistencia de niños por COVID-19</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="banner boxfixed">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}'></amp-ad>
</div></aside>
			
			<div class="col__main">
				
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1400.0" data-height="804.0">
							<img data-index="" src="/__export/1585704958672/sites/am/img/2020/03/31/diego_urge_a_federacixn_no_olvidar_industria_de_gto.jpg_851672003.jpg" width="840" height="471" alt="El Gobernador durante su intervención con autoridades federales y pidió no olvidar a industria de Guanajuato. Foto: Twitter" data-full="/__export/1585704958672/sites/am/img/2020/03/31/diego_urge_a_federacixn_no_olvidar_industria_de_gto.jpg_432185303.jpg" data-size="w:1400,h:804" data-original="/img/2020/03/31/diego_urge_a_federacixn_no_olvidar_industria_de_gto.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>El Gobernador durante su intervención con autoridades federales y pidió no olvidar a industria de Guanajuato. Foto: Twitter</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/guanajuato/noticias/Urge-Diego-Sinhue-a-Federacion-no-olvidar-industria-de-Guanajuato-20200331-0051.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/guanajuato/noticias/Urge-Diego-Sinhue-a-Federacion-no-olvidar-industria-de-Guanajuato-20200331-0051.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/guanajuato/noticias/Urge-Diego-Sinhue-a-Federacion-no-olvidar-industria-de-Guanajuato-20200331-0051.html" data-title="Urge Diego Sinhue a Federación no olvidar industria de Guanajuato "></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/guanajuato/noticias/Urge-Diego-Sinhue-a-Federacion-no-olvidar-industria-de-Guanajuato-20200331-0051.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/guanajuato/noticias/Urge-Diego-Sinhue-a-Federacion-no-olvidar-industria-de-Guanajuato-20200331-0051.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<p><strong>León, Guanajuato.- </strong>Con el fin de dar seguimiento a la situación que guarda la contingencia sanitaria por el <strong>coronavirus (COVID-19)</strong>, el Gobernador <strong>Diego Sinhue Rodríguez Vallejo</strong> sostuvo hoy una reunión virtual con autoridades federales.</p><p></p>
<div class="ck-related-news">
 <span data-src="/guanajuato/contenidos/2020/03/31/noticia_0046.html" data-type="news"></span>
 <div id="relatedNews-34">
  &nbsp;
 </div>
</div>
<p></p>
<p>El mandatario compartió esta información a través de su cuenta de Twitter, en donde precisó que entre los participantes estuvo la titular de la Secretaría de Gobierno, <strong>Olga Sánchez Cordero;</strong> el canciller, Marcelo Ebrad y el subsecretario de &nbsp;Prevención y Promoción de la Salud, &nbsp;<strong>Hugo López-Gatell.</strong></p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}'></amp-ad>
</div><blockquote>
 <p>Abordamos las acciones coordinadas entre el Gobierno Federal y los Estados”, apuntó el mandatario.</p>
</blockquote>
<p>De igual manera, señaló que urgió a que la Federación a que no se olvide de la industria de Guanajuato, por las afectaciones que tendrá.</p><div style="text-align:center">
 <div class="ck-twitter" id="twitter-24" style="display: inline-block;">
  <blockquote class="twitter-tweet">
   <p dir="ltr" lang="es">En videollamada con la Sria. de <a href="https://twitter.com/SEGOB_mx?ref_src=twsrc%5Etfw">@SEGOB_mx</a>, <a href="https://twitter.com/M_OlgaSCordero?ref_src=twsrc%5Etfw">@M_OlgaSCordero</a>, el Canciller <a href="https://twitter.com/m_ebrard?ref_src=twsrc%5Etfw">@m_ebrard</a>, el Subsecretario de <a href="https://twitter.com/SSalud_mx?ref_src=twsrc%5Etfw">@SSalud_mx</a>, <a href="https://twitter.com/HLGatell?ref_src=twsrc%5Etfw">@HLGatell</a> y las y los Gobernadores para dar seguimiento a la contingencia por el <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a>, abordamos las acciones coordinadas entre el Gob. Federal y los Estados. <a href="https://t.co/4I3xLONRSJ">pic.twitter.com/4I3xLONRSJ</a></p>— Diego Sinhue Rodríguez Vallejo (@diegosinhue) 
   <a href="https://twitter.com/diegosinhue/status/1245144136258379778?ref_src=twsrc%5Etfw">April 1, 2020</a>
  </blockquote>
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <span class="item first"></span>
  <span class="item second"></span>
  <span class="item third"></span>
 </div>
</div>
<p>HLL</p><section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><a href="/guanajuato/guanajuato-t127" title="Ver noticias sobre GUANAJUATO">GUANAJUATO</a></li>
										<li><a href="/guanajuato/coronavirus-t5791" title="Ver noticias sobre CORONAVIRUS">CORONAVIRUS</a></li>
										<li><a href="/guanajuato/diego-sinhue-t2175" title="Ver noticias sobre DIEGO SINHUE">DIEGO SINHUE</a></li>
										</ul>
							</section>
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Preocupa-futuro-de-guarderias-ante-menor-asistencia-de-ninos-por-COVID-19-20200331-0046.html" title="Preocupa futuro de guarderías ante menor asistencia de niños por COVID-19" target="_self">
				
				<img src="/__export/1585701540263/sites/am/img/2020/03/31/muere_tras_ataque_en_peluquerxa_1.jpg_5286073.jpg" width="80" height="80" alt="Preocupa futuro de guarderías ante menor asistencia de niños por COVID-19"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Preocupa-futuro-de-guarderias-ante-menor-asistencia-de-ninos-por-COVID-19-20200331-0046.html" title="Preocupa futuro de guarderías ante menor asistencia de niños por COVID-19" target="_self">Preocupa futuro de guarderías ante menor asistencia de niños por COVID-19</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Muere-tras-ataque-en-peluqueria-en-Penjamo-20200331-0044.html" title="Muere tras ataque en peluquería en Pénjamo" target="_self">
				
				<img src="/__export/1585699757067/sites/am/img/2020/03/31/muere_tras_ataque_en_peluquerxa.jpg_5286073.jpg" width="80" height="80" alt="Muere tras ataque en peluquería en Pénjamo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Muere-tras-ataque-en-peluqueria-en-Penjamo-20200331-0044.html" title="Muere tras ataque en peluquería en Pénjamo" target="_self">Muere tras ataque en peluquería en Pénjamo</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Advierten-riesgos-para-casi-600-mil-abuelitos-en-Guanajuato-por-COVID-19-20200331-0043.html" title="Advierten riesgos para casi 600 mil abuelitos en Guanajuato por COVID-19" target="_self">
				
				<img src="/__export/1585698206388/sites/am/img/2020/03/31/advierten_riesgos_para_casi_600_mil_adultos_mayores_en_gto_por_covid-19.jpg_5286073.jpg" width="80" height="80" alt="Advierten riesgos para casi 600 mil abuelitos en Guanajuato por COVID-19"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Advierten-riesgos-para-casi-600-mil-abuelitos-en-Guanajuato-por-COVID-19-20200331-0043.html" title="Advierten riesgos para casi 600 mil abuelitos en Guanajuato por COVID-19" target="_self">Advierten riesgos para casi 600 mil abuelitos en Guanajuato por COVID-19</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Aprueban-que-Sapal-condone-pagos-hasta-100-en-algunos-casos-por-contingencia-20200331-0037.html" title="Aprueban que Sapal condone pagos hasta 100% en algunos casos por contingencia" target="_self">
				
				<img src="/__export/1585696259267/sites/am/img/2020/03/31/aprueban_descuentos_de_sapa_ante_contingencia.jpg_5286073.jpg" width="80" height="80" alt="Aprueban que Sapal condone pagos hasta 100% en algunos casos por contingencia"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Aprueban-que-Sapal-condone-pagos-hasta-100-en-algunos-casos-por-contingencia-20200331-0037.html" title="Aprueban que Sapal condone pagos hasta 100% en algunos casos por contingencia" target="_self">Aprueban que Sapal condone pagos hasta 100% en algunos casos por contingencia</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>						
						
						<div class="comments comments--active comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://www.am.com.mx/guanajuato/noticias/Urge-Diego-Sinhue-a-Federacion-no-olvidar-industria-de-Guanajuato-20200331-0051.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						<div class="newsfull__taboola">
							<amp-embed width="100" height="283" type="taboola" layout="responsive" heights="(min-width:1907px) 39%, (min-width:1200px) 46%, (min-width:780px) 64%, (min-width:480px) 98%, (min-width:460px) 167%, 196%" 
							data-publisher="amperiodico" 
							data-mode="thumbnails-a"
							data-placement="Below Article Thumbnails"
							data-article="auto">
							</amp-embed>
						</div>
						
						
						</div>
				</div>
			</div>
			
		</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/guanajuato/contenidos/2020/03/31/noticia_0049.html" data-index="1"></div>
							<div data-related="/guanajuato/contenidos/2020/03/31/noticia_0047.html" data-index="2"></div>
							<div data-related="/guanajuato/contenidos/2020/03/31/noticia_0046.html" data-index="3"></div>
							<div data-related="/guanajuato/contenidos/2020/03/31/noticia_0044.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a Actualidad">Noticias</a>
				</li>
				<li>
					<a href="/seccion/superdeportivo/" title="Ir a Superdeportivo">Superdeportivo</a>
				</li>
				<li>
					<a href="/seccion/espectaculos/" title="Ir a Espectáculos">Espectáculos</a>
				</li>
				<li>
					<a href="/seccion/opinion/" title="Ir a Opinión">Opinión</a>
				</li>
				<li>
					<a href="/seccion/viral/" title="Ir a Viral">Viral</a>
				</li>
				<li>
					<a href="/seccion/vivirmas/" title="Ir a Vivir +">Vivir +</a>
				</li>			
			</ul>
			<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				<li>
					<a href="/pressreader/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
				<li>
					<a href="https://www.am.com.mx/seccion/blog-desarrollo" title="Blog de Desarrollo">Blog de Desarrollo</a>
				</li>
			</ul>
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img src="/__export/1567088279737/sites/am/arte/subir-icon.png" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">						
						<img src="/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM">
					</a>
					<div class="footer__copy">
						<a href="/pages/politicas-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/pages/directorio.html" title="Directorio AM">Directorio AM</a>
						<p>© Copyright AM 2019. Todos los derechos reservados.</p>
					</div>
				</div>	
				<div class="footer__logos">
					<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_iconosur.svg_1838180702.svg" width="75" height="26" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_tfsla.svg_1838180702.svg" width="75" height="26" alt="Logo CMS MEDIOS" /></a>
				</div>
			</div>	
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1551209558111/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1567114083751/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"28041153"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=28041153&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1131775340800718813']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1576074258012/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var amds = Math.round(Math.random()*10000000000);
var ambool = false;
function AmAdServer(amds_id,amds_sv,amds_dvce,amds_tmp) {
if (ambool == false) {
ambool = true;
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = 'https://cdn.amadserver.com/ct3/'+amds_sv+'/'+amds_id+'/'+amds_dvce+'/'+amds_tmp+'/?tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]&micro='+amds;
document.getElementsByTagName('head')[0].appendChild(script);
}
}
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/Desktop_Article_1x1', [1, 1], 'div-gpt-ad-1551293688088-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1551293688088-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551293688088-0'); });
</script>
</div><amp-sticky-ad layout="nodisplay"> <amp-ad width="970" height="90" type="doubleclick" data-slot="/3943581/Desktop_Article_Zocalo" data-multi-size="728x90" data-multi-size-validation="false"></amp-ad> </amp-sticky-ad><a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
		<img src="/_req/sites/am/3/L2d1YW5hanVhdG8vY29udGVuaWRvcy8yMDIwLzAzLzMxL25vdGljaWFfMDA1MS5odG1s" /></body>
	</html>