<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/guanajuato/manifest.json" />

<title>“¿Para qué existo?, II” | Periódico AM | Noticias de Guanajuato, México</title>
<meta name="description" content="Los objetivos y metas son parte de nuestra vida diaria; normalmente marcan nuestra agenda del d&amp;iacute;a con d&amp;iacute;a." />
<meta name="news_keywords" content="CELAYA, OPINIÓN">
	<meta name="keywords" content="CELAYA, OPINIÓN">
<meta property="fb:pages" content="253267514470,119145238773449" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="&ldquo;&iquest;Para qu&eacute; existo?, II&rdquo;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/guanajuato/opinion/Para-que-existo-II-20190907-0033.html" />
<meta property="og:description" content="Los objetivos y metas son parte de nuestra vida diaria; normalmente marcan nuestra agenda del d&amp;iacute;a con d&amp;iacute;a." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM | Noticias de Guanajuato, México" />
<meta property="og:image" content="https://www.am.com.mx/__export/1565048885365/sites/am/img/2019/08/05/santiago_heyser_beltran_1.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="&ldquo;&iquest;Para qu&eacute; existo?, II&rdquo;" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="Los objetivos y metas son parte de nuestra vida diaria; normalmente marcan nuestra agenda del d&amp;iacute;a con d&amp;iacute;a.">
	<meta name="twitter:image" content="https://www.am.com.mx/__export/1565048885365/sites/am/img/2019/08/05/santiago_heyser_beltran_1.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.am.com.mx/guanajuato/opinion/Para-que-existo-II-20190907-0033.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM | Noticias de Guanajuato, México" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM | Noticias de Guanajuato, México" />
<link rel="icon" sizes="192x192" href="/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM | Noticias de Guanajuato, México">
<link rel="apple-touch-icon" href="/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'opinion','dimension3':'Santiago Heyser Beltrán y Santiago Heyser Jr.','dimension4': 'emartinez','dimension5':'news'});
</script>
<link href="https://fonts.googleapis.com/css?family=Exo:400,500,600,700,800|Noto+Serif:400,700" rel="stylesheet">
			<link href="/__export/1567114116626/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Article.css_1992172.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/guanajuato/opinion/Para-que-existo-II-20190907-0033.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/guanajuato/opinion/Para-que-existo-II-20190907-0033.html"},"headline":"“¿Para qué existo?, II”","image":["https://www.am.com.mx/__export/1565048885365/sites/am/img/2019/08/05/santiago_heyser_beltran_1.jpg_554688468.jpg","https://www.am.com.mx/__export/1565048885365/sites/am/img/2019/08/05/santiago_heyser_beltran_1.jpg_1902800913.jpg","https://www.am.com.mx/__export/1565048885365/sites/am/img/2019/08/05/santiago_heyser_beltran_1.jpg_423682103.jpg"],"datePublished":"2019-09-07T23:24:14-0500","dateModified":"2019-09-07T23:24:17-0500","author":{"@type":"Person","name":"Periódico AM | Noticias de Guanajuato, México"},"publisher":{"@type":"Organization","name":"Periódico AM | Noticias de Guanajuato, México","logo":{"@type":"ImageObject","url":"https://www.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Opinión","description":"Los objetivos y metas son parte de nuestra vida diaria; normalmente marcan nuestra agenda del d&iacute;a con d&iacute;a.","keywords":"CELAYA, OPINIÓN"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="32019090700330"> <meta name="cXenseParse:recs:publishtime" content="2019-09-07T11:07:46.607.-0500">
			<meta name="article:modified_time" content="2019-09-07T11:24:09.153.-0500">
			<meta name="cXenseParse:recs:seccion" content="opinion">
			<meta name="cXenseParse:seccion" content="opinion">	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script type="text/javascript">
			!function (e, f, u) {
			
			  e.async = 1;
			  e.src = u;
			  f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/highrevads-periodicoam/loader.js');
			
			</script>
			<!-- NEWSROOM SCRIPT -->
			<!-- END NEWSROOM SCRIPT -->
			
		</head>

		<body class="page-news opinion">
			<header class="header" id="header">
	<div class="header__top">
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a>
				<li>
				<li>
					<a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
				<li>
					<a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/guanajuato/" title="Volver al inicio">
			<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/guanajuato/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
		
	</nav>
</header>
<div class="banner banner--full banner--home__top">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/Desktop_Article_970x90" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull opinion" data-path="/guanajuato/contenidos/2019/09/07/noticia_0033.html" data-url="/guanajuato/opinion/Para-que-existo-II-20190907-0033.html" data-title="“¿Para qué existo?, II”" data-section="opinion" data-author="Santiago Heyser Beltrán y Santiago Heyser Jr." data-creator="emartinez" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
							
				<a class="newsfull__section" href="/guanajuato/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
				<h1 class="newsfull__title">“¿Para qué existo?, II”</h1>
				
				<div class="newsfull__excerpt">
						<p>Los objetivos y metas son parte de nuestra vida diaria; normalmente marcan nuestra agenda del d&iacute;a con d&iacute;a.</p>
</div>
				<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<img src="/__export/1549043754000/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
									</div>
							<p class="newsfull__author">Por:
								<span> Santiago Heyser Beltrán y Santiago Heyser Jr.</span>
						    		y</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2019-09-07T23:07">07 de Septiembre 2019</time>
						</div>
					</div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/guanajuato/opinion/Para-que-existo-II-20190907-0033.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/guanajuato/opinion/Para-que-existo-II-20190907-0033.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/guanajuato/opinion/Para-que-existo-II-20190907-0033.html" data-title="“¿Para qué existo?, II”"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/guanajuato/opinion/Para-que-existo-II-20190907-0033.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/guanajuato/opinion/Para-que-existo-II-20190907-0033.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="banner">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}'></amp-ad>
</div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Opinión</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/opinion/Para-que-existo-II-20190907-0033.html" title="“¿Para qué existo?, II”" target="_self">
				
				<img src="/__export/1565048885365/sites/am/img/2019/08/05/santiago_heyser_beltran_1.jpg_5286073.jpg" width="80" height="80" alt="“¿Para qué existo?, II”"/>
					<span class="news__label"> Hablando en Serio</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/opinion/Para-que-existo-II-20190907-0033.html" title="“¿Para qué existo?, II”" target="_self">“¿Para qué existo?, II”</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/opinion/Quinteto-de-Quarks-20190907-0003.html" title="Quinteto de Quarks" target="_self">
				
				<img src="/__export/1552524000665/sites/am/img/2019/03/08/vicente_aboites_1.jpg_5286073.jpg" width="80" height="80" alt="Quinteto de Quarks"/>
					<span class="news__label"> La ciencia hoy</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/opinion/Quinteto-de-Quarks-20190907-0003.html" title="Quinteto de Quarks" target="_self">Quinteto de Quarks</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/opinion/Olga-presente-20190907-0002.html" title="***Olga presente" target="_self">
				
				<img src="/__export/1557937697064/sites/am/img/2019/03/08/asteriscos_1.jpg_5286073.jpg" width="80" height="80" alt="***Olga presente"/>
					<span class="news__label"> Asteriscos</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/opinion/Olga-presente-20190907-0002.html" title="***Olga presente" target="_self">***Olga presente</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/opinion/La-poca-salud-en-el-Primer-Informe-20190907-0001.html" title="La poca salud en el Primer Informe" target="_self">
				
				<img src="/__export/1552517797428/sites/am/img/2019/03/08/ector_jaime_1.jpg_5286073.jpg" width="80" height="80" alt="La poca salud en el Primer Informe"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/opinion/La-poca-salud-en-el-Primer-Informe-20190907-0001.html" title="La poca salud en el Primer Informe" target="_self">La poca salud en el Primer Informe</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="banner boxfixed">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}'></amp-ad>
</div></aside>
			
			<div class="col__main">
				
				
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/guanajuato/opinion/Para-que-existo-II-20190907-0033.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/guanajuato/opinion/Para-que-existo-II-20190907-0033.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/guanajuato/opinion/Para-que-existo-II-20190907-0033.html" data-title="“¿Para qué existo?, II”"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/guanajuato/opinion/Para-que-existo-II-20190907-0033.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/guanajuato/opinion/Para-que-existo-II-20190907-0033.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<p><strong>¿Cuál es el propósito de la vida humana? ¿Cuál es el objetivo? ¿Cuál es la razón de existir?; lo ideal sería encontrar una respuesta universal y atemporal que tenga sentido para todos los seres humanos.&nbsp;</strong></p><p>La semana pasada compartimos: “Usaremos la inteligencia y la razón como herramientas de análisis y buscaremos que las ideas y las respuestas derivadas de ellas tengan un grado de evidencia, estén apoyadas en el sentido común y sean lógicas”… Y concluimos el artículo reflexionando: Lo que necesitamos, es hacer un esfuerzo por distinguir entre tres conceptos que pueden llegar a confundirnos: Primero, <em>el objetivo de vida</em>, que es universal para nuestra especie y que contesta a la pregunta: ¿Para qué existo?; segundo, <em>el sentido de propósito</em>, que es individual y en términos generales puede durar toda nuestra vida o cambiar a lo largo de ella y responde a la pregunta: ¿De qué se trata mi vida?; el tercer concepto, son los objetivos y metas que forman parte de lo cotidiano y en general tienen un tiempo de duración mucho más corto en comparación a toda nuestra vida y responden a la pregunta: ¿Por qué y para qué hago lo que hago?… Pero de ello, de ello seguiremos platicando la semana entrante… Así de sencillo.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}'></amp-ad>
</div><p>Continuamos: Los objetivos y metas son parte de nuestra vida diaria; normalmente marcan nuestra agenda del día con día, algunos ejemplos son: estudiar tal cosa, terminar cierta actividad o proyecto, comprar un auto, cambiarme de casa, tener pareja, terminar con la pareja… ¡En fin!, la lista es interminable, depende de cada uno de nosotros, de nuestra individualidad y circunstancia, de las cosas que nos gustan o disgustan, de lo que se nos antoja o no, de los recursos con los que contamos y de nuestros sueños y deseos. Lo que hay que comprender es que, aunque los objetivos y metas forman parte de nuestra vida y nos son útiles para organizarla y definir nuestras prioridades: ¡No debemos identificarnos con ellos! Lo que somos en última instancia y el balance de nuestra vida no puede depender de que se logren o no estas metas, ¿por qué?, porque hay muchas variables externas que no controlamos, variables que pueden afectar los resultados; depender de ellos para alcanzar nuestra plenitud o ser felices, nos dejaría en una situación de dependencia… ¡Ajena a nuestro control!, lo que determinaría nuestras vidas con un resultado imprevisible y normalmente insatisfactorio, lo que sería un grave error.</p><p>Respecto a: <em>El sentido de propósito</em>, lo podemos asociar más a una aspiración y a un sentido de realización que a una acción, ya que no es un objetivo o una meta. Parece ser, que el sentido de propósito es una de las cosas que compartimos la mayoría de los seres humanos, no con todos; es el deseo común de entender y darle contenido a la razón por la que existimos (nacimos). En ocasiones, también tiene que ver con las ganas de trascender y dejar huella a través de encontrar, valga la redundancia: ¡La razón de existir!, es el deseo de sentir que contribuimos de alguna manera o que aportamos algo. Abraham Maslow (1908-1970), psicólogo estadounidense conocido como uno de los fundadores y principales exponentes de la psicología humanista, en su famosa <em>pirámide de necesidades </em>presenta a la autorrealización como la máxima necesidad o aspiración humana.</p><p>El sentido de propósito nace en nuestro interior y, aunque no siempre, tiende a relacionarse con lo exterior, lo cual tiene sentido ya que somos seres de naturaleza social. El sentido de propósito es una idea, un concepto. Muchas veces, al tener un sentido de propósito claro, resolvemos la ansiedad que provoca en nuestras vidas el no tenerlo. Sin embargo, seríamos negligentes si no exploramos el enfoque opuesto. Hay quienes consideran que un sentido de propósito no es necesario en nuestras vidas, el argumento es que la vida sucede en el momento presente y la atención de nuestras vidas debiera centrarse en el ahora, lo que vuelve irrelevante la satisfacción que da el futuro, ya que éste en realidad no existe más que como una proyección de nuestra mente. Por otro lado, el no entender el propósito de nuestra existencia puede traer desilusión a nuestra existencia, la cual, en última instancia, no depende de un propósito para darse; en adición, preguntémonos: ¿Si ya cumplí con mi propósito, ahora qué? ¿Deja de tener sentido la vida? ¿Hay que establecer un nuevo sentido de propósito?... Finalmente, ya sea que tengamos un sentido de propósito claro o no, o hayamos logrado uno y establezcamos uno nuevo o que estemos en el proceso de alcanzarlo, el sentido de propósito no es la respuesta a nuestra pregunta inicial, ya que, al no ser un común denominador de nuestra especie el que tengamos o no un sentido de propósito, no cumpliríamos con la condición de universalidad, es decir: que nuestra respuesta funcione para todos.</p><div class="banner">
<!-- <amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}'></amp-ad> -->
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21798689226/HRA_Article_MR" data-multi-size="300x250" json='{"targeting":{"pageDomain":["https://www.am.com.mx"]}}'>
</amp-ad>
</div><p>Entonces: ¿de qué se trata la vida?... De ello continuaremos hablando la semana entrante… ¡Así de sencillo!</p><p>Un saludo, una reflexión.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_3" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}'></amp-ad>
</div><section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><a href="/guanajuato/celaya-t135" title="Ver noticias sobre CELAYA">CELAYA</a></li>
										<li><a href="/guanajuato/opinion-t1348" title="Ver noticias sobre OPINIÓN">OPINIÓN</a></li>
										</ul>
							</section>
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/opinion/Para-que-existo-I-20190831-0019.html" title="“¿Para qué existo?, I”" target="_self">
				
				<img src="/__export/1565048885365/sites/am/img/2019/08/05/santiago_heyser_beltran_1.jpg_5286073.jpg" width="80" height="80" alt="“¿Para qué existo?, I”"/>
					<span class="news__label"> Hablando en Serio</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/opinion/Para-que-existo-I-20190831-0019.html" title="“¿Para qué existo?, I”" target="_self">“¿Para qué existo?, I”</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Matan-a-balazos-El-Chore-en-La-Selva-II-20190529-0021.html" title="Matan a balazos 'El Chore', en La Selva II" target="_self">
				
				<img src="/__export/1559165395283/sites/am/img/2019/05/29/la_selva.jpg_5286073.jpg" width="80" height="80" alt="Junto al cadáver de 'El Chore' localizaron varios casquillos. Foto: staff am."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Matan-a-balazos-El-Chore-en-La-Selva-II-20190529-0021.html" title="Matan a balazos 'El Chore', en La Selva II" target="_self">Matan a balazos 'El Chore', en La Selva II</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Hallan-cuerpo-de-mujer-con-quemaduras-a-unos-metros-de-Eje-Juan-Pablo-II-20190320-0040.html" title="Hallan cuerpo de mujer con quemaduras, a unos metros de Eje Juan Pablo II" target="_self">
				
				<img src="/__export/1553135061128/sites/am/img/2019/03/20/cuerpo_mujer.jpg_5286073.jpg" width="80" height="80" alt="El cuerpo sin vida de una mujer fue hallado cerca del Eje Juan Pablo II. Foto: staff am."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Hallan-cuerpo-de-mujer-con-quemaduras-a-unos-metros-de-Eje-Juan-Pablo-II-20190320-0040.html" title="Hallan cuerpo de mujer con quemaduras, a unos metros de Eje Juan Pablo II" target="_self">Hallan cuerpo de mujer con quemaduras, a unos metros de Eje Juan Pablo II</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Habitantes-de-la-colonia-Leon-II-se-quedaran-manana-sin-agua-potable-20190227-0005.html" title="Habitantes de la colonia León II se quedarán mañana sin agua potable" target="_self">
				
				<img src="/__export/1551286493655/sites/am/img/2019/02/27/leon-colonia-sin-agua.jpg_5286073.jpg" width="80" height="80" alt="Habitantes de la colonia León II se quedarán mañana sin agua potable"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Habitantes-de-la-colonia-Leon-II-se-quedaran-manana-sin-agua-potable-20190227-0005.html" title="Habitantes de la colonia León II se quedarán mañana sin agua potable" target="_self">Habitantes de la colonia León II se quedarán mañana sin agua potable</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>						
						
						<div class="comments comments--active comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://www.am.com.mx/guanajuato/opinion/Para-que-existo-II-20190907-0033.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						<script type="text/javascript">

						      window.page_counter++;
						
						      taboola_container_id = 'taboola-below-article-' + page_counter;
						
						      // Create DOM element to contain the widget using above id
						</script>
						
						<div class="newsfull__taboola" id="taboola-below-article_0">
							<div class="mod relatednews">
	<div class="mod__content relatednews__content">
		<div class="row">
			<amp-embed width=100 height=100
				type=taboola
				layout=responsive
				heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
				data-publisher="highrevads-periodicoam"
				data-mode="thumbnails-a"
				data-placement="Desktop Below Article Thumbnails"
				data-target_type="mix"
				data-article="auto"
				data-url="https://www.am.com.mx/guanajuato/opinion/Para-que-existo-II-20190907-0033.html">
			</amp-embed>
		</div>
	</div>
</div></div>
						
						<script type="text/javascript">
							window._taboola = window._taboola || [];
							
							_taboola.push({mode:'thumbnails-a', container: taboola_container_id, placement: 'Below Article Thumbnails', target_type: 'mix'});
							
							_taboola.push({article:'auto', url:'https://www.am.com.mx/guanajuato/opinion/Para-que-existo-II-20190907-0033.html'});
						
						</script>
	
					</div>
				</div>
			</div>
			
		</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/guanajuato/contenidos/2019/09/07/noticia_0003.html" data-index="1"></div>
							<div data-related="/guanajuato/contenidos/2019/09/07/noticia_0002.html" data-index="2"></div>
							<div data-related="/guanajuato/contenidos/2019/09/07/noticia_0001.html" data-index="3"></div>
							<div data-related="/guanajuato/contenidos/2019/09/06/noticia_0004.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a Actualidad">Noticias</a>
				</li>
				<li>
					<a href="/seccion/superdeportivo/" title="Ir a Superdeportivo">Superdeportivo</a>
				</li>
				<li>
					<a href="/seccion/espectaculos/" title="Ir a Espectáculos">Espectáculos</a>
				</li>
				<li>
					<a href="/seccion/opinion/" title="Ir a Opinión">Opinión</a>
				</li>
				<li>
					<a href="/seccion/viral/" title="Ir a Viral">Viral</a>
				</li>
				<li>
					<a href="/seccion/vivirmas/" title="Ir a Vivir +">Vivir +</a>
				</li>			
			</ul>
			<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				<li>
					<a href="/pressreader/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
				<li>
					<a href="https://www.am.com.mx/seccion/blog-desarrollo" title="Blog de Desarrollo">Blog de Desarrollo</a>
				</li>
			</ul>
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img src="/__export/1567088279737/sites/am/arte/subir-icon.png" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">						
						<img src="/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM">
					</a>
					<div class="footer__copy">
						<a href="" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/site/trabaja/index.html" title="Bolsa de trabajo">Bolsa de trabajo</a>
						<p>© Copyright AM 2019. Todos los derechos reservados.</p>
					</div>
				</div>	
				<div class="footer__logos">
					<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_iconosur.svg_1838180702.svg" width="75" height="26" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_tfsla.svg_1838180702.svg" width="75" height="26" alt="Logo CMS MEDIOS" /></a>
				</div>
			</div>	
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1551209558111/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1567114083751/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"28041153"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=28041153&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1131775340800718813']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1563378992631/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js" async></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/105342/tag"> </script>
<script> var dayMs = 864e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_300423_4640.js?cb=' + cb, gptSrc = '//www.googletagservices.com/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); }) </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var amds = Math.round(Math.random()*10000000000);
var ambool = false;
function AmAdServer(amds_id,amds_sv,amds_dvce,amds_tmp) {
if (ambool == false) {
ambool = true;
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = 'https://cdn.amadserver.com/ct3/'+amds_sv+'/'+amds_id+'/'+amds_dvce+'/'+amds_tmp+'/?tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]&micro='+amds;
document.getElementsByTagName('head')[0].appendChild(script);
}
}
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/Desktop_Article_1x1', [1, 1], 'div-gpt-ad-1551293688088-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1551293688088-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551293688088-0'); });
</script>
</div><a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
		<img src="/_req/sites/am/3/L2d1YW5hanVhdG8vY29udGVuaWRvcy8yMDE5LzA5LzA3L25vdGljaWFfMDAzMy5odG1s" /></body>
	</html>