<!DOCTYPE html> 
<html lang="es-ES"> 
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/guanajuato/manifest.json" />

<title>Reelección, la rifa del tigre | Periódico AM | Noticias de Guanajuato, México</title>
<meta name="description" content="Las noticias m&aacute;s actuales de leon, Guanajuato, M&eacute;xico, Sucesos, Deportes, Espect&aacute;culos, Negocios, Tecnolog&iacute;a, recibe informaci&oacute;n directamente en tu correo" />
<meta name="news_keywords" content="OPINIÓN">
	<meta name="keywords" content="OPINIÓN">
<meta property="fb:pages" content="253267514470,119145238773449" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Reelecci&oacute;n, la rifa del tigre" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/guanajuato/opinion/Reeleccion-la-rifa-del-tigre-20200119-0006.html" />
<meta property="og:description" content="Las noticias m&aacute;s actuales de leon, Guanajuato, M&eacute;xico, Sucesos, Deportes, Espect&aacute;culos, Negocios, Tecnolog&iacute;a, recibe informaci&oacute;n directamente en tu correo" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM | Noticias de Guanajuato, México" />
<meta property="og:image" content="https://www.am.com.mx/__export/1556456009057/sites/am/img/2019/04/08/carlos_arce_1.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Reelecci&oacute;n, la rifa del tigre" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="Las noticias m&aacute;s actuales de leon, Guanajuato, M&eacute;xico, Sucesos, Deportes, Espect&aacute;culos, Negocios, Tecnolog&iacute;a, recibe informaci&oacute;n directamente en tu correo" />
	<meta name="twitter:image" content="https://www.am.com.mx/__export/1556456009057/sites/am/img/2019/04/08/carlos_arce_1.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.am.com.mx/guanajuato/opinion/Reeleccion-la-rifa-del-tigre-20200119-0006.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM | Noticias de Guanajuato, México" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM | Noticias de Guanajuato, México" />
<link rel="icon" sizes="192x192" href="/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM | Noticias de Guanajuato, México">
<link rel="apple-touch-icon" href="/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'opinion','dimension3':'Carlos Arce Macías','dimension4': 'damador','dimension5':'news'});
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '476750192925949');
  fbq('track', 'PageView');

  fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=476750192925949&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link href="https://fonts.googleapis.com/css?family=Exo:400,500,600,700,800|Noto+Serif:400,700" rel="stylesheet">
			<link href="/__export/1567114116626/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Article.css_1992172.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/guanajuato/opinion/Reeleccion-la-rifa-del-tigre-20200119-0006.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/guanajuato/opinion/Reeleccion-la-rifa-del-tigre-20200119-0006.html"},"headline":"Reelección, la rifa del tigre","image":["https://www.am.com.mx/__export/1556456009057/sites/am/img/2019/04/08/carlos_arce_1.jpg_554688468.jpg","https://www.am.com.mx/__export/1556456009057/sites/am/img/2019/04/08/carlos_arce_1.jpg_1902800913.jpg","https://www.am.com.mx/__export/1556456009057/sites/am/img/2019/04/08/carlos_arce_1.jpg_423682103.jpg"],"datePublished":"2020-01-19T08:20:07-0600","dateModified":"2020-01-19T08:20:09-0600","author":{"@type":"Person","name":"Periódico AM | Noticias de Guanajuato, México"},"publisher":{"@type":"Organization","name":"Periódico AM | Noticias de Guanajuato, México","logo":{"@type":"ImageObject","url":"https://www.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Opinión","keywords":"OPINIÓN"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="32020011900060"> <meta name="cXenseParse:recs:publishtime" content="2020-01-19T08:16:45.119.-0600">
			<meta name="article:modified_time" content="2020-01-19T08:20:04.430.-0600">
			<meta name="cXenseParse:recs:seccion" content="opinion">
			<meta name="cXenseParse:seccion" content="opinion">	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script type="text/javascript">
			!function (e, f, u) {
			
			  e.async = 1;
			  e.src = u;
			  f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/highrevads-periodicoam/loader.js');
			
			</script>
			<!-- NEWSROOM SCRIPT -->
			<!-- END NEWSROOM SCRIPT -->
			
		</head>

		<body class="page-news opinion">
			<header class="header" id="header">
	<div class="header__top">
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a>
				<li>
				<li>
					<a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
				<li>
					<a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/guanajuato/" title="Volver al inicio">
			<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/guanajuato/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
		
	</nav>
</header>
<div class="banner banner--full banner--home__top">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/Desktop_Article_970x90" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull opinion" data-path="/guanajuato/contenidos/2020/01/19/noticia_0006.html" data-url="/guanajuato/opinion/Reeleccion-la-rifa-del-tigre-20200119-0006.html" data-title="Reelección, la rifa del tigre" data-section="opinion" data-author="Carlos Arce Macías" data-creator="damador" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
							
				<a class="newsfull__section" href="/guanajuato/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
				<h1 class="newsfull__title">Reelección, la rifa del tigre</h1>
				
				<div class="newsfull__excerpt">
						</div>
				<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<img src="/__export/1549043754000/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
									</div>
							<p class="newsfull__author">Por:
								<span> Carlos Arce Macías</span>
						    		</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2020-01-19T08:16">19 de Enero 2020</time>
						</div>
					</div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/guanajuato/opinion/Reeleccion-la-rifa-del-tigre-20200119-0006.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/guanajuato/opinion/Reeleccion-la-rifa-del-tigre-20200119-0006.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/guanajuato/opinion/Reeleccion-la-rifa-del-tigre-20200119-0006.html" data-title="Reelección, la rifa del tigre"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/guanajuato/opinion/Reeleccion-la-rifa-del-tigre-20200119-0006.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/guanajuato/opinion/Reeleccion-la-rifa-del-tigre-20200119-0006.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="banner">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}' rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 9359} }, "timeoutMillis": 3000}'></amp-ad>
</div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Opinión</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/opinion/Reeleccion-la-rifa-del-tigre-20200119-0006.html" title="Reelección, la rifa del tigre" target="_self">
				
				<img src="/__export/1556456009057/sites/am/img/2019/04/08/carlos_arce_1.jpg_5286073.jpg" width="80" height="80" alt="Reelección, la rifa del tigre"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/opinion/Reeleccion-la-rifa-del-tigre-20200119-0006.html" title="Reelección, la rifa del tigre" target="_self">Reelección, la rifa del tigre</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/opinion/No-entregaremos-nuestros-hospitales-20200119-0004.html" title="No entregaremos nuestros hospitales" target="_self">
				
				<img src="/__export/1556316175909/sites/am/img/2019/04/26/jose_luis_palacios_3.jpg_5286073.jpg" width="80" height="80" alt="No entregaremos nuestros hospitales"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/opinion/No-entregaremos-nuestros-hospitales-20200119-0004.html" title="No entregaremos nuestros hospitales" target="_self">No entregaremos nuestros hospitales</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/opinion/Proposito-de-ano-nuevo-respecto-al-estadio-Leon-20200119-0003.html" title="Propósito de año nuevo respecto al estadio León" target="_self">
				
				<img src="/__export/1552521199758/sites/am/img/2019/03/08/paulino_lorea_1.jpg_5286073.jpg" width="80" height="80" alt="Propósito de año nuevo respecto al estadio León"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/opinion/Proposito-de-ano-nuevo-respecto-al-estadio-Leon-20200119-0003.html" title="Propósito de año nuevo respecto al estadio León" target="_self">Propósito de año nuevo respecto al estadio León</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/opinion/Miedo-al-empoderamiento-de-las-mujeres-20200119-0002.html" title="¿Miedo al empoderamiento de las mujeres?" target="_self">
				
				<img src="/__export/1552519501901/sites/am/img/2019/03/08/juan_aguilera_1.jpg_5286073.jpg" width="80" height="80" alt="¿Miedo al empoderamiento de las mujeres?"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/opinion/Miedo-al-empoderamiento-de-las-mujeres-20200119-0002.html" title="¿Miedo al empoderamiento de las mujeres?" target="_self">¿Miedo al empoderamiento de las mujeres?</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="banner boxfixed">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}' rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 9359} }, "timeoutMillis": 3000}'></amp-ad>
</div></aside>
			
			<div class="col__main">
				
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="839.0" data-height="471.0">
							<img data-index="" src="/__export/1556456009057/sites/am/img/2019/04/08/carlos_arce_1.jpg_851672003.jpg" width="840" height="471" alt="Reelección, la rifa del tigre" data-full="/__export/1556456009057/sites/am/img/2019/04/08/carlos_arce_1.jpg_794420198.jpg" data-size="w:839,h:471" data-original="/img/2019/04/08/carlos_arce_1.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Reelección, la rifa del tigre</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/guanajuato/opinion/Reeleccion-la-rifa-del-tigre-20200119-0006.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/guanajuato/opinion/Reeleccion-la-rifa-del-tigre-20200119-0006.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/guanajuato/opinion/Reeleccion-la-rifa-del-tigre-20200119-0006.html" data-title="Reelección, la rifa del tigre"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/guanajuato/opinion/Reeleccion-la-rifa-del-tigre-20200119-0006.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/guanajuato/opinion/Reeleccion-la-rifa-del-tigre-20200119-0006.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<p>Uno de los grandes problemas que enfrenta el quehacer político es el del traspaso del poder en una sociedad. Durante mucho tiempo se resolvió a través de un mecanismo hereditario, el gobernante en turno dejaba su puesto a alguno de sus hijos.&nbsp;</p><p>Con los profundos cambios que aparecen durante el llamado “Siglo de las Luces” (siglo XVIII), la civilización busca un método que permita garantizar mejores gobiernos.&nbsp;</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}' rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 9359} }, "timeoutMillis": 3000}'></amp-ad>
</div><p>Inspirándose en la República Romana, el célebre jurista y filósofo francés Montesquieu, propone el modelo republicano frente a la monarquía.&nbsp;</p><p>Se trata de que mediante elecciones se escoja a quien conduzca, por cortos periodos, los destinos del pueblo, previendo contrapesos institucionales (poder legislativo y judicial), que eviten excesos autoritarios.&nbsp;</p><p>Así nació el republicanismo moderno, y con él, la necesidad de elecciones libres, bien organizadas, mediante votos bien contados, para poder designar a un sucesor periódicamente.</p><div class="banner">
<!-- <amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}'></amp-ad> -->
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21847451041/AM_ROS_MR" data-multi-size="300x250" json='{"targeting":{"pageDomain":["www.am.com.mx"]}}'>
</amp-ad>
</div><p>El proceso es mucho más complejo de lo que parece conceptualmente, ya qué hay que contar con un entramado de instituciones que aseguren un procedimiento funcional, que legitime, frente a los electores, al nuevo conductor de la sociedad.&nbsp;</p><p>Las naciones con una tradición política más reflexiva y experimentada han logrado instituir procedimientos precisos, que funcionan adecuadamente, para producir ejecutivos sólidos, que se encarguen del gobierno del país. Estados Unidos es posiblemente el mejor ejemplo de ello.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_3" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}'></amp-ad>
</div><p>Pero a los latinoamericanos se nos ha complicado la cuestión. Los resabios del imperio español aún merodean nuestro subconsciente colectivo. En general, marcados por el golpismo y el caudillaje, hemos tropezado constantemente con las ambiciones personales, que bloquean la posibilidad de contar con gobiernos electos sin trampas, democráticamente.&nbsp;</p><p>En México, a partir de nuestra independencia, dimos tumbo tras tumbo, hasta arribar a 1880. Esta es una fecha importante, pero olvidada para los mexicanos. Lo explico.</p><p>En el año de 1880, se construye la posibilidad de tener elecciones relativamente funcionales para proceder al nombramiento del general Manuel González como presidente de México.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_4" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}'></amp-ad>
</div><p>Parecía que por fin, accedíamos a una normalidad republicana, que acotara la ambición del gobernante en turno, no permitiéndole continuar en el puesto mediante la reelección consecutiva.&nbsp;</p><p>Y es que así lo habían hecho Santa Anna, Juárez y lo había intentado Lerdo de Tejada. El afamado general Porfirio Díaz Mori, héroe de la guerra contra el Imperio, dejaba el cargo de presidente y lo sucedía el también general Manuel González. Todo pintaba bien. Era necesario ordenar al país, darle por fin paz, luego de tanta guerra, y construir un ambiente que propiciara el desarrollo.</p><p>El gobierno de González logró acuerdos con los norteamericanos para la construcción de sendas líneas de ferrocarril, que sirvieran como columna vertebral para comunicar a México.<br> Esta importante inversión resolvió la amenaza constante de los vecinos del norte de replicar una nueva guerra de intervención contra México.&nbsp;</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_5" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}'></amp-ad>
</div><p>Las acciones militares en Chihuahua y Tamaulipas para perseguir a los indios que violentaban esas regiones, desactivaron la posibilidad, siempre amenazante, de invasiones del ejército norteamericano, en persecución de la apachería.&nbsp;</p><p>El futuro parecía propicio para celebrar el nacimiento de una nación moderna, capaz de elegir a sus gobernantes por la vía electoral, sin que mediaran problemas graves.</p><p>La historia la conocemos bien. Porfirio Díaz regresó a la titularidad del Ejecutivo y se quedó allí durante 27 años continuos, simulando elecciones libres y limpias. Muchos logros tuvo el Porfiriato, pero todos ellos, no logran darle buena cara al régimen que propició una revolución violentísima, que una vez más, sumió de nuevo al país en el retraso, el dolor y el baño de sangre.</p><p>Es por eso que debemos de reflexionar seriamente frente a las sugerencias de una posible reelección del presidente de la República. ¿No aprendemos de nuestra historia? ¿No ha sido suficientemente clara la violencia desatada por intentar alterar los periodos de gobierno prefijados? ¿Queremos tropezarnos una vez más con la misma piedra que puede acabar arrasando nuestro frágil sistema republicano? Meditemos un poco.</p><p>La loca carrera por el control del Instituto Nacional Electoral (INE), que ha desatado Morena, no haría otra cosa que dejar sin efecto una institución vital, encargada de darle legitimidad a la elección. Desmontar el mecanismo, convirtiéndolo en un títere del Gobierno en turno, solo producirá la clausura de la vía democrática, evidenciando la tiranía.&nbsp;</p><p>La lucha política dejará de ser por los votos, se librará en las calles, con acciones que puedan dañar profundamente al ogro gobernante. Serían el equivalente a las asonadas militares del siglo XIX.&nbsp;</p><p>México se tornará en la Venezuela de hoy, de eso no habrá duda. Y por cierto, los norteamericanos felices sosteniendo un gobierno pillastre y autoritario, que siga puntualmente las órdenes que se le dicten desde Washington, sin chistar. Esa condición ya la vivimos en estos momentos, ellos ordenan y nuestro gobierno federal acata.</p><p>No tengan duda, meternos a jugar con el sistema electoral mexicano, hacerle cosquillas al tigre, es reeditar un estado de violencia política generalizada, que se sumara a los gravísimos problemas de corrupción y criminalidad que ya padecemos y que el actual gobierno no ha podido controlar.&nbsp;</p><p>No solo eso, se han incrementado los estragos y le sumaríamos uno más, que en su momento histórico produjo un millón de muertos. Intentar permitir la reelección es un incendio fácil de provocar, que luego nadie podrá apagar. Es para los mexicanos sacarnos la verdadera rifa del tigre. Esas si son rifas trágicas.<br> &nbsp;</p><section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><a href="/guanajuato/opinion-t1348" title="Ver noticias sobre OPINIÓN">OPINIÓN</a></li>
										</ul>
							</section>
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/opinion/Proposito-de-ano-nuevo-respecto-al-estadio-Leon-20200119-0003.html" title="Propósito de año nuevo respecto al estadio León" target="_self">
				
				<img src="/__export/1552521199758/sites/am/img/2019/03/08/paulino_lorea_1.jpg_5286073.jpg" width="80" height="80" alt="Propósito de año nuevo respecto al estadio León"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/opinion/Proposito-de-ano-nuevo-respecto-al-estadio-Leon-20200119-0003.html" title="Propósito de año nuevo respecto al estadio León" target="_self">Propósito de año nuevo respecto al estadio León</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/opinion/Miedo-al-empoderamiento-de-las-mujeres-20200119-0002.html" title="¿Miedo al empoderamiento de las mujeres?" target="_self">
				
				<img src="/__export/1552519501901/sites/am/img/2019/03/08/juan_aguilera_1.jpg_5286073.jpg" width="80" height="80" alt="¿Miedo al empoderamiento de las mujeres?"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/opinion/Miedo-al-empoderamiento-de-las-mujeres-20200119-0002.html" title="¿Miedo al empoderamiento de las mujeres?" target="_self">¿Miedo al empoderamiento de las mujeres?</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/opinion/La-Olla-Al-fin-los-escuchan-20200119-0001.html" title="La Olla: Al fin los escuchan" target="_self">
				
				<img src="/__export/1553713415218/sites/am/img/2019/03/27/la_olla_1.jpg_5286073.jpg" width="80" height="80" alt="La Olla: Al fin los escuchan"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/opinion/La-Olla-Al-fin-los-escuchan-20200119-0001.html" title="La Olla: Al fin los escuchan" target="_self">La Olla: Al fin los escuchan</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/opinion/Corte-de-Caja-20200118-0009.html" title="Corte de Caja" target="_self">
				
				<img src="/__export/1568737551471/sites/am/img/2019/09/17/jose_luis_ramirez_1.jpg_5286073.jpg" width="80" height="80" alt="Corte de Caja"/>
					<span class="news__label"> Doble o Nada</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/opinion/Corte-de-Caja-20200118-0009.html" title="Corte de Caja" target="_self">Corte de Caja</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>						
						
						<div class="comments comments--active comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://www.am.com.mx/guanajuato/opinion/Reeleccion-la-rifa-del-tigre-20200119-0006.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						<!-- HeaderBidding - Native Ads by HighRevAds -->
						<ins data-revive-zoneid="3" data-revive-id="3ae623c1640fd8c9c2e1f7a5d3f55458"></ins>
						<script async src="//srv.highrevads.com/www/delivery/asyncjs.php"></script>
	
					</div>
				</div>
			</div>
			
		</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/guanajuato/contenidos/2020/01/19/noticia_0004.html" data-index="1"></div>
							<div data-related="/guanajuato/contenidos/2020/01/19/noticia_0003.html" data-index="2"></div>
							<div data-related="/guanajuato/contenidos/2020/01/19/noticia_0002.html" data-index="3"></div>
							<div data-related="/guanajuato/contenidos/2020/01/19/noticia_0001.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a Actualidad">Noticias</a>
				</li>
				<li>
					<a href="/seccion/superdeportivo/" title="Ir a Superdeportivo">Superdeportivo</a>
				</li>
				<li>
					<a href="/seccion/espectaculos/" title="Ir a Espectáculos">Espectáculos</a>
				</li>
				<li>
					<a href="/seccion/opinion/" title="Ir a Opinión">Opinión</a>
				</li>
				<li>
					<a href="/seccion/viral/" title="Ir a Viral">Viral</a>
				</li>
				<li>
					<a href="/seccion/vivirmas/" title="Ir a Vivir +">Vivir +</a>
				</li>			
			</ul>
			<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				<li>
					<a href="/pressreader/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
				<li>
					<a href="https://www.am.com.mx/seccion/blog-desarrollo" title="Blog de Desarrollo">Blog de Desarrollo</a>
				</li>
			</ul>
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img src="/__export/1567088279737/sites/am/arte/subir-icon.png" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">						
						<img src="/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM">
					</a>
					<div class="footer__copy">
						<a href="" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/pages/directorio.html" title="Directorio AM">Directorio AM</a>
						<p>© Copyright AM 2019. Todos los derechos reservados.</p>
					</div>
				</div>	
				<div class="footer__logos">
					<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_iconosur.svg_1838180702.svg" width="75" height="26" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_tfsla.svg_1838180702.svg" width="75" height="26" alt="Logo CMS MEDIOS" /></a>
				</div>
			</div>	
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1551209558111/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1567114083751/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"28041153"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=28041153&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1131775340800718813']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1576074258012/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js" async></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/105342/tag"> </script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var amds = Math.round(Math.random()*10000000000);
var ambool = false;
function AmAdServer(amds_id,amds_sv,amds_dvce,amds_tmp) {
if (ambool == false) {
ambool = true;
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = 'https://cdn.amadserver.com/ct3/'+amds_sv+'/'+amds_id+'/'+amds_dvce+'/'+amds_tmp+'/?tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]&micro='+amds;
document.getElementsByTagName('head')[0].appendChild(script);
}
}
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/Desktop_Article_1x1', [1, 1], 'div-gpt-ad-1551293688088-0').addService(googletag.pubads());
    googletag.defineSlot('/3943581/Desktop_Article_1x1_inText', [1, 1], 'div-gpt-ad-1551293688088-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1551293688088-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551293688088-0'); });
</script>
</div>

<!-- /3943581/Desktop_Article_1x1_inText -->
<div id='div-gpt-ad-1551293688088-1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551293688088-1'); });
  </script>
</div>
<script type="text/javascript" src="https://cdn.highrevads.com/ads/d3RIeDFxUERJSitVeVNQWnFQTVNWZz09/am_hra_vo/cG5qaVRNWlpVNWpWeGRFRnMxVXk5Zz09.js" id="cG5qaVRNWlpVNWpWeGRFRnMxVXk5Zz09"></script><a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
		<img src="/_req/sites/am/3/L2d1YW5hanVhdG8vY29udGVuaWRvcy8yMDIwLzAxLzE5L25vdGljaWFfMDAwNi5odG1s" /></body>
	</html>