<!DOCTYPE html>      
<html lang="es-ES"> 
	<head>
		        <link rel="preload" as="image" href="/__export/1652048907112/sites/am/img/2022/05/08/elecciones_2022_x10x.png" >
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
			<link rel="dns-prefetch" href="https://www.google-analytics.com">
			<link rel="preconnect" href="https://ajax.googleapis.com" />
			<link rel="preconnect" href="https://ampproject.net" />
			<link rel="preconnect" href="https://cdn.ampproject.org" />
			<link rel="preconnect" href="https://facebook.com" />
			<link rel="preconnect" href="https://connect.facebook.net" />
			<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
			<link rel="preconnect" href="https://adservice.google.com.mx" />
			<link rel="preconnect" href="https://sb.scorecardresearch.com/beacon.js" />
			<link rel="preconnect" href="//fonts.googleapis.com" />
			<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
			<script src="https://apis.google.com/js/api:client.js"></script>
			<meta name="google-signin-client_id" content="934122933926-vfbke3m1jp5mjc26p42k38mpa4qipu5q.apps.googleusercontent.com">
			<meta name="google-site-verification" content="vzHHxfIvVtGNhPB6sAgUDP-dOch9RlTAz2QM3u17ONE" />
			
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/hidalgo/manifest.json" />

<title>Defienden Sheinbaum, Sansores, Vizcaíno y Micher a Julio Menchaca | Periódico AM | Noticias de Hidalgo, México</title>
<meta name="description" content="La jefa de gobierno de la CDMX, las mandatarias de Campeche y Colima, as&amp;iacute; como la senadora vinieron a Pachuca a un encuentro entre Menchaca y mujeres.
&nbsp;" />
<meta name="news_keywords" content="ELECCIONES 2022">
	<meta name="keywords" content="ELECCIONES 2022">
<meta property="fb:pages" content="253267514470" />
	<meta property="fb:pages" content="119145238773449" />
	<meta property="fb:pages" content="141686802053" />
	<meta property="fb:pages" content="1431808590440283" />
	<meta property="fb:pages" content="124263838268783" />
	<meta property="fb:pages" content="947417978656539" />
	<meta property="fb:pages" content="513729895663106" />
	<meta property="fb:pages" content="348246112312396" />
<meta property="fb:app_id" content="1258211021258612" />
<meta name="og:title" content="Defienden Sheinbaum, Sansores, Vizca&iacute;no y Micher a Julio Menchaca" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/hidalgo/noticias/Defienden-Sheinbaum-Sansores-Vizcaino-y-Micher-a-Julio-Menchaca-20220508-0010.html" />
<meta property="og:description" content="La jefa de gobierno de la CDMX, las mandatarias de Campeche y Colima, as&amp;iacute; como la senadora vinieron a Pachuca a un encuentro entre Menchaca y mujeres.
&nbsp;" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM | Noticias de Hidalgo, México" />
<meta property="og:image" content="https://www.am.com.mx/__export/1652048907112/sites/am/img/2022/05/08/elecciones_2022_x10x.png_673822677.png" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Defienden Sheinbaum, Sansores, Vizca&iacute;no y Micher a Julio Menchaca" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="La jefa de gobierno de la CDMX, las mandatarias de Campeche y Colima, as&amp;iacute; como la senadora vinieron a Pachuca a un encuentro entre Menchaca y mujeres.
&nbsp;">
	<meta name="twitter:image" content="https://www.am.com.mx/__export/1652048907112/sites/am/img/2022/05/08/elecciones_2022_x10x.png_759710130.png" />
		<link rel="canonical" href="https://www.am.com.mx/hidalgo/noticias/Defienden-Sheinbaum-Sansores-Vizcaino-y-Micher-a-Julio-Menchaca-20220508-0010.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM | Noticias de Hidalgo, México" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700&display=swap" rel="preload" as="style" crossorigin/>
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM | Noticias de Hidalgo, México" />
<link rel="icon" sizes="192x192" href="/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM | Noticias de Hidalgo, México">
<link rel="apple-touch-icon" href="/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta property="article:published_time" content="2022-05-08T17:25-0500" />
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'noticias','dimension3':'Lourdes Naranjo','dimension4': 'jsantana','dimension5':'news','dimension8':'ELECCIONES 2022','dimension9':'Sun May 08 17:25:12 CDT 2022'});
</script>
<script src="https://apis.google.com/js/api:client.js"></script>
<meta name="google-signin-client_id" content="934122933926-vfbke3m1jp5mjc26p42k38mpa4qipu5q.apps.googleusercontent.com">
<meta name="google-site-verification" content="vzHHxfIvVtGNhPB6sAgUDP-dOch9RlTAz2QM3u17ONE" /><link href="/__export/1636745160000/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Header_Am.css" rel="stylesheet" /> 
			<link href="/__export/1646071808739/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/hidalgo/noticias/Defienden-Sheinbaum-Sansores-Vizcaino-y-Micher-a-Julio-Menchaca-20220508-0010.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/hidalgo/noticias/Defienden-Sheinbaum-Sansores-Vizcaino-y-Micher-a-Julio-Menchaca-20220508-0010.html"},"headline":"Defienden Sheinbaum, Sansores, Vizcaíno y Micher a Julio Menchaca","alternativeHeadline":"Defienden Sheinbaum, Sansores, Vizcaíno y Micher a Julio Menchaca","image":["https://www.am.com.mx/__export/1652048907112/sites/am/img/2022/05/08/elecciones_2022_x10x.png_554688468.png","https://www.am.com.mx/__export/1652048907112/sites/am/img/2022/05/08/elecciones_2022_x10x.png_1902800913.png","https://www.am.com.mx/__export/1652048907112/sites/am/img/2022/05/08/elecciones_2022_x10x.png_423682103.png"],"datePublished":"2022-05-08T17:29:14-0500","dateModified":"2022-05-08T17:29:15-0500","dateCreated":"2022-05-08T17:29:14-0500","author":{"@type":"Person","name":"Periódico AM | Noticias de Hidalgo, México"},"publisher":{"@type":"Organization","name":"Periódico AM | Noticias de Hidalgo, México","url":"https://www.am.com.mx","logo":{"@type":"ImageObject","url":"https://www.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Noticias","wordCount":324,"url":"https://www.am.com.mx/hidalgo/noticias/Defienden-Sheinbaum-Sansores-Vizcaino-y-Micher-a-Julio-Menchaca-20220508-0010.html","articleBody":"Las versiones de la candidata, Carolina Viggiano Austria, de ser autora de la tipificación del feminicidio como delito es mentira, toda vez que las integrantes de la coalición Va por Hidalgo son feministas de ocasión, acusó en Pachuca la senadora, Martha Lucía Micher Camarena.Lo anterior, durante el encuentro entre mujeres de diferentes municipios de la entidad con el candidato de Juntos Hacemos Historia, Julio Menchaca Salazar, al que también asistieron la jefa de gobierno de la Ciudad de México, Claudia Sheinbaum y las gobernadoras de Colima y Campeche, Indira Vizcaíno Silva y Leyda Sansores San Román, respectivamente.Durante su mensaje, indicó que el candidato común de Morena, Nueva Alianza y Partido del Trabajo (PT) es uno de los grandes aliados de las mujeres e impulsor de los derechos humanos de las niñas y mujeres.En tanto, Indira Vizcaíno Silva, gobernadora de Colima, coincidió que Hidalgo se merece el cambio verdadero y dejar atrás tantos años de gobiernos que solamente se han dedicado a satisfacer los intereses de unos cuántos, el cual, dijo, será con la única persona que representa los verdaderos intereses del pueblo.La jefa de gobierno de la Ciudad de México, Claudia Sheinbaum indicó que en el país se están viviendo tiempos extraordinarios debido a los diferentes programas y acciones llevadas a cabo por el gobierno federal, por lo que la cuarta transformación ha ido avanzando en la República.Por lo que el candidato, dijo, abrirá las puertas de la cuarta transformación en Hidalgo. “Por ahí hablan de misoginia háganme el favor, ya no saben ni qué decir, Julio es un hombre que históricamente ha defendido las causas justas de las mujeres, la igualdad de las mujeres y hace rato nos dijo que su gabinete va a ser paritario”.Señaló que por más que quieran marchar la imagen del candidato, “el pueblo de Hidalgo sabe que los derechos de las mujeres están garantizados con el próximo gobernador de Hidalgo, Julio Menchaca”.","description":"La jefa de gobierno de la CDMX, las mandatarias de Campeche y Colima, así como la senadora vinieron a Pachuca a un encuentro entre Menchaca y mujeres.\n ","keywords":"ELECCIONES 2022"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="22022050800100"> <meta name="cXenseParse:recs:publishtime" content="2022-05-08T05:25:12.904.-0500">
			<meta name="article:modified_time" content="2022-05-08T05:29:12.448.-0500">
			<meta name="cXenseParse:recs:seccion" content="noticias">
			<meta name="cXenseParse:seccion" content="noticias">	
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Noticias","item":"https://www.am.com.mx/hidalgo/hidalgo/seccion/noticias/"},{"@type":"ListItem","position":2,"name":"ELECCIONES 2022","item":"https://www.am.com.mx/hidalgo/elecciones-2022-t10861"}]}</script><!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-TVL4F7C');</script>


		      <script type="text/javascript" src="/__export/1646072678260/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/AMEventsUser.js"></script>
		     
		       </head>

		<body class="page-news noticias body-article">
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVL4F7C"
      		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			
				<header class="header_am" id="header">
	<div class="content__header">
		<div class="content__header__b1">
		<div class="content_header_suscripciones">
			 <a class="btn-circulo" target="_blank" href="https://circulo.am.com.mx/">
                    		<img class="logo-c" src="/arte/barra-suscripciones/circuloam-dark.svg" alt="Suscríbete a Círculo am" width="105" height="26"/>
	
			 </a>
			<a class="btn-epaper" target="_blank" href="http://periodicoam.pressreader.com/periodico-am-leon">
                    		<img src="/arte/barra-suscripciones/icono-epaper-0.2.svg" alt="Suscríbite a Pressreader" width="26" height="26"/>
                    		<span>ePaper</span>
                	</a>
                </div>
			
			<div class="content__trigger">
				<button class="header__toggle__sidebar" type="button">
					<span class="trigger"></span>
				</button>
				<span>Secciones</span>
			</div>
			<a href="/site/notificaciones/" class="btn-notificactions"><img src="/arte/notificaciones/icono-notification.svg" alt="Activa los permisos de tu navegador para recibir las noticias importantes" width="15" height="17"/> </a>

			
		</div>
		<div class="content__header__logo">
			<a class="header__logo" href="/hidalgo/" title="Volver al inicio">
        			 <img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
			<div class="date-suscribete"></div>
		</div>
		
		<div class="logos-suscripciones">
			<a class="title-suscribete" target="_blank" href="https://circulo.am.com.mx/pagos/planes/?utm_source=am.com.mx&utm_medium=button&utm_campaign=2021">Suscríbete por <span>$1/día</span></a>
			
                	<div class="user__login btnLogin btn-login" >
                		<div class="estatus__login">
                		
                		<a href="/site/sign-in/">Iniciar sesión</a>
                		
                		</div>
	                	 
                	</div>
                	
                	<div>
                	 	
			        
			        <div class="header__actions">
			            
			            <button class="header__search-button" type="button">
			                <span class="icono icono--search_cool"></span>
			            </button>
			            
			            <div class="header__region">
			            	<div class="header__region--active">
			            	<div class="header__region--active--text "></div>
			            	<img src="/arte/header/icon_edition.svg" alt="Selecciona una edición" width="13" height="19"/></div>
			            	
			            	<ul class="header__region--list">
			            		<li>Elige la edición:</li>
						<li><a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a></li>
						<li><a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
						<li><a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a></li>
					</ul>
					</div>
			            </div>
                	</div>
                	
            	</div>
            	
            	
		
	</div>
	
	<nav class="navigation navigation_am">
	
	<form class="header__search-form" id="header__search-form" action="/hidalgo/buscar.html" method="GET">
			            <fieldset>
			                <input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
			                <button class="icono icono--search_cool" type="button"></button>    
			                <span class="icono icono--cross header__search__close"></span>
			            </fieldset>
	</form>
				<div class="bloque-stiky header__stiky__hidden">
					<a class="header__logo_stiky" href="/hidalgo/" title="Volver al inicio">
	        			      <img src="/export/sites/am/arte/logo.svg_1908835228.svg" width="60" height="30" alt="Logo" /></a>
	        			<div class="btn-sidebar">
						<button class="header__toggle__sidebar" type="button">
							<span class="trigger"></span>
						</button>
					</div>
				
				</div>
            			
            			<ul class="menu menu--site">
			<li class="menu__item ">
					<a href="/hidalgo/" title="Inicio" target="_self">Inicio</a>
					</li>
			<li class="menu__item ">
					<a href="/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
					</li>
			<li class="menu__item ">
					<a href="/hidalgo/seccion/superdeportivo/" title="Superdeportivo" target="_self">Superdeportivo</a>
					</li>
			<li class="menu__item ">
					<a href="/seccion/espectaculos/" title="Espectáculos" target="_self">Espectáculos</a>
					</li>
			<li class="menu__item ">
					<a href="/seccion/multimedia/" title="Multimedia" target="_self">Multimedia</a>
					</li>
			<li class="menu__item ">
					<a href="/hidalgo/seccion/opinion/" title="Opinión" target="_self">Opinión</a>
					</li>
			<li class="menu__item ">
					<a href="/seccion/economia/" title="Negocios" target="_self">Negocios</a>
					</li>
			</ul>		
	<div class="bloque-stiky content-am-ham">
					<a class="btn__suscribete__ham" target="_blank" href="https://circulo.am.com.mx/pagos/planes/?utm_source=am.com.mx&utm_medium=button&utm_campaign=2021">Suscríbete por <span>$1/día</span></a> 
					<div class="search-stiky edition__stiky">
						<img src="/arte/header/icon_edition.svg" alt="Selecciona una edición" width="13" height="19"/>
				            	
				            	<ul class="header__region--list">
				            		<li>Elige la edición:</li>
							<li><a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a></li>
							<li><a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
							<li><a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a></li>
						</ul>
					</div>
					<button class="header__search-button__stiky" type="button">
			                	<span class="icono icono--search_cool"></span>
			            	</button>
					
					<div  class="btn-login_stiky" >
						<a href="/site/sign-in/" ><img id="btn-login-stiky-change" src="/arte/header/icon-login.svg" alt="Login" width="20" height="20"/></a>
					</div>
				</div>
			
	</nav>
	
<div id="user_login_content">
	<div class="btn__logout_izq"></div>
	<div class="description-user-login">
	    <img class="type_user_pagado_logo" alt="Gracias por se suscriptor de AM"  width="82" height="82" src="/arte/barra-suscripciones/usuario_pagado.svg"/>
	    <div>
	     <span>Detalles de tu cuenta:</span>
	     <div class="loginId">...</div>
	     <div class="loginName">...</div>
	     <div class="loginlastName"></div>
	     <div class="loginEmail">...</div>
	     <div class="loginPlan"></div>
	    </div>
	</div>
	
	<div class="user_pay_content">
		<a  target="_blank"   href="https://circulo.am.com.mx/"><img alt="Gracias por se suscriptor de AM"  width="269" height="83" src="/arte/barra-suscripciones/text_user_pagado_01.png"/></a> 
		<a class="icon_pay_pressreader" target="_blank"  href="https://periodicoam.pressreader.com/periodico-am-leon"><img alt="Accede a la versión epaper"  width="269" height="140" src="/arte/barra-suscripciones/user_pay_pressreader.png"/></a>
		<a href=""><img alt="¿En qué te podemos ayudar?"  width="269" height="71" src="/arte/barra-suscripciones/text_user_pagado_02.png"/></a>

	</div>
	
	<div class="user_not_pay_content">
		<div class="p__login">
	      		<strong>Gracias por registrarte con AM</strong> Te invitamos a conocer los beneficios exclusivos para socios de Círculo AM. ¡<a target="_blank" href="https://circulo.am.com.mx/pagos/planes/">Suscríbete</a> para disfrutar!
		</div>
		<a target="_blank" href="https://periodicoam.pressreader.com/periodico-am-leon"><img alt="SUSCRÍBETE POR $1/DÍA"  width="269" height="140" src="/arte/barra-suscripciones/icono-epaper-login.png"/></a> 
		<a target="_blank" class="btn-suscribete-login" href="https://circulo.am.com.mx/pagos/planes/">SUSCRÍBETE POR $1/DÍA </a>
	</div>
	
	
	
	 
	<a class="btn__logout">SALIR</a>
 </div>	
</header>
<script type="text/javascript" src="/__export/1646073721557/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/elements/login.js"></script>
			
				<div class="banner banner--full banner--home__top" style="height: 250px;">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/Desktop_Article_970x90" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</div><main class="site-main">
				<article class="newsfull noticias" data-path="/hidalgo/contenidos/2022/05/08/noticia_0010.html" data-url="/hidalgo/noticias/Defienden-Sheinbaum-Sansores-Vizcaino-y-Micher-a-Julio-Menchaca-20220508-0010.html" data-title="Defienden Sheinbaum, Sansores, Vizcaíno y Micher a Julio Menchaca" data-section="noticias" data-author="Lourdes Naranjo" data-creator="jsantana" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			
				  <li class="breadcrumbs newsfull__section">
				        <a href="/" title="Volver al inicio ">AM</a>
				         <span> / </span>
				         <a  href="/hidalgo/" title="Ir a la sección Noticias">Noticias de Hidalgo</a>
				         <span> / </span>
				          <a href="/elecciones-2022-t10861" title="Ver noticias sobre ELECCIONES 2022">ELECCIONES 2022</a>
						    </li> 
							
			<h1 class="newsfull__title">Defienden Sheinbaum, Sansores, Vizcaíno y Micher a Julio Menchaca</h1>
				
				<div class="newsfull__excerpt">
								


<p>La jefa de gobierno de la CDMX, las mandatarias de Campeche y Colima, as&iacute; como la senadora vinieron a Pachuca a un encuentro entre Menchaca y mujeres.<br />
 </p>
</div>
							
						<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<img src="/__export/1549043754000/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
									</div>
							<p class="newsfull__author">Por:
								<span> Lourdes Naranjo</span>
						    		</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2022-05-08T17:25">08 de Mayo 2022</time>
						</div>
					</div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/hidalgo/noticias/Defienden-Sheinbaum-Sansores-Vizcaino-y-Micher-a-Julio-Menchaca-20220508-0010.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/hidalgo/noticias/Defienden-Sheinbaum-Sansores-Vizcaino-y-Micher-a-Julio-Menchaca-20220508-0010.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/hidalgo/noticias/Defienden-Sheinbaum-Sansores-Vizcaino-y-Micher-a-Julio-Menchaca-20220508-0010.html" data-title="Defienden Sheinbaum, Sansores, Vizcaíno y Micher a Julio Menchaca"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/hidalgo/noticias/Defienden-Sheinbaum-Sansores-Vizcaino-y-Micher-a-Julio-Menchaca-20220508-0010.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/hidalgo/noticias/Defienden-Sheinbaum-Sansores-Vizcaino-y-Micher-a-Julio-Menchaca-20220508-0010.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="banner">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Noticias</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Defienden-Sheinbaum-Sansores-Vizcaino-y-Micher-a-Julio-Menchaca-20220508-0010.html" title="Defienden Sheinbaum, Sansores, Vizcaíno y Micher a Julio Menchaca" target="_self">
				
				<img src="/__export/1652048907112/sites/am/img/2022/05/08/elecciones_2022_x10x.png_5286073.png" width="80" height="80" alt="Elecciones 2022"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Defienden-Sheinbaum-Sansores-Vizcaino-y-Micher-a-Julio-Menchaca-20220508-0010.html" title="Defienden Sheinbaum, Sansores, Vizcaíno y Micher a Julio Menchaca" target="_self">Defienden Sheinbaum, Sansores, Vizcaíno y Micher a Julio Menchaca</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Se-enfrentan-policias-y-ambulantes-acusan-a-Banos-de-contubernio-con-Morena-20220508-0008.html" title="Se enfrentan policías y ambulantes, acusan a Baños de contubernio con Morena" target="_self">
				
				<img src="/__export/1652045948780/sites/am/img/2022/05/08/copia_de_copia_de_marcas_de_agua_x1x_1.png_5286073.png" width="80" height="80" alt="Copia de Copia de Marcas de agua"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Se-enfrentan-policias-y-ambulantes-acusan-a-Banos-de-contubernio-con-Morena-20220508-0008.html" title="Se enfrentan policías y ambulantes, acusan a Baños de contubernio con Morena" target="_self">Se enfrentan policías y ambulantes, acusan a Baños de contubernio con Morena</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Revira-Sheinbaum-a-Viggiano-falso-que-Ciudad-de-Mexico-haya-inundado-Tula-20220508-0007.html" title="Revira Sheinbaum a Viggiano, “falso que Ciudad de México haya inundado Tula”" target="_self">
				
				<img src="/__export/1652043222646/sites/am/img/2022/05/08/copia_de_copia_de_marcas_de_agua.png_5286073.png" width="80" height="80" alt="Copia de Copia de Marcas de agua"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Revira-Sheinbaum-a-Viggiano-falso-que-Ciudad-de-Mexico-haya-inundado-Tula-20220508-0007.html" title="Revira Sheinbaum a Viggiano, “falso que Ciudad de México haya inundado Tula”" target="_self">Revira Sheinbaum a Viggiano, “falso que Ciudad de México haya inundado Tula”</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Dia-de-las-Madres-analiza-Huejutla-que-aforo-permitira-ingresar-al-panteon-20220508-0006.html" title="Día de las Madres, analiza Huejutla qué aforo permitirá ingresar al panteón" target="_self">
				
				<img src="/__export/1652041511331/sites/am/img/2022/05/08/whatsapp_image_2022-05-08_at_3_23_22_pm.jpeg_5286073.jpeg" width="80" height="80" alt="Día de las Madres, analiza Huejutla qué aforo permitirá ingresar al panteón"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Dia-de-las-Madres-analiza-Huejutla-que-aforo-permitira-ingresar-al-panteon-20220508-0006.html" title="Día de las Madres, analiza Huejutla qué aforo permitirá ingresar al panteón" target="_self">Día de las Madres, analiza Huejutla qué aforo permitirá ingresar al panteón</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Noticias de Hoy</h3>
				</div>
				<div class="listvsummary__content">
		</div>
			</div>
		<div class="banner boxfixed">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</div></aside>
			
			<div class="col__main">
			
			<figure class="swiper-slide-One">
						<div class="newsphotogallery__image" data-width="1280.0" data-height="853.0">
							<img data-index="" src="/__export/1652048862508/sites/am/img/2022/05/08/whatsapp_image_2022-05-08_at_5_26_57_pm.jpeg_851672003.jpeg" width="840" height="471" alt="Defienden Sheinbaum, Sansores, Vizcaíno y Micher a Julio Menchaca" data-full="/__export/1652048862508/sites/am/img/2022/05/08/whatsapp_image_2022-05-08_at_5_26_57_pm.jpeg_2101091993.jpeg" data-size="w:1280,h:853" data-original="/img/2022/05/08/whatsapp_image_2022-05-08_at_5_26_57_pm.jpeg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Defienden Sheinbaum, Sansores, Vizcaíno y Micher a Julio Menchaca</p>
						</figcaption>
					</figure>
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/hidalgo/noticias/Defienden-Sheinbaum-Sansores-Vizcaino-y-Micher-a-Julio-Menchaca-20220508-0010.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/hidalgo/noticias/Defienden-Sheinbaum-Sansores-Vizcaino-y-Micher-a-Julio-Menchaca-20220508-0010.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/hidalgo/noticias/Defienden-Sheinbaum-Sansores-Vizcaino-y-Micher-a-Julio-Menchaca-20220508-0010.html" data-title="Defienden Sheinbaum, Sansores, Vizcaíno y Micher a Julio Menchaca"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/hidalgo/noticias/Defienden-Sheinbaum-Sansores-Vizcaino-y-Micher-a-Julio-Menchaca-20220508-0010.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/hidalgo/noticias/Defienden-Sheinbaum-Sansores-Vizcaino-y-Micher-a-Julio-Menchaca-20220508-0010.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p>Las versiones de la candidata, <strong>Carolina Viggiano Austria</strong>, de ser autora de la tipificación del feminicidio como delito es mentira, toda vez que las integrantes de la coalición Va por Hidalgo son feministas de ocasión, acusó en Pachuca la senadora,<strong> Martha Lucía Micher Camarena.</strong></p><p>Lo anterior, durante el encuentro entre mujeres de diferentes municipios de la entidad con el candidato de Juntos Hacemos Historia,<strong> Julio Menchaca Salazar</strong>, al que también asistieron la jefa de gobierno de la Ciudad de México, Claudia Sheinbaum y las gobernadoras de Colima y Campeche, Indira Vizcaíno Silva y Leyda Sansores San Román, respectivamente.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'  ></amp-ad>
</div><blockquote> 
 <p>“Esa gente que anda diciendo por ahí, que son las autoras de la tipificación del feminicidio, es mentira, esas son feministas de ocasión, las verdaderas feministas estamos aquí. Somos autoras las que tipificamos el feminicidio y ya es un delito, así es que siéntanse muy seguras”, refirió.</p> 
</blockquote> 
<p>Durante su mensaje, indicó que el candidato común de <strong>Morena, Nueva Alianza y Partido del Trabajo</strong> (PT) es uno de los grandes aliados de las mujeres e impulsor de los derechos humanos de las niñas y mujeres.</p><section id="popup-publicidad">
	<div class="content-popup-publicidad" id="contentcenter-publicidad">
		<p class="p-enterate">Entérate de lo que pasa sin interrupciones</p>
		<p class="p-beneficio"> 
		  Ahora, los suscriptores de AM pueden leer las noticias con menos distracciones. <strong>Únete al Círculo AM por menos de $100/mes</strong> y disfruta de este nuevo beneficio.
		</p>
		<a onclick="closePopupPublicidad()"  class="btn-disminuir"  href="https://circulo.am.com.mx/pagos/planes/?utm_source=Popup+Publicidad&utm_medium=popup&utm_campaign=disminuir+publicidad" target="_blank"> Disminuir publicidad </a>
		<a onclick="closePopupPublicidad()"  class="btn-continuar"> Continuar con anuncios </a>
		<p class="si-suscriptor">
		 Si ya eres suscriptor, sólo tienes que <a onclick="closePopupPublicidad()" href="https://www.am.com.mx/site/sign-in/?utm_source=Popup+Publicidad&utm_medium=popup&utm_campaign=iniciar+sesion" target="_blank">iniciar sesión</a> con tu cuenta de Círculo AM. Si ya eres suscriptor y no tienes cuenta de Círculo AM, <a onclick="closePopupPublicidad()" href="https://circulo.am.com.mx/crear-cuenta/?utm_source=Popup+Publicidad&utm_medium=popup&utm_campaign=activar+cuenta" target="_blank">empieza aquí.</a>
		</p>	
	</div>
</section>

<div class="demasiada-publicidad">
	<p>¿Demasiados anuncios? </p>
	<div  onclick="openPopupPublicidad()"  class="btn-publicidad">Disminuir publicidad</div>
</div><blockquote> 
 <p>“Estamos orgullosas de un hombre que va a transformar Hidalgo después de 93 años del PRI, qué horror, por eso ya les va la vacuna contra la corrupción, la simulación y la vacuna de los derechos humanos de las mujeres y las niñas, la vacuna se llama Julio Menchaca”, expresó.</p> 
</blockquote> 
<p>En tanto,<strong> Indira Vizcaíno Silva</strong>, gobernadora de Colima, coincidió que Hidalgo se merece el cambio verdadero y dejar atrás tantos años de gobiernos que solamente se han dedicado a satisfacer los intereses de unos cuántos, el cual, dijo, será con la única persona que representa los verdaderos intereses del pueblo.</p><blockquote> 
 <p>“El único movimiento que de manera genuina ha reconocido y respetado el valor de las mujeres en este estado y el país, es este movimiento del que formamos parte. No se trata de hablar hoy de las mujeres solamente como una agenda ocasional, se trata de reconocer quién y quiénes han reconocido el valor que las mujeres tenemos en esta sociedad”, comentó.</p> 
</blockquote> 
<h1>EN HIDALGO OCURRIRÁ LO QUE EN CAMPECHE</h1> 
<blockquote> 
 <p>La gobernadora de Campeche,<strong> Layda Sansores,</strong> comentó que Hidalgo y su estado tienen vidas paralelas, ya que en la entidad hidalguense <strong>Alejandro Moreno “Alito”</strong>, dirigente nacional del PRI, interfiriere en la campaña y decidió establecerse en lo que resta del proceso, como lo vivió ella cuando fue candidata.<br> &nbsp;<br> “Estamos hartos de sus triquiñuelas, de sus simulaciones, de sus mentiras, eso es lo que nos ha hartado. En Campeche armaban los repartos de acuerdo con sus propias conveniencias, ‘Alito’ no sabe regular sus egos cada vez se infla más, pero ya tuvo su primera lección, ellos tuvieron ahí la peor derrota de su vida”.</p> 
</blockquote> 
<h1>NIEGA SHEINBAUM QUE MENCHACA SEA MISÓGINO&nbsp;</h1> 
<p>La jefa de gobierno de la Ciudad de México, <strong>Claudia Sheinbaum </strong>indicó que en el país se están viviendo tiempos extraordinarios debido a los diferentes programas y acciones llevadas a cabo por el gobierno federal, por lo que la cuarta transformación ha ido avanzando en la República.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'  ></amp-ad>
</div><blockquote> 
 <p>“Ya hay algunos estados que hoy podemos afirmar que entran a la ola de la cuarta transformación, entre ellas el hermoso estado de Hidalgo” y destacó que en las últimas encuestas el candidato Julio Menchaca cuenta con 59 por ciento de aceptación de la población hidalguense.</p> 
</blockquote> 
<p>Por lo que el candidato, dijo, abrirá las puertas de la cuarta transformación en Hidalgo. “Por ahí hablan de <strong>misoginia </strong>háganme el favor, ya no saben ni qué decir, Julio es un hombre que históricamente ha defendido las causas justas de las mujeres, la igualdad de las mujeres y hace rato nos dijo que su gabinete va a ser paritario”.</p><p>Señaló que por más que quieran marchar la imagen del candidato, “<em>el pueblo de Hidalgo sabe que los derechos de las mujeres están garantizados con el próximo gobernador de Hidalgo, Julio Menchaca</em>”.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_3" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'  ></amp-ad>
</div><div style="height:475px">
								<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var amds = Math.round(Math.random()*10000000000);
var ambool = false;
function AmAdServer(amds_id,amds_sv,amds_dvce,amds_tmp) {
if (ambool == false) {
ambool = true;
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = 'https://cdn.amadserver.com/ct3/'+amds_sv+'/'+amds_id+'/'+amds_dvce+'/'+amds_tmp+'/?tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]&micro='+amds;
document.getElementsByTagName('head')[0].appendChild(script);
}
}
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/Desktop_Article_1x1', [1, 1], 'div-gpt-ad-1551293688088-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1551293688088-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551293688088-0'); });
</script>
</div></div>
						<section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><a href="/elecciones-2022-t10861" title="Ver noticias sobre ELECCIONES 2022">ELECCIONES 2022</a></li>
										</ul>
							</section>
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Revira-Sheinbaum-a-Viggiano-falso-que-Ciudad-de-Mexico-haya-inundado-Tula-20220508-0007.html" title="Revira Sheinbaum a Viggiano, “falso que Ciudad de México haya inundado Tula”" target="_self">
				
				<img src="/__export/1652043222646/sites/am/img/2022/05/08/copia_de_copia_de_marcas_de_agua.png_5286073.png" width="80" height="80" alt="Copia de Copia de Marcas de agua"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Revira-Sheinbaum-a-Viggiano-falso-que-Ciudad-de-Mexico-haya-inundado-Tula-20220508-0007.html" title="Revira Sheinbaum a Viggiano, “falso que Ciudad de México haya inundado Tula”" target="_self">Revira Sheinbaum a Viggiano, “falso que Ciudad de México haya inundado Tula”</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Sheinbaum-deberia-resarcir-la-inundacion-de-Tula-no-hacer-campana-Viggiano--20220508-0005.html" title="“Sheinbaum debería resarcir la inundación de Tula, no hacer campaña”: Viggiano " target="_self">
				
				<img src="/__export/1652034596733/sites/am/img/2022/05/08/elecciones_2022_x8x_1.png_5286073.png" width="80" height="80" alt="Elecciones 2022"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Sheinbaum-deberia-resarcir-la-inundacion-de-Tula-no-hacer-campana-Viggiano--20220508-0005.html" title="“Sheinbaum debería resarcir la inundación de Tula, no hacer campaña”: Viggiano " target="_self">“Sheinbaum debería resarcir la inundación de Tula, no hacer campaña”: Viggiano </a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Morena-dilapido-su-supuesta-ventaja-los-vamos-a-rebasar-por-la-izquierda-PRD-20220508-0001.html" title="“Morena dilapidó su supuesta ventaja, los vamos a rebasar por la izquierda”: PRD" target="_self">
				
				<img src="/__export/1652016462595/sites/am/img/2022/05/08/befunky-collage_x2x_1.jpg_5286073.jpg" width="80" height="80" alt="“Morena dilapidó su supuesta ventaja, los vamos a rebasar por la izquierda”: PRD"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Morena-dilapido-su-supuesta-ventaja-los-vamos-a-rebasar-por-la-izquierda-PRD-20220508-0001.html" title="“Morena dilapidó su supuesta ventaja, los vamos a rebasar por la izquierda”: PRD" target="_self">“Morena dilapidó su supuesta ventaja, los vamos a rebasar por la izquierda”: PRD</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Urgente-fortalecer-el-sistema-hidalguense-anticorrupcion-Jose-Luis-Lima-Morales-20220508-0009.html" title="Urgente fortalecer el sistema hidalguense anticorrupción: José Luis Lima Morales" target="_self">
				
				<img src="/__export/1652046695831/sites/am/img/2022/05/08/elecciones_2022_x9x.png_5286073.png" width="80" height="80" alt="Elecciones 2022"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Urgente-fortalecer-el-sistema-hidalguense-anticorrupcion-Jose-Luis-Lima-Morales-20220508-0009.html" title="Urgente fortalecer el sistema hidalguense anticorrupción: José Luis Lima Morales" target="_self">Urgente fortalecer el sistema hidalguense anticorrupción: José Luis Lima Morales</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>				
						
						<div class="comments comments--active comments__0" style="display: inline-block; width: 100%;">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<script
								    async
								    src="https://launcher.spot.im/spot/sp_nbBt83Ch"
								    data-spotim-module="spotim-launcher"
								    data-post-id="20220508-0010">
								</script>
								<div data-spotim-module="pitc"></div>
						    </div>
						</div>
					
				</div>
				
				<span class="visibilidad"></span>
				<div style="height:600px">
						<amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="am.com.mx" data-widget="1170467" data-container="M717532ScriptRootC1170467" > </amp-embed>
					</div>
				<a  target="blank" id="banner-google-news"  href="https://news.google.com/publications/CAAqBwgKMMWvjQsw8MKfAw" >
					<span>Las noticias de AM en</span>
					<img alt="Las noticias de AM en Google News" width="172" height="30" src="/arte/google-news/googlenews-logo-desk.svg"/>
					<div>Síguenos</div>
				</a>
			</div>
			
			
			<div class="morenews">
					<div class="morenews__header">
						<h3 class="morenews__title">Te podría interesar</h3>
					</div>
					<div class="newsfull__taboola">
						<amp-ad width="100vw" height="320"
						     type="adsense"
						     data-ad-client="ca-pub-5357211743749834"
						     data-ad-slot="7110001933"
						     data-auto-format="mcrspv"
						     data-full-width="">
						  <div overflow=""></div>
						</amp-ad>
					</div>
				</div>
			</div>
		
		
		
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/hidalgo/contenidos/2022/05/08/noticia_0008.html" data-index="1"></div>
							<div data-related="/hidalgo/contenidos/2022/05/08/noticia_0007.html" data-index="2"></div>
							<div data-related="/hidalgo/contenidos/2022/05/08/noticia_0006.html" data-index="3"></div>
							<div data-related="/hidalgo/contenidos/2022/05/08/noticia_0005.html" data-index="4"></div>
							</div>
					<nav class="navigation-sidebar" style="opacity: 0;">
	<div class="row">
		<button type="button" class="navigation__close__sidebar" aria-label="Cerrar menu"></button>

		<a class="header__logo" href="/hidalgo/" title="Volver al inicio">
				<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
		
		
		<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a  href="https://news.google.com/publications/CAAqBwgKMMWvjQsw8MKfAw" title="Síguenos en Google News" rel="noopener" target="_blank"><img src="/export/sites/am/arte/sidebar/gnews-icon2.svg_960299463.svg" width="28" height="28" alt="Google News" style="margin-left:6px;" /></a>
				</li>
		</ul>
		<div class="logos-extras">
			<a target="_blank"  href="https://www.am.com.mx/newsletters" title="am newsletters">
				<img src="/export/sites/am/arte/sidebar/newsletters.svg_293125283.svg" width="160" height="16" alt="Newsletters" /></a>
			
			<a target="_blank"  href="http://periodicoam.pressreader.com/periodico-am-leon" title="am epaper">
				<img src="/export/sites/am/arte/sidebar/am_epaper.svg_1187706433.svg" width="84" height="24" alt="am epaper" /></a>
			
		</div>
		
		
	</div>
	
	<div class="row">
		<div class="row__container">
			<div class="col col_2 margin-r-4-1" >
				<div class="menu__top">
					<h4 class="menu__title">LUGARES</h4>
				</div>
				<ul class="menu_sidebar_ediciones">
				 <li class="ampstart-dropdown-item">
     <a  title="Noticias de Guanajuato"href="/guanajuato/" class="text-decoration-none" target="_self">
          Guanajuato</a>
     
     					<ul>
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de León" href="/seccion/leon/" class="text-decoration-none" target="_self">
								          León</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Celaya" href="/seccion/celaya/" class="text-decoration-none" target="_self">
								          Celaya</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Irapuato" href="/seccion/irapuato/" class="text-decoration-none" target="_self">
								          Irapuato</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Salamanca" href="/seccion/salamanca/" class="text-decoration-none" target="_self">
								          Salamanca</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Gto. Capital" href="/seccion/guanajuato-capital/" class="text-decoration-none" target="_self">
								          Gto. Capital</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de San Miguel de Allende" href="/seccion/san-miguel-de-allende/" class="text-decoration-none" target="_self">
								          San Miguel de Allende</a>
								  </li>
								
									
							</ul>
						<div class="borde-siderbar"></div>
						
					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Hidalgo"href="/hidalgo/" class="text-decoration-none" target="_self">
          Hidalgo</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de CDMX"href="/seccion/cdmx/" class="text-decoration-none" target="_self">
          CDMX</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Jalisco"href="/seccion/jalisco/" class="text-decoration-none" target="_self">
          Jalisco</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Michoacán"href="/seccion/michoacan/" class="text-decoration-none" target="_self">
          Michoacán</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados"href="/seccion/estados/" class="text-decoration-none" target="_self">
          Estados</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados Unidos"href="/seccion/usa/" class="text-decoration-none" target="_self">
          Estados Unidos</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de México"href="/seccion/nacional/" class="text-decoration-none" target="_self">
          México</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Mundo"href="/seccion/mundo/" class="text-decoration-none" target="_self">
          Mundo</a>
     
     					</li>
   </ul>
				
				
					
				
			</div>
			
			<div class="col col_2 margin-r-4-1" >
				<div class="menu__top">
					<h4 class="menu__title">TEMAS</h4>
				</div>
				<ul class="menu_sidebar_ediciones">
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Política" href="/politica-t6940" class="text-decoration-none" target="_self">
          Política</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Noticias de Hoy" href="/noticias-de-hoy/" class="text-decoration-none" target="_self">
          Noticias de Hoy</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de AMLO" href="/amlo-t133" class="text-decoration-none" target="_self">
          AMLO</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Coronavirus" href="/seccion/coronavirus/" class="text-decoration-none" target="_self">
          Coronavirus</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Opinión" href="/hidalgo/seccion/opinion/" class="text-decoration-none" target="_self">
          Opinión</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Sucesos" href="/sucesos-t217" class="text-decoration-none" target="_self">
          Sucesos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viral" href="/viral-t4263" class="text-decoration-none" target="_self">
          Viral</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Ciencia" href="/seccion/ciencia/" class="text-decoration-none" target="_self">
          Ciencia</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Tecnología" href="/seccion/tecnologia/" class="text-decoration-none" target="_self">
          Tecnología</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Videos" href="/seccion/multimedia/" class="text-decoration-none" target="_self">
          Videos</a>

    </li>
   </ul>
				
			</div>
			
			<div class="col col_2 margin-r-4-1" >
				<div class="menu__top"> 
					<a href="/hidalgo/seccion/superdeportivo/">
						<h4 class="menu__title"><img src="/export/sites/am/arte/sidebar/logo-superdeportivo.svg_1846894704.svg" width="115" height="24" alt="Super Deportivo" /></h4>
					</a>
				</div>
				<ul class="menu_sidebar_ediciones">
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Futbol" href="/futbol-t1271" class="text-decoration-none" target="_self">
          Futbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Liga MX" href="/liga-mx-t225" class="text-decoration-none" target="_self">
          Liga MX</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Club León" href="/club-leon-t323" class="text-decoration-none" target="_self">
          Club León</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de MLS" href="/mls-t8500" class="text-decoration-none" target="_self">
          MLS</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Refuerzos" href="/refuerzos-t9810" class="text-decoration-none" target="_self">
          Refuerzos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Comentaristas" href="/comentaristas-t10190" class="text-decoration-none" target="_self">
          Comentaristas</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Beisbol" href="/beisbol-t1036" class="text-decoration-none" target="_self">
          Beisbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Basquetbol y NBA" href="/basquetbol-t10165" class="text-decoration-none" target="_self">
          Basquetbol y NBA</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de NFL" href="/nfl-t5549" class="text-decoration-none" target="_self">
          NFL</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Fórmula 1" href="/formula-1-t9564" class="text-decoration-none" target="_self">
          Fórmula 1</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Deporte Local" href="/seccion/deporte-local/" class="text-decoration-none" target="_self">
          Deporte Local</a>

    </li>
   </ul>
				
				
				
				
			</div>
			<div class="col col_2 margin-r-4-1">
				<div class="menu__top"> 
					<h4 class="menu__title"><img src="/export/sites/am/arte/sidebar/logo_vivirx.svg_1164065026.svg" width="92" height="24" alt="Vivir +" /></h4>
				</div>
				<ul class="menu_sidebar_ediciones">
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Espectáculos" href="/hidalgo/seccion/espectaculos/" class="text-decoration-none" target="_self">
          Espectáculos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Cultura" href="/seccion/cultura/" class="text-decoration-none" target="_self">
          Cultura</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Estilos y sociales" href="/seccion/estilos-y-sociales/" class="text-decoration-none" target="_self">
          Estilos y sociales</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viajes" href="/seccion/viajes/" class="text-decoration-none" target="_self">
          Viajes</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Salud y bienestar" href="/seccion/salud/" class="text-decoration-none" target="_self">
          Salud y bienestar</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Educación" href="/seccion/educacion/" class="text-decoration-none" target="_self">
          Educación</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Consejos" href="/seccion/consejos/" class="text-decoration-none" target="_self">
          Consejos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Obituarios" href="/seccion/obituarios/" class="text-decoration-none" target="_self">
          Obituarios</a>

    </li>
   </ul>
				
			</div>
			
			
			<div class="col col_2">
			
				<div class="menu__top"> 
					<h4 class="menu__title"><img src="/export/sites/am/arte/sidebar/logo_valor_agregado.svg_1023516416.svg" width="72" height="24" alt="Valor Agregado" /></h4>
				</div>
				<ul class="menu_sidebar_ediciones">
				<li class="ampstart-dropdown-item">
     <a title="Noticias de Economía y negocios" href="/seccion/economia/" class="text-decoration-none" target="_self">
          Economía y negocios</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria Automotriz" href="/seccion/industria-automotriz/" class="text-decoration-none" target="_self">
          Industria Automotriz</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Bienes Raíces" href="/seccion/bienes-raices/" class="text-decoration-none" target="_self">
          Bienes Raíces</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria del calzado" href="/seccion/industria-calzado/" class="text-decoration-none" target="_self">
          Industria del calzado</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Empleo" href="/seccion/empleo/" class="text-decoration-none" target="_self">
          Empleo</a>

    </li>
   </ul>
				<div class="menu__top"> 
					<h4 class="menu__title">MÁS INFORMACIÓN</h4>
				</div>
				<ul class="menu_sidebar_ediciones">
				<li><a  target="_blank" href="https://www.facebook.com/cerrogordo" title="Cerro Gordo">Cerro Gordo</a></li>
				<li><a  target="_blank" href="https://www.soyfiera.com/" title="SoyFiera.com">SoyFiera.com</a></li>
				<li><a  target="_blank" href="https://www.soychivahermano.com/" title="SoyChivahermano.com">SoyChivahermano.com</a></li>
				
				<!--<li><a  target="_blank" href="/" title="Easy Home">Easy Home</a></li>-->
				<li><a  target="_blank" href="https://www.clasificadosam.com/" title="Clasificados">Clasificados</a></li>
				<!--<li><a  target="_blank" href="http://www.trabajoseguro.mx/" title="TrabajoSeguro.mx">TrabajoSeguro.mx</a></li>
				<li><a  target="_blank" href="/" title="Hemeroteca digital">Hemeroteca digital</a></li>-->
				
				
				</ul>
				
				
				
				
			</div>
			
			
		</div>
	</div>
	
	<div id="logos-sidebar" >
		<div class="row">
			<div  class="row__container">
				<p>Aviso de privacidad Directorio AM <br> © Copyright AM 2019. Todos los derechos reservados.</p>
				<div class="logos-sidebar">
					<a target="_blank" href="https://circulo.am.com.mx/"><img src="/export/sites/am/arte/sidebar/logo_circulo_am.svg_1586356108.svg" width="145" height="36" alt="Círculo am" /></a>
					<a target="_blank" href="https://www.soyfiera.com/"><img src="/export/sites/am/arte/sidebar/logo_soy_fiera.svg_143434575.svg" width="133" height="41" alt="Soy Fiera" /></a>
				</div>
			
			
			</div>
		</div>
	</div>
</nav>
<script>
function getCookie(cname) {
    let name = cname + "=";
    let decodedCookie = decodeURIComponent(document.cookie);
    let ca = decodedCookie.split(';');
    for(let i = 0; i <ca.length; i++) {
        let c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function loadScript(url){

        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = url;
        head.appendChild(script);
}



var getCookieSocial = getCookie('token_login_am');
if(getCookieSocial  == "social"){

loadScript("https://connect.facebook.net/es_LA/sdk.js");

	window.fbAsyncInit = function() {
	  FB.init({
	    appId      : '1258211021258612',
	    cookie     : true,
	    xfbml      : true,
	    version    : 'v11.0'
	  });
	};
	
	(function(d, s, id){
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) {return;}
	  js = d.createElement(s); js.id = id;
	  js.src = "https://connect.facebook.net/es_LA/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
	window.addEventListener('load', (event) => {
	  FB.getLoginStatus(function(response) {   // See the onlogin handler
	      statusChangeCallback(response);
	    });
	});
	
	function statusChangeCallback(response) {  // Called with the results from FB.getLoginStatus().
	    console.log(response);                   // The current login status of the person.
	    if (response.status === 'connected') {   // Logged into your webpage and Facebook.
	        console.log("SI ESTAS LOGEADO"); 
	    } else {                                 // Not logged into your webpage or we are unable to tell.
		console.log("TE FALTA LOGEARTE");
	    }
	  }
	

	function onloginfacebook(){
	  FB.login((response) => {
	    if(response.authResponse){
	      FB.api('/me', { locale: 'en_US', fields: 'first_name, email,last_name' }, function(response) {

			var socialcokkie = getCookie('token_login_am');
					        
			if(socialcokkie != "social" || socialcokkie.length == 0){
				 signUpSocial(response.first_name,response.last_name,response.email,"facebook");
		        } 
	      });
	      
	    }
	  },{scope: 'email,public_profile'})
	}


}

</script>








<footer class="footer_am">  
	<div class="row">
	
	<div class="row_footer_01">
		<a class="footer__logo" href="/" title="Ir al inicio">
			<img src="/arte/logo.svg?__scale=w:101,h:40,t:3,c:transparent" width="101" height="40" alt="Logo Periódico am">
		</a>
		
		<p>Suscríbete a AM y entra al Círculo para obtener beneficios exclusivos</p>
		<a class="btn-suscribete-footer" href="https://circulo.am.com.mx/pagos/planes/">Suscríbete por <span>$1/día</span></a>
		
		<div class="block_suscribete">
				<h4>Comienza el día informado</h4>
				<p>Recibe por email las 8 noticias esenciales antes de las 8:00 a.m.</p>
				
				
				<form action="https://AM.us3.list-manage.com/subscribe/post?u=6424900c8ca8a27f3888aa3d6&amp;id=568ce6d9ce" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" validate>
				    <div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ingresa tu correo" required>
					<div class="mc-field-group input-group" style="display:none">
					    <ul>
					        <li><input type="checkbox" value="1" name="group[28465][1]" id="mce-group[28465]-28465-0" checked><label for="mce-group[28465]-28465-0">8AM</label></li>
						<li><input type="checkbox" value="2" name="group[28465][2]" id="mce-group[28465]-28465-1"><label for="mce-group[28465]-28465-1">Asteriscos</label></li>
						<li><input type="checkbox" value="4" name="group[28465][4]" id="mce-group[28465]-28465-2"><label for="mce-group[28465]-28465-2">Videos</label></li>
					    </ul>
					</div>    
				    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_6424900c8ca8a27f3888aa3d6_568ce6d9ce" tabindex="-1" value=""></div>
				        <div  class="clear"><input style="width: 100%;height: auto;padding: 10px 0;margin-top: 15px;background: #FF7B00;font: 20px/22px 'Taz Regular', sans-serif;" type="submit" value="Date de alta" name="subscribe" id="mc-embedded-subscribe" class="button" tabindex="-1"></div>
				    </div>
				</form>
		
		</div>
	
	</div>
	
	 
		<div class="footer__top_am"> 
			<ul class="footer__menu_ediciones">
				<li>
					<a href="/" title="Ir a Actualidad"> <img height="21" width="26" alt="Noticias de México" src="/arte/footer/Icon_awesome-newspaper.svg"/>Noticias de México</a>
				</li>
			
				<li>
					<a href="/guanajuato/" title="Noticias de Guanajuato"> <img height="21" width="26" alt="Noticias de Guanajuato" src="/arte/footer/Icon_awesome-newspaper.svg"/>Noticias de Guanajuato</a>
				</li>
				<li>
					<a href="/hidalgo/" title="Noticias de Hidalgo"> <img height="21" width="26" alt="Noticias de Hidalgo" src="/arte/footer/Icon_awesome-newspaper.svg"/>Noticias de Hidalgo</a>
				</li>
			</ul>
			
			<div class="footer__menu_am temas">
				<div class="title_footer_menu ">
					<h4 class="menu__title_footer">Lugares</h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a  title="Noticias de Guanajuato"href="/guanajuato/" class="text-decoration-none" target="_self">
          Guanajuato</a>
     
     					<ul>
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de León" href="/seccion/leon/" class="text-decoration-none" target="_self">
								          León</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Celaya" href="/seccion/celaya/" class="text-decoration-none" target="_self">
								          Celaya</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Irapuato" href="/seccion/irapuato/" class="text-decoration-none" target="_self">
								          Irapuato</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Salamanca" href="/seccion/salamanca/" class="text-decoration-none" target="_self">
								          Salamanca</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Gto. Capital" href="/seccion/guanajuato-capital/" class="text-decoration-none" target="_self">
								          Gto. Capital</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de San Miguel de Allende" href="/seccion/san-miguel-de-allende/" class="text-decoration-none" target="_self">
								          San Miguel de Allende</a>
								  </li>
								
									
							</ul>
						<div class="borde-siderbar"></div>
						
					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Hidalgo"href="/hidalgo/" class="text-decoration-none" target="_self">
          Hidalgo</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de CDMX"href="/seccion/cdmx/" class="text-decoration-none" target="_self">
          CDMX</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Jalisco"href="/seccion/jalisco/" class="text-decoration-none" target="_self">
          Jalisco</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Michoacán"href="/seccion/michoacan/" class="text-decoration-none" target="_self">
          Michoacán</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados"href="/seccion/estados/" class="text-decoration-none" target="_self">
          Estados</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados Unidos"href="/seccion/usa/" class="text-decoration-none" target="_self">
          Estados Unidos</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de México"href="/seccion/nacional/" class="text-decoration-none" target="_self">
          México</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Mundo"href="/seccion/mundo/" class="text-decoration-none" target="_self">
          Mundo</a>
     
     					</li>
   </ul>		
			</div>
			
			<div class="footer__menu_am temas">
				<div class="title_footer_menu ">
					<h4 class="menu__title_footer">Temas</h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Política" href="/politica-t6940" class="text-decoration-none" target="_self">
          Política</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Noticias de Hoy" href="/noticias-de-hoy/" class="text-decoration-none" target="_self">
          Noticias de Hoy</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de AMLO" href="/amlo-t133" class="text-decoration-none" target="_self">
          AMLO</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Coronavirus" href="/seccion/coronavirus/" class="text-decoration-none" target="_self">
          Coronavirus</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Opinión" href="/hidalgo/seccion/opinion/" class="text-decoration-none" target="_self">
          Opinión</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Sucesos" href="/sucesos-t217" class="text-decoration-none" target="_self">
          Sucesos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viral" href="/viral-t4263" class="text-decoration-none" target="_self">
          Viral</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Ciencia" href="/seccion/ciencia/" class="text-decoration-none" target="_self">
          Ciencia</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Tecnología" href="/seccion/tecnologia/" class="text-decoration-none" target="_self">
          Tecnología</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Videos" href="/seccion/multimedia/" class="text-decoration-none" target="_self">
          Videos</a>

    </li>
   </ul>		
			</div>
			
			<div class="footer__menu_am superdeportivo ">
				<div class="title_footer_menu">
					<h4 class="menu__title_footer"><img src="/export/sites/am/arte/footer/logo_footer_superdeportivo.svg_826135603.svg" width="114" height="26" alt="Super Deportivo" /></h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Futbol" href="/futbol-t1271" class="text-decoration-none" target="_self">
          Futbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Liga MX" href="/liga-mx-t225" class="text-decoration-none" target="_self">
          Liga MX</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Club León" href="/club-leon-t323" class="text-decoration-none" target="_self">
          Club León</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de MLS" href="/mls-t8500" class="text-decoration-none" target="_self">
          MLS</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Refuerzos" href="/refuerzos-t9810" class="text-decoration-none" target="_self">
          Refuerzos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Comentaristas" href="/comentaristas-t10190" class="text-decoration-none" target="_self">
          Comentaristas</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Beisbol" href="/beisbol-t1036" class="text-decoration-none" target="_self">
          Beisbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Basquetbol y NBA" href="/basquetbol-t10165" class="text-decoration-none" target="_self">
          Basquetbol y NBA</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de NFL" href="/nfl-t5549" class="text-decoration-none" target="_self">
          NFL</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Fórmula 1" href="/formula-1-t9564" class="text-decoration-none" target="_self">
          Fórmula 1</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Deporte Local" href="/seccion/deporte-local/" class="text-decoration-none" target="_self">
          Deporte Local</a>

    </li>
   </ul>
			</div>
			
			<div class="footer__menu_am vivir_mas ">
				<div class="title_footer_menu">
					<h4 class="menu__title_footer"><img src="/export/sites/am/arte/sidebar/logo_vivirx.svg_1164065026.svg" width="92" height="24" alt="Vivir +" /></h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Espectáculos" href="/hidalgo/seccion/espectaculos/" class="text-decoration-none" target="_self">
          Espectáculos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Cultura" href="/seccion/cultura/" class="text-decoration-none" target="_self">
          Cultura</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Estilos y sociales" href="/seccion/estilos-y-sociales/" class="text-decoration-none" target="_self">
          Estilos y sociales</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viajes" href="/seccion/viajes/" class="text-decoration-none" target="_self">
          Viajes</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Salud y bienestar" href="/seccion/salud/" class="text-decoration-none" target="_self">
          Salud y bienestar</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Educación" href="/seccion/educacion/" class="text-decoration-none" target="_self">
          Educación</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Consejos" href="/seccion/consejos/" class="text-decoration-none" target="_self">
          Consejos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Obituarios" href="/seccion/obituarios/" class="text-decoration-none" target="_self">
          Obituarios</a>

    </li>
   </ul>
			</div>
			
			<div class="footer__menu_am valor_agregado">
				<div class="title_footer_menu">
					<h4 class="menu__title_footer"><img src="/export/sites/am/arte/footer/logo_footer_valor.svg_1759577930.svg" width="140" height="22" alt="Valor Agregado" /></h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Economía y negocios" href="/seccion/economia/" class="text-decoration-none" target="_self">
          Economía y negocios</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria Automotriz" href="/seccion/industria-automotriz/" class="text-decoration-none" target="_self">
          Industria Automotriz</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Bienes Raíces" href="/seccion/bienes-raices/" class="text-decoration-none" target="_self">
          Bienes Raíces</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria del calzado" href="/seccion/industria-calzado/" class="text-decoration-none" target="_self">
          Industria del calzado</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Empleo" href="/seccion/empleo/" class="text-decoration-none" target="_self">
          Empleo</a>

    </li>
   </ul>
			</div>
			
			
			
			
		</div>
		
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
					<li>
					  <a  href="https://news.google.com/publications/CAAqBwgKMMWvjQsw8MKfAw" title="Síguenos en Google News" rel="noopener" target="_blank"><img src="/export/sites/am/arte/sidebar/gnews-icon1.svg_1125083609.svg" width="21" height="21" alt="Google News" style="vertical-align: baseline; margin-top: 2px;" /></a>
				        </li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img width="120" height="30" src="/__export/1567088279737/sites/am/arte/subir-icon.png" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">
						<img src="/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM | Noticias de Hidalgo, México">
					</a>
					<div class="footer__copy">
						<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
						<a href="/pages/directorio.html" title="Directorio AM">Directorio AM</a>
						<p>© Copyright AM 2020. Todos los derechos reservados.</p>
					</div>
				</div>
				<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				
				<li>
					<a href="http://periodicoam.pressreader.com/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
			</ul>	
				
			</div>
		
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script defer src="https://cdn.ampproject.org/v0.js"></script>
				<script defer custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script defer custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script type="text/javascript" src="/__export/1647644387878/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/Article.js" defer></script>
			<script type="text/javascript" src="/__export/1646072820000/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleVideoJs.js" defer></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1134080978869758066']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1636762680000/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js" defer></script>
<script type="text/javascript">
	document.addEventListener('copy', function(e){
	  e.clipboardData.setData('text/plain', "Gracias por interesarse en nuestra información, sin embargo todo el contenido de este sitio web, incluyendo de manera enunciativa más no limitativa, textos, logotipos, contenido fotográfico, audio o video, son derechos reservados y propiedad de GRUPO AM - EDITORIAL MARTINICA SA DE CV, protegidos por la Ley Federal del Derecho de Autor conforme a su artículo 17, 27 y los demás aplicables. Este contenido, al tratarse de derechos reservados, prohíbe todo tipo de distribución, publicación, edición o venta no autorizada, requiriendo licencia especial para cualquiera de las acciones mencionadas anteriormente, de manera enunciativa más no limitativa. Si deseas adquirir licencias para reproducir de manera lícita el contenido propiedad de EDITORIAL MARTINICA SA DE CV, envía un correo electrónico a web@am.com.mx. - Derechos Reservados © Editorial Martinica SA de CV 2021");
	  e.preventDefault();
	});
</script>  <a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
			
			
			
		<img src="/_req/sites/am/2/L2hpZGFsZ28vY29udGVuaWRvcy8yMDIyLzA1LzA4L25vdGljaWFfMDAxMC5odG1s" /></body>
	<script>

				function handleOutboundLinkClicks(event) {
				   //ga('create', 'UA-1243655-18');
				    ga('send', 'event', {
				    eventCategory: 'Notas Relacionadas',
				    eventAction: 'click',
				    eventLabel: event.target.href
				  });
				  
				
				}
				
				var SelectorRelacionadas = document.getElementsByClassName('click-relacionadas-header');
				for (i = 0; i < SelectorRelacionadas .length; ++i) {
				  SelectorRelacionadas [i].addEventListener("click", handleOutboundLinkClicks);
				};
		  </script>  
</html>