<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/hidalgo/manifest.json" />

<title>Emiten convocatoria extraordinaria para Consejo de Búsqueda de Personas | Periódico AM | Noticias de Hidalgo, México</title>
<meta name="description" content="Debido a que a&amp;uacute;n hay un espacio para una persona especialista en la defensa de derechos humanos." />
<meta name="news_keywords" content="LOCAL HIDALGO">
	<meta name="keywords" content="LOCAL HIDALGO">
<meta property="fb:pages" content="253267514470,119145238773449" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Emiten convocatoria extraordinaria para Consejo de B&uacute;squeda de Personas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/hidalgo/noticias/Emiten-convocatoria-extraordinaria-para-Consejo-de-Busqueda-de-Personas-20190718-0030.html" />
<meta property="og:description" content="Debido a que a&amp;uacute;n hay un espacio para una persona especialista en la defensa de derechos humanos." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM | Noticias de Hidalgo, México" />
<meta property="og:image" content="https://www.am.com.mx/__export/1563475350391/sites/am/img/2019/07/18/whatsapp_image_2019-07-18_at_1_24_45_pm.jpeg_673822677.jpeg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Emiten convocatoria extraordinaria para Consejo de B&uacute;squeda de Personas" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="Debido a que a&amp;uacute;n hay un espacio para una persona especialista en la defensa de derechos humanos.">
	<meta name="twitter:image" content="https://www.am.com.mx/__export/1563475350391/sites/am/img/2019/07/18/whatsapp_image_2019-07-18_at_1_24_45_pm.jpeg_759710130.jpeg" />
		<link rel="canonical" href="https://www.am.com.mx/hidalgo/noticias/Emiten-convocatoria-extraordinaria-para-Consejo-de-Busqueda-de-Personas-20190718-0030.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM | Noticias de Hidalgo, México" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM | Noticias de Hidalgo, México" />
<link rel="icon" sizes="192x192" href="/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM | Noticias de Hidalgo, México">
<link rel="apple-touch-icon" href="/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'noticias','dimension3':'José Antonio Alcaraz','dimension4': 'ccarbajal','dimension5':'news'});
</script>
<link href="https://fonts.googleapis.com/css?family=Exo:400,500,600,700,800|Noto+Serif:400,700" rel="stylesheet">
			<link href="/__export/1563375849355/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Article.css_1992172.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/hidalgo/noticias/Emiten-convocatoria-extraordinaria-para-Consejo-de-Busqueda-de-Personas-20190718-0030.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/hidalgo/noticias/Emiten-convocatoria-extraordinaria-para-Consejo-de-Busqueda-de-Personas-20190718-0030.html"},"headline":"Emiten convocatoria extraordinaria para Consejo de Búsqueda de Personas","image":["https://www.am.com.mx/__export/1563475350391/sites/am/img/2019/07/18/whatsapp_image_2019-07-18_at_1_24_45_pm.jpeg_554688468.jpeg","https://www.am.com.mx/__export/1563475350391/sites/am/img/2019/07/18/whatsapp_image_2019-07-18_at_1_24_45_pm.jpeg_1902800913.jpeg","https://www.am.com.mx/__export/1563475350391/sites/am/img/2019/07/18/whatsapp_image_2019-07-18_at_1_24_45_pm.jpeg_423682103.jpeg"],"datePublished":"2019-07-18T13:44:29-0500","dateModified":"2019-07-18T13:44:32-0500","author":{"@type":"Person","name":"Periódico AM | Noticias de Hidalgo, México"},"publisher":{"@type":"Organization","name":"Periódico AM | Noticias de Hidalgo, México","logo":{"@type":"ImageObject","url":"https://www.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Noticias","description":"Debido a que a&uacute;n hay un espacio para una persona especialista en la defensa de derechos humanos.","keywords":"LOCAL HIDALGO"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="22019071800300"> <meta name="cXenseParse:recs:publishtime" content="2019-07-18T01:31:17.563.-0500">
			<meta name="article:modified_time" content="2019-07-18T01:44:27.788.-0500">
			<meta name="cXenseParse:recs:seccion" content="noticias">
			<meta name="cXenseParse:seccion" content="noticias">	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script type="text/javascript">
			!function (e, f, u) {
			
			  e.async = 1;
			  e.src = u;
			  f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/highrevads-periodicoam/loader.js');
			
			</script>
			<!-- NEWSROOM SCRIPT -->
			<!-- END NEWSROOM SCRIPT -->
			
		</head>

		<body class="page-news noticias">
			<header class="header" id="header">
	<div class="header__top">
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a>
				<li>
				<li>
					<a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
				<li>
					<a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/hidalgo/" title="Volver al inicio">
			<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/hidalgo/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
		
	</nav>
</header>
<div class="banner banner--full banner--home__top">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/21798689226/amhidalgo_hra_article_SLB_2" data-multi-size="728x90,970x90" data-multi-size-validation="false" json='{"targeting":{"plaza":["si"]}}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull noticias" data-path="/hidalgo/contenidos/2019/07/18/noticia_0030.html" data-url="/hidalgo/noticias/Emiten-convocatoria-extraordinaria-para-Consejo-de-Busqueda-de-Personas-20190718-0030.html" data-title="Emiten convocatoria extraordinaria para Consejo de Búsqueda de Personas" data-section="noticias" data-author="José Antonio Alcaraz" data-creator="ccarbajal" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
							
				<a class="newsfull__section" href="/hidalgo/seccion/noticias/" title="Ir a la sección Noticias">Noticias</a>
				<h1 class="newsfull__title">Emiten convocatoria extraordinaria para Consejo de Búsqueda de Personas</h1>
				
				<div class="newsfull__excerpt">
						<p>Debido a que a&uacute;n hay un espacio para una persona especialista en la defensa de derechos humanos.</p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<img src="/__export/1549043754000/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
									</div>
							<p class="newsfull__author">Por:
								<span> José Antonio Alcaraz</span>
						    		</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2019-07-18T13:31">18 de Julio</time>
						</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="banner">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/21798689226/amhidalgo_hra_article_HP" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"plaza":["si"]}}'></amp-ad>
</div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Noticias</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Detectan-rinas-sobrepoblacion-y-falta-de-medicos-en-sistema-penitenciario-de-Hidalgo-20190718-0037.html" title="Detectan riñas, sobrepoblación y falta de médicos en sistema penitenciario de Hidalgo" target="_self">
				
				<img src="/__export/1563478959043/sites/am/img/2019/07/18/whatsapp_image_2019-07-18_at_2_40_34_pm.jpeg_5286073.jpeg" width="80" height="80" alt="Detectan riñas, sobrepoblación y falta de médicos en sistema penitenciario de Hidalgo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Detectan-rinas-sobrepoblacion-y-falta-de-medicos-en-sistema-penitenciario-de-Hidalgo-20190718-0037.html" title="Detectan riñas, sobrepoblación y falta de médicos en sistema penitenciario de Hidalgo" target="_self">Detectan riñas, sobrepoblación y falta de médicos en sistema penitenciario de Hidalgo</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Conmemora-AMLO-aniversario-luctuoso-de--Benito-Juarez-20190718-0033.html" title="Conmemora AMLO aniversario luctuoso de  Benito Juárez" target="_self">
				
				<img src="/__export/1563476124260/sites/am/img/2019/07/18/juarez_amlo.jpg_5286073.jpg" width="80" height="80" alt="Conmemora AMLO aniversario luctuoso de  Benito Juárez"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Conmemora-AMLO-aniversario-luctuoso-de--Benito-Juarez-20190718-0033.html" title="Conmemora AMLO aniversario luctuoso de  Benito Juárez" target="_self">Conmemora AMLO aniversario luctuoso de  Benito Juárez</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Solicita-alcaldia-de-Emiliano-Zapata-contratar-deuda-por-7.2-mdp-al-Congreso--20190718-0032.html" title="Solicita alcaldía de Emiliano Zapata contratar deuda por 7.2 mdp al Congreso " target="_self">
				
				<img src="/__export/1563475795017/sites/am/img/2019/07/18/whatsapp_image_2019-07-18_at_12_41_40_pm.jpeg_5286073.jpeg" width="80" height="80" alt="Solicita alcaldía de Emiliano Zapata contratar deuda por 7.2 mdp al Congreso"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Solicita-alcaldia-de-Emiliano-Zapata-contratar-deuda-por-7.2-mdp-al-Congreso--20190718-0032.html" title="Solicita alcaldía de Emiliano Zapata contratar deuda por 7.2 mdp al Congreso " target="_self">Solicita alcaldía de Emiliano Zapata contratar deuda por 7.2 mdp al Congreso </a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Emiten-convocatoria-extraordinaria-para-Consejo-de-Busqueda-de-Personas-20190718-0030.html" title="Emiten convocatoria extraordinaria para Consejo de Búsqueda de Personas" target="_self">
				
				<img src="/__export/1563475350391/sites/am/img/2019/07/18/whatsapp_image_2019-07-18_at_1_24_45_pm.jpeg_5286073.jpeg" width="80" height="80" alt="Emiten convocatoria extraordinaria para Consejo de Búsqueda de Personas"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Emiten-convocatoria-extraordinaria-para-Consejo-de-Busqueda-de-Personas-20190718-0030.html" title="Emiten convocatoria extraordinaria para Consejo de Búsqueda de Personas" target="_self">Emiten convocatoria extraordinaria para Consejo de Búsqueda de Personas</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="banner boxfixed">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/21798689226/amhidalgo_hra_article_HP_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"plaza":["si"]}}'></amp-ad>
</div></aside>
			
			<div class="col__main">
				
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="790.0" data-height="600.0">
							<img data-index="" src="/__export/1563475467654/sites/am/img/2019/07/18/whatsapp_image_2019-07-18_at_1_24_45_pm_1.jpeg_851672003.jpeg" width="840" height="471" alt="Emiten convocatoria extraordinaria para Consejo de Búsqueda de Personas(IMAGEN ILUSTRATIVA)" data-full="/__export/1563475467654/sites/am/img/2019/07/18/whatsapp_image_2019-07-18_at_1_24_45_pm_1.jpeg_839851954.jpeg" data-size="w:790,h:600" data-original="/img/2019/07/18/whatsapp_image_2019-07-18_at_1_24_45_pm_1.jpeg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Emiten convocatoria extraordinaria para Consejo de Búsqueda de Personas<span> | IMAGEN ILUSTRATIVA</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/hidalgo/noticias/Emiten-convocatoria-extraordinaria-para-Consejo-de-Busqueda-de-Personas-20190718-0030.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/hidalgo/noticias/Emiten-convocatoria-extraordinaria-para-Consejo-de-Busqueda-de-Personas-20190718-0030.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/hidalgo/noticias/Emiten-convocatoria-extraordinaria-para-Consejo-de-Busqueda-de-Personas-20190718-0030.html" data-title="Emiten convocatoria extraordinaria para Consejo de Búsqueda de Personas"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/hidalgo/noticias/Emiten-convocatoria-extraordinaria-para-Consejo-de-Busqueda-de-Personas-20190718-0030.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/hidalgo/noticias/Emiten-convocatoria-extraordinaria-para-Consejo-de-Busqueda-de-Personas-20190718-0030.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p>Diputados locales emitieron una convocatoria extraordinaria y el procedimiento para cubrir una vacante del <strong>Consejo Estatal Ciudadano de la Comisión de Búsqueda de Personas en Hidalgo.</strong></p><p>Esto, luego que en la primera convocatoria, realizada en junio, solo eligieron una persona especialista de reconocido prestigio en la protección y defensa de derechos humanos, pese a que los lineamientos establecen que deben de ser dos integrantes con ese perfil.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21798689226/amhidalgo_hra_article_MR" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"plaza":["si"]}}'></amp-ad>
</div><p>Arely Rubí Miranda Ayala, diputada del<strong> PRD</strong>, señaló que los <strong>aspirantes</strong> podrán acudir al Congreso de Hidalgo a partir de la fecha de la publicación de la convocatoria en el Periódico Oficial, hasta el 25 de julio, en un horario de 9:00 a 16:30 horas.</p><p>Posteriormente, los aspirantes tendrán que acudir a una entrevista, el 29 de julio, ante los diputados integrantes de las comisiones de <strong>Gobernación, Derechos Humanos, y Seguridad y Justicia,</strong> a fin de valorar nuevamente su perfil.</p><p>Pese a que en la pasada convocatoria se registraron 14 aspirantes para una de las seis consejerías honoríficas, diputados locales encontraron que no todos los candidatos reunían los requisitos debido a su vinculación con partidos políticos como<strong> Morena, PRI, Nueva Alianza y PT.</strong></p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21798689226/amhidalgo_hra_article_MR_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"plaza":["si"]}}'></amp-ad>
</div><p>Además, encontraron a funcionarios públicos, como el caso de Liliana Lira Laguna, quien fue parcialmente descartada, ya que actualmente trabaja en la <strong>Comisión de Derechos Humanos de Hidalgo (CDHEH).</strong></p><section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><a href="/hidalgo/local-hidalgo-t168" title="Ver noticias sobre LOCAL HIDALGO">LOCAL HIDALGO</a></li>
										</ul>
							</section>
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/superdeportivo/Otorgan-perdon-legal-a-Joao-Maleck-el-futbolista-que-mato-en-choque-a-dos-personas-20190718-0034.html" title="Otorgan perdón legal a Joao Maleck, el futbolista que mató en choque a dos personas" target="_self">
				
				<img src="/__export/1563477382845/sites/am/img/2019/07/18/whatsapp-image-2019-06-24-at-22_57_58.jpeg_5286073.jpeg" width="80" height="80" alt="Otorgan perdón legal a Joao Maleck, el futbolista que mató en choque a dos personas"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/superdeportivo/Otorgan-perdon-legal-a-Joao-Maleck-el-futbolista-que-mato-en-choque-a-dos-personas-20190718-0034.html" title="Otorgan perdón legal a Joao Maleck, el futbolista que mató en choque a dos personas" target="_self">Otorgan perdón legal a Joao Maleck, el futbolista que mató en choque a dos personas</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Arrestan-policias-estatales-a-8-personas-implicadas-en-diversos-delitos-20190715-0041.html" title="Arrestan policías estatales a 8 personas implicadas en diversos delitos" target="_self">
				
				<img src="/__export/1563224601790/sites/am/img/2019/07/15/whatsapp_image_2019-07-15_at_3_58_49_pm_x1x.jpeg_5286073.jpeg" width="80" height="80" alt="Arrestan policías estatales a 8 personas implicadas en diversos delitos"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Arrestan-policias-estatales-a-8-personas-implicadas-en-diversos-delitos-20190715-0041.html" title="Arrestan policías estatales a 8 personas implicadas en diversos delitos" target="_self">Arrestan policías estatales a 8 personas implicadas en diversos delitos</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Estigmatizacion-de-desaparecidos-inhibe-busqueda-inmediata-activista--20190713-0049.html" title="Estigmatización de desaparecidos inhibe búsqueda inmediata: activista " target="_self">
				
				<img src="/__export/1563058771619/sites/am/img/2019/07/13/whatsapp_image_2019-07-13_at_5_12_14_pm.jpeg_5286073.jpeg" width="80" height="80" alt="Estigmatización de desaparecidos inhibe búsqueda inmediata: activista"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Estigmatizacion-de-desaparecidos-inhibe-busqueda-inmediata-activista--20190713-0049.html" title="Estigmatización de desaparecidos inhibe búsqueda inmediata: activista " target="_self">Estigmatización de desaparecidos inhibe búsqueda inmediata: activista </a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/vivirmas/5-ejercicios-para-las-personas-con-obesidad-20190713-0020.html" title="5 ejercicios para las personas con obesidad" target="_self">
				
				<img src="/__export/1563042423912/sites/am/img/2019/07/13/depositphotos_220875616-stock-video-fat-couple-love-crossing-street.jpg_5286073.jpg" width="80" height="80" alt="5 ejercicios para las personas con obesidad"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/vivirmas/5-ejercicios-para-las-personas-con-obesidad-20190713-0020.html" title="5 ejercicios para las personas con obesidad" target="_self">5 ejercicios para las personas con obesidad</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>						
						
						<div class="comments comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios<span></span></h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://www.am.com.mx/hidalgo/noticias/Emiten-convocatoria-extraordinaria-para-Consejo-de-Busqueda-de-Personas-20190718-0030.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						<script type="text/javascript">

						      window.page_counter++;
						
						      taboola_container_id = 'taboola-below-article-' + page_counter;
						
						      // Create DOM element to contain the widget using above id
						</script>
						
						<div class="newsfull__taboola" id="taboola-below-article_0">
							<div class="mod relatednews">
	<div class="mod__content relatednews__content">
		<div class="row">
			<amp-embed width=100 height=100
				type=taboola
				layout=responsive
				heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
				data-publisher="highrevads-periodicoam"
				data-mode="thumbnails-a"
				data-placement="Desktop Below Article Thumbnails"
				data-target_type="mix"
				data-article="auto"
				data-url="https://www.am.com.mx/hidalgo/noticias/Emiten-convocatoria-extraordinaria-para-Consejo-de-Busqueda-de-Personas-20190718-0030.html">
			</amp-embed>
		</div>
	</div>
</div></div>
						
						<script type="text/javascript">
							window._taboola = window._taboola || [];
							
							_taboola.push({mode:'thumbnails-a', container: taboola_container_id, placement: 'Below Article Thumbnails', target_type: 'mix'});
							
							_taboola.push({article:'auto', url:'https://www.am.com.mx/hidalgo/noticias/Emiten-convocatoria-extraordinaria-para-Consejo-de-Busqueda-de-Personas-20190718-0030.html'});
						
						</script>
	
					</div>
				</div>
			</div>
			
		</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/hidalgo/contenidos/2019/07/18/noticia_0037.html" data-index="1"></div>
							<div data-related="/hidalgo/contenidos/2019/07/18/noticia_0033.html" data-index="2"></div>
							<div data-related="/hidalgo/contenidos/2019/07/18/noticia_0032.html" data-index="3"></div>
							<div data-related="/hidalgo/contenidos/2019/07/18/noticia_0029.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a Actualidad">Noticias</a>
				</li>
				<li>
					<a href="/seccion/superdeportivo/" title="Ir a Superdeportivo">Superdeportivo</a>
				</li>
				<li>
					<a href="/seccion/espectaculos/" title="Ir a Espectáculos">Espectáculos</a>
				</li>
				<li>
					<a href="/seccion/opinion/" title="Ir a Opinión">Opinión</a>
				</li>
				<li>
					<a href="/seccion/viral/" title="Ir a Viral">Viral</a>
				</li>
				<li>
					<a href="/seccion/vivirmas/" title="Ir a Vivir +">Vivir +</a>
				</li>			
			</ul>
			<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				<li>
					<a href="http://periodicoam.pressreader.com/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
			</ul>
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
				</ul>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">						
						<img src="/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM | Noticias de Guanajuato, México">
					</a>
					<div class="footer__copy">
						<a href="" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/site/trabaja/index.html" title="Bolsa de trabajo">Bolsa de trabajo</a>
						<p>© Copyright AM 2019. Todos los derechos reservados.</p>
					</div>
				</div>	
				<div class="footer__logos">
					<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_iconosur.svg_1838180702.svg" width="75" height="26" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_tfsla.svg_1838180702.svg" width="75" height="26" alt="Logo CMS MEDIOS" /></a>
				</div>
			</div>	
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1551209558111/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1551283401746/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"28041153"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=28041153&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1131775340800718813']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1563378992631/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js" async></script>
<script type="text/javascript" src="https://cdn.highrevads.com/ads/d3RIeDFxUERJSitVeVNQWnFQTVNWZz09/am_hra_vo/cFFmY3pCSzFGWjVxNWNlNlZERUxPQT09.js" id="cFFmY3pCSzFGWjVxNWNlNlZERUxPQT09" async defer></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var amds = Math.round(Math.random()*10000000000);
var ambool = false;
function AmAdServer(amds_id,amds_sv,amds_dvce,amds_tmp) {
if (ambool == false) {
ambool = true;
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = 'https://cdn.amadserver.com/ct3/'+amds_sv+'/'+amds_id+'/'+amds_dvce+'/'+amds_tmp+'/?tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]&micro='+amds;
document.getElementsByTagName('head')[0].appendChild(script);
}
}
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21798689226/amhidalgo_hra_article_1x1', [1, 1], 'div-gpt-ad-1560791921804-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /21798689226/amhidalgo_hra_article_1x1 -->
<div id='div-gpt-ad-1560791921804-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560791921804-0'); });
</script>
</div><a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
		<img src="/_req/sites/am/2/L2hpZGFsZ28vY29udGVuaWRvcy8yMDE5LzA3LzE4L25vdGljaWFfMDAzMC5odG1s" /></body>
	</html>