<!DOCTYPE html>      
<html lang="es-ES"> 
	<head>
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
			<link rel="preconnect" href="https://ajax.googleapis.com" />
			<link rel="preconnect" href="https://ampproject.net" />
			<link rel="preconnect" href="https://cdn.ampproject.org" />
			<link rel="preconnect" href="https://facebook.com" />
			<link rel="preconnect" href="https://connect.facebook.net" />
			<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
			<link rel="preconnect" href="https://adservice.google.com.mx" />
			<link rel="preconnect" href="https://cd.connatix.com" />
			<link rel="preconnect" href="https://sb.scorecardresearch.com/beacon.js" />
			
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/hidalgo/manifest.json" />

<title>Habrá modificaciones viales por obra en distribuidor vial Miguel Hidalgo | Periódico AM | Noticias de Hidalgo, México</title>
<meta name="description" content="Ma&amp;ntilde;ana a partir de las 10:00 hasta las 14:00 horas en Pachuca, anunci&amp;oacute; la Secretar&amp;iacute;a de Obras P&amp;uacute;blica del estado.&nbsp;
&nbsp;" />
<meta name="news_keywords" content="LOCAL HIDALGO">
	<meta name="keywords" content="LOCAL HIDALGO">
<meta property="fb:pages" content="253267514470" />
	<meta property="fb:pages" content="119145238773449" />
	<meta property="fb:pages" content="141686802053" />
	<meta property="fb:pages" content="1431808590440283" />
	<meta property="fb:pages" content="124263838268783" />
	<meta property="fb:pages" content="947417978656539" />
	<meta property="fb:pages" content="513729895663106" />
	<meta property="fb:pages" content="348246112312396" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Habr&aacute; modificaciones viales por obra en distribuidor vial Miguel Hidalgo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/hidalgo/noticias/Habra-modificaciones-viales-por-obra-en-distribuidor-vial-Miguel-Hidalgo-20210507-0021.html" />
<meta property="og:description" content="Ma&amp;ntilde;ana a partir de las 10:00 hasta las 14:00 horas en Pachuca, anunci&amp;oacute; la Secretar&amp;iacute;a de Obras P&amp;uacute;blica del estado.&nbsp;
&nbsp;" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM | Noticias de Hidalgo, México" />
<meta property="og:image" content="https://www.am.com.mx/__export/1620430618682/sites/am/img/2021/05/07/4c39ae91-124d-45be-b688-a4acdf360f49.jpeg_673822677.jpeg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Habr&aacute; modificaciones viales por obra en distribuidor vial Miguel Hidalgo" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="Ma&amp;ntilde;ana a partir de las 10:00 hasta las 14:00 horas en Pachuca, anunci&amp;oacute; la Secretar&amp;iacute;a de Obras P&amp;uacute;blica del estado.&nbsp;
&nbsp;">
	<meta name="twitter:image" content="https://www.am.com.mx/__export/1620430618682/sites/am/img/2021/05/07/4c39ae91-124d-45be-b688-a4acdf360f49.jpeg_759710130.jpeg" />
		<link rel="canonical" href="https://www.am.com.mx/hidalgo/noticias/Habra-modificaciones-viales-por-obra-en-distribuidor-vial-Miguel-Hidalgo-20210507-0021.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM | Noticias de Hidalgo, México" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700" rel="preload" as="style" crossorigin/>
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM | Noticias de Hidalgo, México" />
<link rel="icon" sizes="192x192" href="/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM | Noticias de Hidalgo, México">
<link rel="apple-touch-icon" href="/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'noticias','dimension3':'Redacción','dimension4': 'ccarbajal','dimension5':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '476750192925949');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=476750192925949&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1616626500000/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/hidalgo/noticias/Habra-modificaciones-viales-por-obra-en-distribuidor-vial-Miguel-Hidalgo-20210507-0021.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/hidalgo/noticias/Habra-modificaciones-viales-por-obra-en-distribuidor-vial-Miguel-Hidalgo-20210507-0021.html"},"headline":"Habrá modificaciones viales por obra en distribuidor vial Miguel Hidalgo","alternativeHeadline":"Habrá modificaciones viales por obra en distribuidor vial Miguel Hidalgo","image":["https://www.am.com.mx/__export/1620430618682/sites/am/img/2021/05/07/4c39ae91-124d-45be-b688-a4acdf360f49.jpeg_554688468.jpeg","https://www.am.com.mx/__export/1620430618682/sites/am/img/2021/05/07/4c39ae91-124d-45be-b688-a4acdf360f49.jpeg_1902800913.jpeg","https://www.am.com.mx/__export/1620430618682/sites/am/img/2021/05/07/4c39ae91-124d-45be-b688-a4acdf360f49.jpeg_423682103.jpeg"],"datePublished":"2021-05-07T18:37:02-0500","dateModified":"2021-05-07T18:37:04-0500","dateCreated":"2021-05-07T18:37:02-0500","author":{"@type":"Person","name":"Periódico AM | Noticias de Hidalgo, México"},"publisher":{"@type":"Organization","name":"Periódico AM | Noticias de Hidalgo, México","url":"https://www.am.com.mx","logo":{"@type":"ImageObject","url":"https://www.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Noticias","wordCount":96,"url":"https://www.am.com.mx/hidalgo/noticias/Habra-modificaciones-viales-por-obra-en-distribuidor-vial-Miguel-Hidalgo-20210507-0021.html","articleBody":"Este sábado 8 de mayo a partir de las 10:00 hasta las 14:00 horas, la Secretaría de Obras Públicas del estado montará elementos estructurales en el distribuidor vial Miguel Hidalgo.Por lo anterior, autoridades llevarán a cabo adecuaciones viales en el sentido Actopan-Pachuca sobre bulevar Luis Donaldo Colosio, así como el cierre a la circulación en Felipe Ángeles en el sentido México-Pachuca, desde Zona Plateada hasta el estadio Hidalgo.Ante ello, la dependencia estatal exhortó a los automovilistas transitar con precaución, respetar los señalamientos y límites de velocidad, así como tomar previsiones y utilizar vías alternas.","description":"Mañana a partir de las 10:00 hasta las 14:00 horas en Pachuca, anunció la Secretaría de Obras Pública del estado. \n ","keywords":"LOCAL HIDALGO"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="22021050700210"> <meta name="cXenseParse:recs:publishtime" content="2021-05-07T05:48:19.493.-0500">
			<meta name="article:modified_time" content="2021-05-07T06:36:58.771.-0500">
			<meta name="cXenseParse:recs:seccion" content="noticias">
			<meta name="cXenseParse:seccion" content="noticias">	
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Noticias","item":"https://www.am.com.mx/hidalgo/hidalgo/seccion/noticias/"},{"@type":"ListItem","position":2,"name":"LOCAL HIDALGO","item":"https://www.am.com.mx/hidalgo/local-hidalgo-t168"}]}</script><link rel="preload" as="image" href="/__export/1620430618682/sites/am/img/2021/05/07/4c39ae91-124d-45be-b688-a4acdf360f49.jpeg" >
		</head>

		<body class="page-news noticias body-article">
				<header class="header" id="header">
	<div id="barra-suscripciones" class="bottom_header_b">
			<div class="content_suscripciones">
			<a class="title-suscribete" target="_blank" href="https://circulo.am.com.mx/pagos/planes/?utm_source=am.com.mx&utm_medium=button&utm_campaign=2020">Suscríbete por $1/día</a>
			<div class="date-suscribete"></div>
			<div class="logos-suscripciones">
				
				<a target="_blank" href="https://circulo.am.com.mx/">
					<img src="/arte/barra-suscripciones/circuloam-dark.svg" alt="Suscríbete a Círculo am" width="105" height="26"/>
					
				</a>
				
				<a target="_blank" href="http://periodicoam.pressreader.com/periodico-am-leon">
					<img src="/arte/barra-suscripciones/noun_Newspaper.svg" alt="Suscríbite a Pressreader" width="26" height="26"/>
					<span>ePaper</span>
				</a>
			</div>
			</div>
		
	</div>
	<div class="header__top">
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a>
				<li>
				<li>
					<a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
				<li>
					<a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/hidalgo/" title="Volver al inicio">
			<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /><!--<img src="/export/sites/am/arte/42logo/250x52_21.svg_737272845.svg" width="250" height="52" alt="Logo" />-->
			<!--<img src="/export/sites/am/arte/lgbt/am-lgbt-colores-150.svg_1492504230.svg" width="192" height="34" alt="Logo" />-->
			<!--<img src="/export/sites/am/arte/logos/am-15sep.svg_1492504230.svg" width="192" height="34" alt="Independencia de México" />-->
			<!--<img src="/export/sites/am/arte/logos/am-logonavidad.svg_1492504230.svg" width="192" height="34" alt="Feliz Navidad" />-->
			
			<!--<img src="/export/sites/am/arte/am-dia-mujer.svg_1492504230.svg" width="192" height="34" alt="8 de marzo, Día Internacional de la Mujer" />-->

			
		</a>
		<form class="header__search-form" id="header__search-form" action="/hidalgo/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
		
	</nav>
</header>
<div class="banner banner--full banner--home__top" style="height: 250px;">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/Desktop_Article_970x90" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</div><main class="site-main">
				<article class="newsfull noticias" data-path="/hidalgo/contenidos/2021/05/07/noticia_0021.html" data-url="/hidalgo/noticias/Habra-modificaciones-viales-por-obra-en-distribuidor-vial-Miguel-Hidalgo-20210507-0021.html" data-title="Habrá modificaciones viales por obra en distribuidor vial Miguel Hidalgo" data-section="noticias" data-author="Redacción" data-creator="ccarbajal" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			
				  <li class="breadcrumbs newsfull__section">
				        <a href="/hidalgo/" title="Volver al inicio">AM</a>
				         <span> / </span> 
				         <a  href="/hidalgo/seccion/noticias/" title="Ir a la sección Noticias">Noticias</a>
				         <span> / </span>
				          <a href="/hidalgo/local-hidalgo-t168" title="Ver noticias sobre LOCAL HIDALGO">LOCAL HIDALGO</a>
						    </li> 
							
			<h1 class="newsfull__title">Habrá modificaciones viales por obra en distribuidor vial Miguel Hidalgo</h1>
				
				<div class="newsfull__excerpt">
						


<p>Ma&ntilde;ana a partir de las 10:00 hasta las 14:00 horas en Pachuca, anunci&oacute; la Secretar&iacute;a de Obras P&uacute;blica del estado. <br />
 </p>
</div>
				<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<img src="/__export/1549043754000/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
									</div>
							<p class="newsfull__author">Por:
								<span> Redacción</span>
						    		</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2021-05-07T17:48">07 de Mayo 2021</time>
						</div>
					</div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/hidalgo/noticias/Habra-modificaciones-viales-por-obra-en-distribuidor-vial-Miguel-Hidalgo-20210507-0021.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/hidalgo/noticias/Habra-modificaciones-viales-por-obra-en-distribuidor-vial-Miguel-Hidalgo-20210507-0021.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/hidalgo/noticias/Habra-modificaciones-viales-por-obra-en-distribuidor-vial-Miguel-Hidalgo-20210507-0021.html" data-title="Habrá modificaciones viales por obra en distribuidor vial Miguel Hidalgo"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/hidalgo/noticias/Habra-modificaciones-viales-por-obra-en-distribuidor-vial-Miguel-Hidalgo-20210507-0021.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/hidalgo/noticias/Habra-modificaciones-viales-por-obra-en-distribuidor-vial-Miguel-Hidalgo-20210507-0021.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="banner">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Noticias</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Habra-modificaciones-viales-por-obra-en-distribuidor-vial-Miguel-Hidalgo-20210507-0021.html" title="Habrá modificaciones viales por obra en distribuidor vial Miguel Hidalgo" target="_self">
				
				<img src="/__export/1620430618682/sites/am/img/2021/05/07/4c39ae91-124d-45be-b688-a4acdf360f49.jpeg_5286073.jpeg" width="80" height="80" alt="Habrá modificaciones viales por obra en distribuidor vial Miguel Hidalgo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Habra-modificaciones-viales-por-obra-en-distribuidor-vial-Miguel-Hidalgo-20210507-0021.html" title="Habrá modificaciones viales por obra en distribuidor vial Miguel Hidalgo" target="_self">Habrá modificaciones viales por obra en distribuidor vial Miguel Hidalgo</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/En-estos-municipios-de-Hidalgo-habra-taximetros-boton-de-panico-y-apps-20210507-0020.html" title="En estos municipios de Hidalgo habrá taxímetros, botón de pánico y apps" target="_self">
				
				<img src="/__export/1620425522023/sites/am/img/2021/05/07/whatsapp_image_2021-05-07_at_5_10_58_pm.jpeg_5286073.jpeg" width="80" height="80" alt="En estos municipios de Hidalgo habrá taxímetros, botón de pánico y apps"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/En-estos-municipios-de-Hidalgo-habra-taximetros-boton-de-panico-y-apps-20210507-0020.html" title="En estos municipios de Hidalgo habrá taxímetros, botón de pánico y apps" target="_self">En estos municipios de Hidalgo habrá taxímetros, botón de pánico y apps</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Rescatan-a-mujer-y-nino-de-ocho-anos-en-rio-de-San-Felipe-Orizatlan-20210507-0015.html" title="Rescatan a mujer y niño de ocho años en río de San Felipe Orizatlán" target="_self">
				
				<img src="/__export/1620421184706/sites/am/img/2021/05/07/whatsapp_image_2021-05-07_at_3_59_11_pm.jpeg_5286073.jpeg" width="80" height="80" alt="Rescatan a mujer y niño de ocho años en río de San Felipe Orizatlán"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Rescatan-a-mujer-y-nino-de-ocho-anos-en-rio-de-San-Felipe-Orizatlan-20210507-0015.html" title="Rescatan a mujer y niño de ocho años en río de San Felipe Orizatlán" target="_self">Rescatan a mujer y niño de ocho años en río de San Felipe Orizatlán</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Actualizan-imagen-de-taxis-en-Hidalgo-habra-taximetros-20210507-0012.html" title="Actualizan imagen de taxis en Hidalgo; habrá taxímetros" target="_self">
				
				<img src="/__export/1620418010074/sites/am/img/2021/05/07/whatsapp_image_2021-05-07_at_3_00_16_pm_2.jpeg_5286073.jpeg" width="80" height="80" alt="Actualizan imagen de taxis en Hidalgo; habrá taxímetros"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Actualizan-imagen-de-taxis-en-Hidalgo-habra-taximetros-20210507-0012.html" title="Actualizan imagen de taxis en Hidalgo; habrá taxímetros" target="_self">Actualizan imagen de taxis en Hidalgo; habrá taxímetros</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Noticias de Hoy</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Televisa-Preparan-celebracion-de-10-de-mayo-con-Madres-Divinas-20210507-0043.html" title="Televisa prepara ‘Madres Divinas’ en honor de todas las mamás en su día" target="_self">
				
				<img src="/__export/1620430526621/sites/am/img/2021/05/07/1_madres_divinas.jpg_5286073.jpg" width="80" height="80" alt="Madres Divinas es el especial de las madres que será conducido por las Netas Divinas, las actuales y anteriores conductoras. Foto: Televisa"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/espectaculos/" title="Ver mas noticias en Espectáculos" class="news__section">Espectáculos</a>
			<h2 class="news__title">
			<a href="/espectaculos/Televisa-Preparan-celebracion-de-10-de-mayo-con-Madres-Divinas-20210507-0043.html" title="Televisa prepara ‘Madres Divinas’ en honor de todas las mamás en su día" target="_self">Televisa prepara ‘Madres Divinas’ en honor de todas las mamás en su día</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<span>Juanita Crespo Arrona</span>
				    		</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-05-07T18:35">Hace 2 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/coronavirus/COVID-India-alerta-por-hongo-negro-sintomas--20210507-0040.html" title="Emiten alerta por hongo negro provocado por COVID, es mortal " target="_self">
				
				<img src="/__export/1620428038704/sites/am/img/2021/05/07/enfermo_covid_jpg_1093282975.jpg_5286073.jpg" width="80" height="80" alt="Emiten alerta por hongo negro provocado por COVID. (Imagen de ilustración)."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/coronavirus/" title="Ver mas noticias en Coronavirus" class="news__section">Coronavirus</a>
			<h2 class="news__title">
			<a href="/coronavirus/COVID-India-alerta-por-hongo-negro-sintomas--20210507-0040.html" title="Emiten alerta por hongo negro provocado por COVID, es mortal " target="_self">Emiten alerta por hongo negro provocado por COVID, es mortal </a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<span>Fabiola Rodríguez </span>
				    		</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-05-07T18:26">Hace 11 minutos</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div class="banner boxfixed">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</div></aside>
			
			<div class="col__main">
				
				<figure class="swiper-slide-One">
						<div class="newsphotogallery__image" data-width="960.0" data-height="540.0">
							<img data-index="" src="/__export/1620430618682/sites/am/img/2021/05/07/4c39ae91-124d-45be-b688-a4acdf360f49.jpeg_851672003.jpeg" width="840" height="471" alt="Habrá modificaciones viales por obra en distribuidor vial Miguel Hidalgo(Especial)" data-full="/__export/1620430618682/sites/am/img/2021/05/07/4c39ae91-124d-45be-b688-a4acdf360f49.jpeg_907189294.jpeg" data-size="w:960,h:540" data-original="/img/2021/05/07/4c39ae91-124d-45be-b688-a4acdf360f49.jpeg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Habrá modificaciones viales por obra en distribuidor vial Miguel Hidalgo<span> | Especial</span>
								</p>
						</figcaption>
					</figure>
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/hidalgo/noticias/Habra-modificaciones-viales-por-obra-en-distribuidor-vial-Miguel-Hidalgo-20210507-0021.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/hidalgo/noticias/Habra-modificaciones-viales-por-obra-en-distribuidor-vial-Miguel-Hidalgo-20210507-0021.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/hidalgo/noticias/Habra-modificaciones-viales-por-obra-en-distribuidor-vial-Miguel-Hidalgo-20210507-0021.html" data-title="Habrá modificaciones viales por obra en distribuidor vial Miguel Hidalgo"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/hidalgo/noticias/Habra-modificaciones-viales-por-obra-en-distribuidor-vial-Miguel-Hidalgo-20210507-0021.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/hidalgo/noticias/Habra-modificaciones-viales-por-obra-en-distribuidor-vial-Miguel-Hidalgo-20210507-0021.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p>Este sábado 8 de mayo a partir de las 10:00 hasta las 14:00 horas, la <strong>Secretaría de Obras Públicas </strong>del estado montará elementos estructurales en el distribuidor vial Miguel Hidalgo.</p><p>Por lo anterior, autoridades llevarán a cabo adecuaciones viales en el sentido <strong>Actopan-Pachuca </strong>sobre bulevar Luis Donaldo Colosio, así como el cierre a la circulación en Felipe Ángeles en el sentido <strong>México-Pachuca,</strong> desde Zona Plateada hasta el estadio Hidalgo.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'  ></amp-ad>
</div><p>Ante ello, la dependencia estatal exhortó a los automovilistas transitar con precaución, respetar los señalamientos y límites de velocidad, así como tomar previsiones y utilizar vías alternas.</p><div height="471">
								<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var amds = Math.round(Math.random()*10000000000);
var ambool = false;
function AmAdServer(amds_id,amds_sv,amds_dvce,amds_tmp) {
if (ambool == false) {
ambool = true;
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = 'https://cdn.amadserver.com/ct3/'+amds_sv+'/'+amds_id+'/'+amds_dvce+'/'+amds_tmp+'/?tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]&micro='+amds;
document.getElementsByTagName('head')[0].appendChild(script);
}
}
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/Desktop_Article_1x1', [1, 1], 'div-gpt-ad-1551293688088-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1551293688088-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551293688088-0'); });
</script>
</div></div>
						<div id="mc_embed_signup_article">
<div class="suscribe">
	<img   src="/arte/8am/amanece-logo.svg" scaleType="3" scaleColor="transparent" alt="8am" height="85"   width="211" />
	<p><strong>Recibe gratis</strong> por email las 8 noticias esenciales de AM, antes de las 8:00 a.m.</p>
	<form action="https://AM.us3.list-manage.com/subscribe/post?u=6424900c8ca8a27f3888aa3d6&amp;id=568ce6d9ce" method="post"  id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" validate>
	    <div id="mc_embed_signup_scroll">
		<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ingresa tu correo" required>
		<div class="mc-field-group input-group" style="display:none">
		    <ul>
		        <li><input type="checkbox" value="1" name="group[28465][1]" id="mce-group[28465]-28465-0" checked><label for="mce-group[28465]-28465-0">8AM</label></li>
			<li><input type="checkbox" value="2" name="group[28465][2]" id="mce-group[28465]-28465-1"><label for="mce-group[28465]-28465-1">Asteriscos</label></li>
			<li><input type="checkbox" value="4" name="group[28465][4]" id="mce-group[28465]-28465-2"><label for="mce-group[28465]-28465-2">Videos</label></li>
		    </ul>
		</div>
	    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0e237d03c3103c63a77a89674_1a3b5fab91" tabindex="-1" value=""></div>
	    <div class="clear"><input type="submit" value="Suscríbete" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
	    </div>
	</form>
	<div id="subscribe-result"> </div>
</div>
  <img class="img-phone" src="/arte/8am/8am-mockup-nota.png" scaleType="3" scaleColor="transparent" alt="8am" height="207"   width="205" />

</div>
<section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><a href="/hidalgo/local-hidalgo-t168" title="Ver noticias sobre LOCAL HIDALGO">LOCAL HIDALGO</a></li>
										</ul>
							</section>
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/En-estos-municipios-de-Hidalgo-habra-taximetros-boton-de-panico-y-apps-20210507-0020.html" title="En estos municipios de Hidalgo habrá taxímetros, botón de pánico y apps" target="_self">
				
				<img src="/__export/1620425522023/sites/am/img/2021/05/07/whatsapp_image_2021-05-07_at_5_10_58_pm.jpeg_5286073.jpeg" width="80" height="80" alt="En estos municipios de Hidalgo habrá taxímetros, botón de pánico y apps"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/En-estos-municipios-de-Hidalgo-habra-taximetros-boton-de-panico-y-apps-20210507-0020.html" title="En estos municipios de Hidalgo habrá taxímetros, botón de pánico y apps" target="_self">En estos municipios de Hidalgo habrá taxímetros, botón de pánico y apps</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Actualizan-imagen-de-taxis-en-Hidalgo-habra-taximetros-20210507-0012.html" title="Actualizan imagen de taxis en Hidalgo; habrá taxímetros" target="_self">
				
				<img src="/__export/1620418010074/sites/am/img/2021/05/07/whatsapp_image_2021-05-07_at_3_00_16_pm_2.jpeg_5286073.jpeg" width="80" height="80" alt="Actualizan imagen de taxis en Hidalgo; habrá taxímetros"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Actualizan-imagen-de-taxis-en-Hidalgo-habra-taximetros-20210507-0012.html" title="Actualizan imagen de taxis en Hidalgo; habrá taxímetros" target="_self">Actualizan imagen de taxis en Hidalgo; habrá taxímetros</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Inicia-proxima-semana-vacunacion-vs-COVID-en-docentes-de-Hidalgo-20210507-0010.html" title="Inicia próxima semana vacunación vs COVID en docentes de Hidalgo" target="_self">
				
				<img src="/__export/1620410487638/sites/am/img/2021/05/07/whatsapp_image_2021-05-07_at_12_59_40_pm.jpeg_5286073.jpeg" width="80" height="80" alt="Inicia próxima semana vacunación vs COVID en docentes de Hidalgo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Inicia-proxima-semana-vacunacion-vs-COVID-en-docentes-de-Hidalgo-20210507-0010.html" title="Inicia próxima semana vacunación vs COVID en docentes de Hidalgo" target="_self">Inicia próxima semana vacunación vs COVID en docentes de Hidalgo</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Clima-Hidalgo-preven-lluvias-y-fuertes-y-caida-de-granizo-para-hoy-20210507-0001.html" title="Clima Hidalgo: prevén lluvias y fuertes y caída de granizo para hoy" target="_self">
				
				<img src="/__export/1620397576086/sites/am/img/2021/05/07/cloudy-sky1048.jpeg_5286073.jpeg" width="80" height="80" alt="Clima Hidalgo: prevén lluvias y fuertes y caída de granizo para hoy"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Clima-Hidalgo-preven-lluvias-y-fuertes-y-caida-de-granizo-para-hoy-20210507-0001.html" title="Clima Hidalgo: prevén lluvias y fuertes y caída de granizo para hoy" target="_self">Clima Hidalgo: prevén lluvias y fuertes y caída de granizo para hoy</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>				
						
						<div class="comments comments--active comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://www.am.com.mx/hidalgo/noticias/Habra-modificaciones-viales-por-obra-en-distribuidor-vial-Miguel-Hidalgo-20210507-0021.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						<div class="newsfull__taboola" height="550">
								<amp-embed width="100" height="283" type="taboola" layout="responsive" heights="(min-width:1907px) 39%, (min-width:1200px) 46%, (min-width:780px) 64%, (min-width:480px) 98%, (min-width:460px) 167%, 196%" 
								data-publisher="amperiodico" 
								data-mode="thumbnails-a"
								data-placement="Below Article Thumbnails"
								data-article="auto">
								</amp-embed>
							</div>
						</div>
				</div>
			</div>
			
			</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/hidalgo/contenidos/2021/05/07/noticia_0020.html" data-index="1"></div>
							<div data-related="/hidalgo/contenidos/2021/05/07/noticia_0015.html" data-index="2"></div>
							<div data-related="/hidalgo/contenidos/2021/05/07/noticia_0012.html" data-index="3"></div>
							<div data-related="/hidalgo/contenidos/2021/05/07/noticia_0011.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a Actualidad">Noticias</a>
				</li>
				<li>
					<a href="/seccion/superdeportivo/" title="Ir a Superdeportivo">Superdeportivo</a>
				</li>
				<li>
					<a href="/seccion/espectaculos/" title="Ir a Espectáculos">Espectáculos</a>
				</li>
				<li>
					<a href="/seccion/opinion/" title="Ir a Opinión">Opinión</a>
				</li>
				<li>
					<a href="/seccion/viral/" title="Ir a Viral">Viral</a>
				</li>
				<li>
					<a href="/seccion/vivirmas/" title="Ir a Vivir +">Vivir +</a>
				</li>			
			</ul>
			<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				<li>
					<a href="/pressreader/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
				<li>
					<a href="https://www.am.com.mx/seccion/blog-desarrollo" title="Blog de Desarrollo">Blog de Desarrollo</a>
				</li>
			</ul>
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img src="/__export/1567088279737/sites/am/arte/subir-icon.png" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">						
						<img src="/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM">
					</a>
					<div class="footer__copy">
						<a href="/pages/politicas-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/pages/directorio.html" title="Directorio AM">Directorio AM</a>
						<p>© Copyright AM 2019. Todos los derechos reservados.</p>
					</div>
				</div>	
				<div class="footer__logos">
					<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_iconosur.svg_1838180702.svg" width="75" height="26" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_tfsla.svg_1838180702.svg" width="75" height="26" alt="Logo CMS MEDIOS" /></a>
				</div>
			</div>	
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script defer src="https://cdn.ampproject.org/v0.js"></script>
				<script defer custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script defer custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script type="text/javascript" src="/__export/1597773982245/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/Article.js" defer></script>
			<script type="text/javascript" src="/__export/1551209558111/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleVideoJs.js" defer></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1134080978869758066']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>
async function cargarFirebase() {
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src','https://am.com.mx'+'/__export/1595274298794/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js');
            document.body.appendChild(e);
            console.log("cargarFirebase");
        }
        window.addEventListener('load', function() {
            cargarFirebase();
        });
 </script>
 <script type="text/javascript">
	document.addEventListener('copy', function(e){
	  e.clipboardData.setData('text/plain', "Gracias por interesarse en nuestra información, sin embargo todo el contenido de este sitio web, incluyendo de manera enunciativa más no limitativa, textos, logotipos, contenido fotográfico, audio o video, son derechos reservados y propiedad de GRUPO AM - EDITORIAL MARTINICA SA DE CV, protegidos por la Ley Federal del Derecho de Autor conforme a su artículo 17, 27 y los demás aplicables. Este contenido, al tratarse de derechos reservados, prohíbe todo tipo de distribución, publicación, edición o venta no autorizada, requiriendo licencia especial para cualquiera de las acciones mencionadas anteriormente, de manera enunciativa más no limitativa. Si deseas adquirir licencias para reproducir de manera lícita el contenido propiedad de EDITORIAL MARTINICA SA DE CV, envía un correo electrónico a web@am.com.mx. - Derechos Reservados © Editorial Martinica SA de CV 2021");
	  e.preventDefault();
	});
</script>  <a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
			
			<img src="/_req/sites/am/2/L2hpZGFsZ28vY29udGVuaWRvcy8yMDIxLzA1LzA3L25vdGljaWFfMDAyMS5odG1s" /></body>
	</html>