<!DOCTYPE html>      
<html lang="es-ES"> 
	<head>
		        <link rel="preload" as="image" href="/__export/1633046731335/sites/am/img/2021/09/30/whatsapp_image_2021-09-30_at_7_04_46_pm_1.jpeg" >
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
			<link rel="dns-prefetch" href="https://www.google-analytics.com">
			<link rel="preconnect" href="https://ajax.googleapis.com" />
			<link rel="preconnect" href="https://ampproject.net" />
			<link rel="preconnect" href="https://cdn.ampproject.org" />
			<link rel="preconnect" href="https://facebook.com" />
			<link rel="preconnect" href="https://connect.facebook.net" />
			<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
			<link rel="preconnect" href="https://adservice.google.com.mx" />
			<link rel="preconnect" href="https://sb.scorecardresearch.com/beacon.js" />
			<link rel="preconnect" href="//fonts.googleapis.com" />
			<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
			
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/hidalgo/manifest.json" />

<title>Necesita Tula 60 mdp para rehabilitar drenaje tras inundación | Periódico AM | Noticias de Hidalgo, México</title>
<meta name="description" content="A pesar de que es necesaria la rehabilitaci&amp;oacute;n del drenaje en Tula, el alcalde Manuel Hern&amp;aacute;ndez mencion&amp;oacute; que el municipio carece de recursos para hacerlo.&nbsp;
&nbsp;" />
<meta name="news_keywords" content="TULA TEPEJI">
	<meta name="keywords" content="TULA TEPEJI">
<meta property="fb:pages" content="253267514470" />
	<meta property="fb:pages" content="119145238773449" />
	<meta property="fb:pages" content="141686802053" />
	<meta property="fb:pages" content="1431808590440283" />
	<meta property="fb:pages" content="124263838268783" />
	<meta property="fb:pages" content="947417978656539" />
	<meta property="fb:pages" content="513729895663106" />
	<meta property="fb:pages" content="348246112312396" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Necesita Tula 60 mdp para rehabilitar drenaje tras inundaci&oacute;n" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/hidalgo/noticias/Necesita-Tula-60-mdp-para-rehabilitar-drenaje-tras-inundacion-20210930-0028.html" />
<meta property="og:description" content="A pesar de que es necesaria la rehabilitaci&amp;oacute;n del drenaje en Tula, el alcalde Manuel Hern&amp;aacute;ndez mencion&amp;oacute; que el municipio carece de recursos para hacerlo.&nbsp;
&nbsp;" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM | Noticias de Hidalgo, México" />
<meta property="og:image" content="https://www.am.com.mx/__export/1633046731335/sites/am/img/2021/09/30/whatsapp_image_2021-09-30_at_7_04_46_pm_1.jpeg_673822677.jpeg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Necesita Tula 60 mdp para rehabilitar drenaje tras inundaci&oacute;n" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="A pesar de que es necesaria la rehabilitaci&amp;oacute;n del drenaje en Tula, el alcalde Manuel Hern&amp;aacute;ndez mencion&amp;oacute; que el municipio carece de recursos para hacerlo.&nbsp;
&nbsp;">
	<meta name="twitter:image" content="https://www.am.com.mx/__export/1633046731335/sites/am/img/2021/09/30/whatsapp_image_2021-09-30_at_7_04_46_pm_1.jpeg_759710130.jpeg" />
		<link rel="canonical" href="https://www.am.com.mx/hidalgo/noticias/Necesita-Tula-60-mdp-para-rehabilitar-drenaje-tras-inundacion-20210930-0028.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM | Noticias de Hidalgo, México" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700&display=swap" rel="preload" as="style" crossorigin/>
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM | Noticias de Hidalgo, México" />
<link rel="icon" sizes="192x192" href="/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM | Noticias de Hidalgo, México">
<link rel="apple-touch-icon" href="/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta property="article:published_time" content="2021-09-30T19:03-0500" />
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'noticias','dimension3':'Luis Godínez','dimension4': 'jsantana','dimension5':'news','dimension8':'TULA TEPEJI','dimension9':'Thu Sep 30 19:03:34 GMT-05:00 2021'});
</script>
<link href="/__export/1632330120000/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Header_Am.css" rel="stylesheet" /> 
			<link href="/__export/1631895420000/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/hidalgo/noticias/Necesita-Tula-60-mdp-para-rehabilitar-drenaje-tras-inundacion-20210930-0028.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/hidalgo/noticias/Necesita-Tula-60-mdp-para-rehabilitar-drenaje-tras-inundacion-20210930-0028.html"},"headline":"Necesita Tula 60 mdp para rehabilitar drenaje tras inundación","alternativeHeadline":"Necesita Tula 60 mdp para rehabilitar drenaje tras inundación","image":["https://www.am.com.mx/__export/1633046731335/sites/am/img/2021/09/30/whatsapp_image_2021-09-30_at_7_04_46_pm_1.jpeg_554688468.jpeg","https://www.am.com.mx/__export/1633046731335/sites/am/img/2021/09/30/whatsapp_image_2021-09-30_at_7_04_46_pm_1.jpeg_1902800913.jpeg","https://www.am.com.mx/__export/1633046731335/sites/am/img/2021/09/30/whatsapp_image_2021-09-30_at_7_04_46_pm_1.jpeg_423682103.jpeg"],"datePublished":"2021-09-30T19:07:08-0500","dateModified":"2021-09-30T19:07:08-0500","dateCreated":"2021-09-30T19:07:08-0500","author":{"@type":"Person","name":"Periódico AM | Noticias de Hidalgo, México"},"publisher":{"@type":"Organization","name":"Periódico AM | Noticias de Hidalgo, México","url":"https://www.am.com.mx","logo":{"@type":"ImageObject","url":"https://www.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Noticias","wordCount":469,"url":"https://www.am.com.mx/hidalgo/noticias/Necesita-Tula-60-mdp-para-rehabilitar-drenaje-tras-inundacion-20210930-0028.html","articleBody":"Rehabilitar la red de drenaje que se encuentra totalmente colapsada es una tarea inmediata que el gobierno municipal de Tula debe hacer, manifestó el alcalde Manuel Hernández Badillo. Para ello es necesario un presupuesto aproximado de 60 millones de pesos a fin de evitar nuevas inundaciones.Este jueves 30 de septiembre el presidente municipal acudió al Congreso de Hidalgo para pedir colaboración del Poder Legislativo para la recuperación de su demarcación, pues debido a las recientes inundaciones atraviesa problemas económicos y los gastos que deben hacerse son mayores al recurso del que dispone, por lo que propone un aumento en el presupuesto de egresos del próximo año. Hace unos días el cabildo aprobó un fondo de casi 3 millones de pesos para apoyo a damnificados, con lo que a cada persona afectada por las inundaciones les correspondería alrededor de mil 400 pesos.Lee: Aprueba alcaldía de Tula fondo de ayuda a damnificados que incluye sueldos donadosHernández Badillo refiere que aún sin revisiones realizadas por expertos de la Comisión Nacional del Agua (Conagua), se detectó que el drenaje de la ciudad presentaba un colapso de grandes magnitudes, por lo que reconstruirlo es fundamental, pero carecen de los recursos para hacerlo.Además, se enfrentan a otro obstáculo, pues las oficinas de Conagua del municipio se inundaron, con lo que se dañó gran parte del equipo de trabajo. Debido a ello no les es posible realizar sus labores con normalidad.Por esa situación considera que la cifra de 60 millones de pesos puede variar después del estudio por parte de ingenieros para saber exactamente qué tipo de trabajo requiere el drenaje de la ciudad.También, el ayuntamiento de Tula ha desembolsado poco más de 2 millones de pesos para el retiro de basura y desechos generados por la inundación en los hogares del municipio, lo cual fue uno de los gastos que desequilibró el presupuesto con el que contaba para el desastre, comentó el presidente municipal.En conferencia de prensa al término de la octava sesión ordinaria de la LXV Legislatura en el Congreso de Hidalgo, representantes de las diferentes bancadas ratificaron el apoyo a los damnificados por las inundaciones.En representación de Morena estuvo la diputada Sharon Macotela Cisneros, quien aseguró que su partido, en la figura del presidente de la República, Andrés Manuel López Obrador, apoyará con todo lo necesario para los damnificados. Mientras tanto, por el PRI hizo acto de presencia el legislador Julio Manuel Valera Piedras para expresar su solidaridad y puntualizar que los diputados hidalguenses considerarán todos los factores de la inundación para otorgar un presupuesto con el que Tula pueda levantarse de la tragedia.También estuvieron presentes los legisladores del PAN, Rodrigo Castillo Martínez, y del PRD, Miguel Ángel Martínez Gómez, quienes aseguraron que aplicarán todos los conocimientos políticos para recuperar la vida productiva de Tula.","description":"A pesar de que es necesaria la rehabilitación del drenaje en Tula, el alcalde Manuel Hernández mencionó que el municipio carece de recursos para hacerlo. \n ","keywords":"TULA TEPEJI"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="22021093000280"> <meta name="cXenseParse:recs:publishtime" content="2021-09-30T07:03:34.188.-0500">
			<meta name="article:modified_time" content="2021-09-30T07:07:05.193.-0500">
			<meta name="cXenseParse:recs:seccion" content="noticias">
			<meta name="cXenseParse:seccion" content="noticias">	
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Noticias","item":"https://www.am.com.mx/hidalgo/hidalgo/seccion/noticias/"},{"@type":"ListItem","position":2,"name":"TULA TEPEJI","item":"https://www.am.com.mx/hidalgo/tula-tepeji-t172"}]}</script></head>

		<body class="page-news noticias body-article">
				<header class="header_am" id="header">
	<div class="content__header">
		<div class="content__header__b1">
			
			<a class="title-suscribete" target="_blank" href="https://circulo.am.com.mx/pagos/planes/">Suscríbete por <span>$1/día</span></a>
			<div class="content__trigger">
				<button class="header__toggle__sidebar" type="button">
					<span class="trigger"></span>
				</button>
				<span>Secciones</span>
			</div>
		</div>
		<div class="content__header__logo">
			<a class="header__logo" href="/hidalgo/" title="Volver al inicio">
        			<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
			<div class="date-suscribete"></div>
		</div>
		
		<div class="logos-suscripciones">
			 <a class="btn-circulo" target="_blank" href="https://circulo.am.com.mx/">
                    		<img class="logo-c" src="/arte/barra-suscripciones/circuloam-dark.svg" alt="Suscríbete a Círculo am" width="105" height="26"/>
                    		<img class="start-c" src="/arte/sidebar/star.svg" alt="Start" width="16" height="16"/>
                    		
                    		
			 </a>
			<a target="_blank" href="http://periodicoam.pressreader.com/periodico-am-leon">
                    		<img src="/arte/barra-suscripciones/noun_Newspaper.svg" alt="Suscríbite a Pressreader" width="26" height="26"/>
                    		<span>ePaper</span>
                	</a>
                	<!--<a class="user__login btnLogin btn-login" ><img id="login_img" src="/arte/header/login_desk.png" alt="Login" width="30" height="30"/></a>-->
                	<div>
                	 	
			        
			        <div class="header__actions">
			            
			            <ul class="header__social">
			                <li>
			                    <a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
			                </li>
			                <li>
			                    <a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
			                </li>
			                <li>
			                    <a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
			                </li>
			                <li>
			                    <a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
			                </li>
			                </ul>
			            <button class="header__search-button" type="button">
			                <span class="icono icono--search_cool"></span>
			            </button>
			            
			            <div class="header__region">
			            	<div class="header__region--active">
			            	<div class="header__region--active--text "></div>
			            	<img alt="Elige la edición" src="/arte/header/icon_edition.svg" alt="Selecciona una edición" width="13" height="19"/></div>
			            	
			            	<ul class="header__region--list">
			            		<li>Elige la edición:</li>
						<li><a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a></li>
						<li><a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
						<li><a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a></li>
					</ul>
					</div>
			            </div>
                	</div>
                	
            	</div>
            	
            	
		
	</div>
	<nav class="navigation navigation_am">
	
	<form class="header__search-form" id="header__search-form" action="/hidalgo/buscar.html" method="GET">
			            <fieldset>
			                <input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
			                <button class="icono icono--search_cool" type="button"></button>    
			                <span class="icono icono--cross header__search__close"></span>
			            </fieldset>
	</form>
				<div class="bloque-stiky header__stiky__hidden">
					<a class="header__logo_stiky" href="/hidalgo/" title="Volver al inicio">
	        				<img src="/export/sites/am/arte/logo.svg_1908835228.svg" width="60" height="30" alt="Logo" /></a>
	        			<div class="btn-sidebar">
						<button class="header__toggle__sidebar" type="button">
							<span class="trigger"></span>
						</button>
					</div>
				
				</div>
            			
            			<ul class="menu menu--site">
			<li class="menu__item ">
					<a href="/hidalgo/" title="Inicio" target="_self">Inicio</a>
					</li>
			<li class="menu__item ">
					<a href="/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
					</li>
			<li class="menu__item ">
					<a href="/hidalgo/seccion/superdeportivo/" title="Superdeportivo" target="_self">Superdeportivo</a>
					</li>
			<li class="menu__item ">
					<a href="/seccion/espectaculos/" title="Espectáculos" target="_self">Espectáculos</a>
					</li>
			<li class="menu__item ">
					<a href="/seccion/multimedia/" title="Multimedia" target="_self">Multimedia</a>
					</li>
			<li class="menu__item ">
					<a href="/hidalgo/seccion/opinion/" title="Opinión" target="_self">Opinión</a>
					</li>
			<li class="menu__item ">
					<a href="/seccion/economia/" title="Negocios" target="_self">Negocios</a>
					</li>
			</ul>		
	<div class="bloque-stiky content-am-ham">
					<a class="btn__suscribete__ham" target="_blank" href="https://circulo.am.com.mx/pagos/planes/">Suscríbete </a> 
					<div class="search-stiky edition__stiky">
						<img src="/arte/header/icon_edition.svg" alt="Selecciona una edición" width="13" height="19"/>
				            	
				            	<ul class="header__region--list">
				            		<li>Elige la edición:</li>
							<li><a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a></li>
							<li><a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
							<li><a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a></li>
						</ul>
					</div>
					<button class="header__search-button__stiky" type="button">
			                	<span class="icono icono--search_cool"></span>
			            	</button>
					
					<!--<a class="btn-login_stiky" ><img src="/arte/header/icon-login.svg" alt="Login" width="20" height="20"/></a>-->
				</div>
			
	</nav>
</header>
<div class="banner banner--full banner--home__top" style="height: 250px;">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/Desktop_Article_970x90" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</div><main class="site-main">
				<article class="newsfull noticias" data-path="/hidalgo/contenidos/2021/09/30/noticia_0028.html" data-url="/hidalgo/noticias/Necesita-Tula-60-mdp-para-rehabilitar-drenaje-tras-inundacion-20210930-0028.html" data-title="Necesita Tula 60 mdp para rehabilitar drenaje tras inundación" data-section="noticias" data-author="Luis Godínez" data-creator="jsantana" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			
				  <li class="breadcrumbs newsfull__section">
				        <a href="/hidalgo/" title="Volver al inicio ">AM</a>
				         <span> / </span>
				         <a  href="/hidalgo/seccion/noticias/" title="Ir a la sección Noticias">Noticias de Hidalgo</a>
				         <span> / </span>
				          <a href="/tula-tepeji-t172" title="Ver noticias sobre TULA TEPEJI">TULA TEPEJI</a>
						    </li> 
							
			<h1 class="newsfull__title">Necesita Tula 60 mdp para rehabilitar drenaje tras inundación</h1>
				
				<div class="newsfull__excerpt">
								


<p>A pesar de que es necesaria la rehabilitaci&oacute;n del drenaje en Tula, el alcalde Manuel Hern&aacute;ndez mencion&oacute; que el municipio carece de recursos para hacerlo. <br />
 </p>
</div>
							
						<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<img src="/__export/1549043754000/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
									</div>
							<p class="newsfull__author">Por:
								<span> Luis Godínez</span>
						    		</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2021-09-30T19:03">30 de Septiembre 2021</time>
						</div>
					</div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/hidalgo/noticias/Necesita-Tula-60-mdp-para-rehabilitar-drenaje-tras-inundacion-20210930-0028.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/hidalgo/noticias/Necesita-Tula-60-mdp-para-rehabilitar-drenaje-tras-inundacion-20210930-0028.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/hidalgo/noticias/Necesita-Tula-60-mdp-para-rehabilitar-drenaje-tras-inundacion-20210930-0028.html" data-title="Necesita Tula 60 mdp para rehabilitar drenaje tras inundación"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/hidalgo/noticias/Necesita-Tula-60-mdp-para-rehabilitar-drenaje-tras-inundacion-20210930-0028.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/hidalgo/noticias/Necesita-Tula-60-mdp-para-rehabilitar-drenaje-tras-inundacion-20210930-0028.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="banner">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Noticias</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Necesita-Tula-60-mdp-para-rehabilitar-drenaje-tras-inundacion-20210930-0028.html" title="Necesita Tula 60 mdp para rehabilitar drenaje tras inundación" target="_self">
				
				<img src="/__export/1633046731335/sites/am/img/2021/09/30/whatsapp_image_2021-09-30_at_7_04_46_pm_1.jpeg_5286073.jpeg" width="80" height="80" alt="Necesita Tula 60 mdp para rehabilitar drenaje tras inundación"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Necesita-Tula-60-mdp-para-rehabilitar-drenaje-tras-inundacion-20210930-0028.html" title="Necesita Tula 60 mdp para rehabilitar drenaje tras inundación" target="_self">Necesita Tula 60 mdp para rehabilitar drenaje tras inundación</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Justificada-la-inconformidad-de-vecinos-alcalde-de-Tula-dice-que-no-renunciara-20210930-0027.html" title="Justificada la inconformidad de vecinos: alcalde de Tula; dice que no renunciará" target="_self">
				
				<img src="/__export/1633045429144/sites/am/img/2021/09/30/whatsapp_image_2021-09-30_at_6_41_20_pm_1.jpeg_5286073.jpeg" width="80" height="80" alt="Justificada la inconformidad de vecinos: alcalde de Tula; dice que no renunciará"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Justificada-la-inconformidad-de-vecinos-alcalde-de-Tula-dice-que-no-renunciara-20210930-0027.html" title="Justificada la inconformidad de vecinos: alcalde de Tula; dice que no renunciará" target="_self">Justificada la inconformidad de vecinos: alcalde de Tula; dice que no renunciará</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/No-saben-la-que-les-espera-Fayad-a-aspirantes-a-sucederlo-20210930-0023.html" title="No saben la que les espera: Fayad a aspirantes a sucederlo" target="_self">
				
				<img src="/__export/1633041157481/sites/am/img/2021/09/30/c1db8fa4-fa19-4ff0-867b-153afb96eac1.jpeg_5286073.jpeg" width="80" height="80" alt="No saben la que les espera: Fayad a aspirantes a sucederlo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/No-saben-la-que-les-espera-Fayad-a-aspirantes-a-sucederlo-20210930-0023.html" title="No saben la que les espera: Fayad a aspirantes a sucederlo" target="_self">No saben la que les espera: Fayad a aspirantes a sucederlo</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/A-un-mes-de-inundacion-por-rio-Tula-federacion-sin-aportar-recursos-20210930-0022.html" title="A un mes de inundación por río Tula, federación sin aportar recursos" target="_self">
				
				<img src="/__export/1633040846492/sites/am/img/2021/09/30/ea7acaa0-878e-4c7d-b0b5-8401144605f8.jpeg_5286073.jpeg" width="80" height="80" alt="A un mes de inundación por río Tula, federación sin aportar recursos"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/A-un-mes-de-inundacion-por-rio-Tula-federacion-sin-aportar-recursos-20210930-0022.html" title="A un mes de inundación por río Tula, federación sin aportar recursos" target="_self">A un mes de inundación por río Tula, federación sin aportar recursos</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Noticias de Hoy</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/coronavirus/Pastilla-contra-COVID-medicamento-experimental-defiende-contra-todas-las-variantes-incluyendo-Delta-20210930-0086.html" title="Pastilla contra COVID: medicamento experimental de Merck defiende contra todas las variantes, incluyendo Delta" target="_self">
				
				<img src="/__export/1633046185930/sites/am/img/2021/09/30/seam-kimmons-irin.jpg_5286073.jpg" width="80" height="80" alt="Esta pastilla contra COVID defiende contra todas las variantes, incluyendo Delta. (Imagen de ilustración)."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/coronavirus/" title="Ver mas noticias en Coronavirus" class="news__section">Coronavirus</a>
			<h2 class="news__title">
			<a href="/coronavirus/Pastilla-contra-COVID-medicamento-experimental-defiende-contra-todas-las-variantes-incluyendo-Delta-20210930-0086.html" title="Pastilla contra COVID: medicamento experimental de Merck defiende contra todas las variantes, incluyendo Delta" target="_self">Pastilla contra COVID: medicamento experimental de Merck defiende contra todas las vari...</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/hidalgo/staff/frodriguez" title="Fabiola Rodríguez">
										Fabiola Rodríguez</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-09-30T18:56">Hace 10 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/usa/VIDEO-Volcan-en-Hawai-hace-erupcion-por-primera-vez-en-mas-de-un-ano-20210930-0088.html" title="VIDEO: Volcán en Hawái hace erupción por primera vez en más de un año" target="_self">
				
				<img src="/__export/1633045119695/sites/am/img/2021/09/30/volcan.jpg_5286073.jpg" width="80" height="80" alt="El volcán Kilauea es el más joven y activo de toda Hawaii. Foto: USGS."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/usa/" title="Ver mas noticias en Estados Unidos" class="news__section">Estados Unidos</a>
			<h2 class="news__title">
			<a href="/usa/VIDEO-Volcan-en-Hawai-hace-erupcion-por-primera-vez-en-mas-de-un-ano-20210930-0088.html" title="VIDEO: Volcán en Hawái hace erupción por primera vez en más de un año" target="_self">VIDEO: Volcán en Hawái hace erupción por primera vez en más de un año</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/hidalgo/staff/hpadilla" title="Héctor Eduardo Padilla González">
										Héctor Eduardo Padilla González</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-09-30T18:38">Hace 28 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Me-rompi-todo-Se-despide-Daniel-Craig-de-James-Bond-con-el-estreno-de-Sin-tiempo-para-morir--20210930-0091.html" title="'Me rompí todo': Se despide Daniel Craig de James Bond con el estreno de 'Sin tiempo para morir' " target="_self">
				
				<img src="/__export/1633044891149/sites/am/img/2021/09/30/levv_daniel1_30_crop1633044792840.jpg_5286073.jpg" width="80" height="80" alt="Daniel Craig dio vida a James Bond durante 15 años./ FOTO: Especial"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/espectaculos/" title="Ver mas noticias en Espectáculos" class="news__section">Espectáculos</a>
			<h2 class="news__title">
			<a href="/espectaculos/Me-rompi-todo-Se-despide-Daniel-Craig-de-James-Bond-con-el-estreno-de-Sin-tiempo-para-morir--20210930-0091.html" title="'Me rompí todo': Se despide Daniel Craig de James Bond con el estreno de 'Sin tiempo para morir' " target="_self">'Me rompí todo': Se despide Daniel Craig de James Bond con el estreno de 'Sin tiempo pa...</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<span>Agencia Reforma </span>
				    		</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-09-30T18:34">Hace 32 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Las-primeras-fotos-de-Jaime-Camil-como-Vicente-Fernandez-20210930-0094.html" title="Estas son las primeras fotos de Jaime Camil como Vicente Fernández" target="_self">
				
				<img src="/__export/1633044876266/sites/am/img/2021/09/30/jaime_crop1633044651124.jpg_5286073.jpg" width="80" height="80" alt="Jaime Camil sube fotos caracterizado de Vicente Fernández. Foto: Especial."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/espectaculos/" title="Ver mas noticias en Espectáculos" class="news__section">Espectáculos</a>
			<h2 class="news__title">
			<a href="/espectaculos/Las-primeras-fotos-de-Jaime-Camil-como-Vicente-Fernandez-20210930-0094.html" title="Estas son las primeras fotos de Jaime Camil como Vicente Fernández" target="_self">Estas son las primeras fotos de Jaime Camil como Vicente Fernández</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/hidalgo/staff/ebecerril" title="Bjorn Eric Becerril Cortés">
										Bjorn Eric Becerril Cortés</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-09-30T18:34">Hace 32 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/COVID-en-Guanajuato-hoy-las-ultimas-noticias-sobre-contagios-vacunas-y-certificado-de-vacunacion-este-28-de-septiembre-20210930-0055.html" title="COVID en Guanajuato: niño de 13 años es una de las 49 víctimas mortales " target="_self">
				
				<img src="/__export/1633028893615/sites/am/img/2021/09/30/coronavirus-enfermos_crop1633028893334.jpg_5286073.jpg" width="80" height="80" alt="COVID en Guanajuato: niño de 13 años es una de las 49 víctimas mortales"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/guanajuato/" title="Ver mas noticias en Guanajuato" class="news__section">Guanajuato</a>
			<h2 class="news__title">
			<a href="/guanajuato/COVID-en-Guanajuato-hoy-las-ultimas-noticias-sobre-contagios-vacunas-y-certificado-de-vacunacion-este-28-de-septiembre-20210930-0055.html" title="COVID en Guanajuato: niño de 13 años es una de las 49 víctimas mortales " target="_self">COVID en Guanajuato: niño de 13 años es una de las 49 víctimas mortales </a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/hidalgo/staff/dmunoz" title="Dulce Muñoz Bajaras">
										Dulce Muñoz Bajaras</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-09-30T18:25">Hace 42 minutos</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div class="banner boxfixed">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</div></aside>
			
			<div class="col__main">
			
			<figure class="swiper-slide-One">
						<div class="newsphotogallery__image" data-width="1006.0" data-height="603.0">
							<img data-index="" src="/__export/1633046716048/sites/am/img/2021/09/30/whatsapp_image_2021-09-30_at_7_04_46_pm.jpeg_851672003.jpeg" width="840" height="471" alt="Necesita Tula 60 mdp para rehabilitar drenaje tras inundación" data-full="/__export/1633046716048/sites/am/img/2021/09/30/whatsapp_image_2021-09-30_at_7_04_46_pm.jpeg_1933060182.jpeg" data-size="w:1006,h:603" data-original="/img/2021/09/30/whatsapp_image_2021-09-30_at_7_04_46_pm.jpeg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Necesita Tula 60 mdp para rehabilitar drenaje tras inundación</p>
						</figcaption>
					</figure>
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/hidalgo/noticias/Necesita-Tula-60-mdp-para-rehabilitar-drenaje-tras-inundacion-20210930-0028.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/hidalgo/noticias/Necesita-Tula-60-mdp-para-rehabilitar-drenaje-tras-inundacion-20210930-0028.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/hidalgo/noticias/Necesita-Tula-60-mdp-para-rehabilitar-drenaje-tras-inundacion-20210930-0028.html" data-title="Necesita Tula 60 mdp para rehabilitar drenaje tras inundación"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/hidalgo/noticias/Necesita-Tula-60-mdp-para-rehabilitar-drenaje-tras-inundacion-20210930-0028.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/hidalgo/noticias/Necesita-Tula-60-mdp-para-rehabilitar-drenaje-tras-inundacion-20210930-0028.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p><strong>Rehabilitar </strong>la red de drenaje que se encuentra totalmente colapsada es una tarea inmediata que el gobierno municipal de <strong>Tula </strong>debe hacer, manifestó el alcalde Manuel Hernández Badillo. Para ello es necesario un presupuesto aproximado de 60 millones de pesos a fin de evitar nuevas inundaciones.</p><p>Este jueves 30 de septiembre el presidente municipal acudió al Congreso de Hidalgo para pedir colaboración del<strong> Poder Legislativo </strong>para la recuperación de su demarcación, pues debido a las recientes inundaciones atraviesa problemas económicos y los gastos que deben hacerse son mayores al recurso del que dispone, por lo que propone un aumento en el presupuesto de egresos del próximo año.&nbsp;</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'  ></amp-ad>
</div><p>Hace unos días el cabildo aprobó un fondo de casi <strong>3 millones de pesos</strong> para apoyo a damnificados, con lo que a cada persona afectada por las inundaciones les correspondería alrededor de mil 400 pesos.</p><p>Lee:&nbsp;<a href="https://www.am.com.mx/hidalgo/noticias/Aprueba-alcaldia-de-Tula-fondo-de-ayuda-a-damnificados-que-incluye-sueldos-donados-20210925-0016.html" target="_blank">Aprueba alcaldía de Tula fondo de ayuda a damnificados que incluye sueldos donados</a></p><h1>DRENAJE DE TULA, COLAPSADO</h1> 
<p><strong>Hernández Badillo</strong> refiere que aún sin revisiones realizadas por expertos de la Comisión Nacional del Agua (Conagua), se detectó que el drenaje de la ciudad presentaba un colapso de grandes magnitudes, por lo que reconstruirlo es fundamental, pero carecen de los recursos para hacerlo.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'  ></amp-ad>
</div><blockquote> 
 <p>“Hemos visto que incluso con lluvias que no han sido tan fuertes, al estar el drenaje colapsado se vuelve a inundar. El presupuesto estimado que nosotros tenemos para la red es de 60 millones de pesos, pero puede variar dependiendo de los análisis que se realicen a futuro”, puntualizó el alcalde de Tula.</p> 
</blockquote> 
<p>Además, se enfrentan a otro obstáculo, pues las oficinas de <strong>Conagua </strong>del municipio se inundaron, con lo que se dañó gran parte del equipo de trabajo. Debido a ello no les es posible realizar sus labores con normalidad.</p><p>Por esa situación considera que la cifra de <strong>60 millones de pesos </strong>puede variar después del estudio por parte de ingenieros para saber exactamente qué tipo de trabajo requiere el drenaje de la ciudad.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_3" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'  ></amp-ad>
</div><h1>GASTOS EN RELLENO SANITARIO</h1> 
<p>También, el ayuntamiento de <strong>Tula </strong>ha desembolsado poco más de 2 millones de pesos para el retiro de basura y desechos generados por la inundación en los hogares del municipio, lo cual fue uno de los gastos que desequilibró el presupuesto con el que contaba para el desastre, comentó el presidente municipal.</p><h1>LEGISLADORES RATIFICAN APOYO</h1> 
<p>En conferencia de prensa al término de la octava sesión ordinaria de la LXV Legislatura en el <strong>Congreso de Hidalgo</strong>, representantes de las diferentes bancadas ratificaron el apoyo a los damnificados por las inundaciones.</p><p>En representación de Morena estuvo la diputada <strong>Sharon Macotela Cisneros</strong>, quien aseguró que su partido, en la figura del presidente de la República, Andrés Manuel López Obrador, apoyará con todo lo necesario para los damnificados.&nbsp;</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_4" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'  ></amp-ad>
</div><p>Mientras tanto, por el PRI hizo acto de presencia el legislador<strong> Julio Manuel Valera Piedras</strong> para expresar su solidaridad y puntualizar que los diputados hidalguenses considerarán todos los factores de la inundación para otorgar un presupuesto con el que Tula pueda levantarse de la tragedia.</p><p>También estuvieron presentes los legisladores del PAN, <strong>Rodrigo Castillo Martínez</strong>, y del PRD, <strong>Miguel Ángel Martínez Gómez</strong>, quienes aseguraron que aplicarán todos los conocimientos políticos para recuperar la vida productiva de Tula.</p><div style="height:475px">
								<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var amds = Math.round(Math.random()*10000000000);
var ambool = false;
function AmAdServer(amds_id,amds_sv,amds_dvce,amds_tmp) {
if (ambool == false) {
ambool = true;
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = 'https://cdn.amadserver.com/ct3/'+amds_sv+'/'+amds_id+'/'+amds_dvce+'/'+amds_tmp+'/?tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]&micro='+amds;
document.getElementsByTagName('head')[0].appendChild(script);
}
}
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/Desktop_Article_1x1', [1, 1], 'div-gpt-ad-1551293688088-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1551293688088-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551293688088-0'); });
</script>
</div></div>
						<div id="mc_embed_signup_article">
<div class="suscribe">
	<img   src="/arte/8am/amanece-logo.svg" scaleType="3" scaleColor="transparent" alt="8am" height="85"   width="211" />
	<p><strong>Recibe gratis</strong> por email las 8 noticias esenciales de AM, antes de las 8:00 a.m.</p>
	<form action="https://AM.us3.list-manage.com/subscribe/post?u=6424900c8ca8a27f3888aa3d6&amp;id=568ce6d9ce" method="post"  id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" validate>
	    <div id="mc_embed_signup_scroll">
		<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ingresa tu correo" required>
		<div class="mc-field-group input-group" style="display:none">
		    <ul>
		        <li><input type="checkbox" value="1" name="group[28465][1]" id="mce-group[28465]-28465-0" checked><label for="mce-group[28465]-28465-0">8AM</label></li>
			<li><input type="checkbox" value="2" name="group[28465][2]" id="mce-group[28465]-28465-1"><label for="mce-group[28465]-28465-1">Asteriscos</label></li>
			<li><input type="checkbox" value="4" name="group[28465][4]" id="mce-group[28465]-28465-2"><label for="mce-group[28465]-28465-2">Videos</label></li>
		    </ul>
		</div>
	    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0e237d03c3103c63a77a89674_1a3b5fab91" tabindex="-1" value=""></div>
	    <div class="clear"><input type="submit" value="Suscríbete" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
	    </div>
	</form>
	<div id="subscribe-result"> </div>
</div>
  <img class="img-phone" src="/arte/8am/8am-mockup-nota.png" scaleType="3" scaleColor="transparent" alt="8am" height="207"   width="205" />

</div>
<section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><a href="/tula-tepeji-t172" title="Ver noticias sobre TULA TEPEJI">TULA TEPEJI</a></li>
										</ul>
							</section>
						<a  target="blank" id="banner-google-news"  href="https://news.google.com/publications/CAAqBwgKMMWvjQsw8MKfAw" >
							<span>Las noticias de AM en</span>
							<img alt="Las noticias de AM en Google News" width="172" height="30" src="/arte/google-news/googlenews-logo-desk.svg"/>
							<div>Síguenos</div>
						</a>
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Justificada-la-inconformidad-de-vecinos-alcalde-de-Tula-dice-que-no-renunciara-20210930-0027.html" title="Justificada la inconformidad de vecinos: alcalde de Tula; dice que no renunciará" target="_self">
				
				<img src="/__export/1633045429144/sites/am/img/2021/09/30/whatsapp_image_2021-09-30_at_6_41_20_pm_1.jpeg_5286073.jpeg" width="80" height="80" alt="Justificada la inconformidad de vecinos: alcalde de Tula; dice que no renunciará"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Justificada-la-inconformidad-de-vecinos-alcalde-de-Tula-dice-que-no-renunciara-20210930-0027.html" title="Justificada la inconformidad de vecinos: alcalde de Tula; dice que no renunciará" target="_self">Justificada la inconformidad de vecinos: alcalde de Tula; dice que no renunciará</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/A-un-mes-de-inundacion-por-rio-Tula-federacion-sin-aportar-recursos-20210930-0022.html" title="A un mes de inundación por río Tula, federación sin aportar recursos" target="_self">
				
				<img src="/__export/1633040846492/sites/am/img/2021/09/30/ea7acaa0-878e-4c7d-b0b5-8401144605f8.jpeg_5286073.jpeg" width="80" height="80" alt="A un mes de inundación por río Tula, federación sin aportar recursos"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/A-un-mes-de-inundacion-por-rio-Tula-federacion-sin-aportar-recursos-20210930-0022.html" title="A un mes de inundación por río Tula, federación sin aportar recursos" target="_self">A un mes de inundación por río Tula, federación sin aportar recursos</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/VIDEO.-Tiktoker-comparte-tremenda-inundacion-en-Ecatepec-se-hace-viral-20210930-0012.html" title="VIDEO. Tiktoker comparte tremenda inundación en Ecatepec; se hace viral" target="_self">
				
				<img src="/__export/1633029431547/sites/am/img/2021/09/30/imagen_web_x1x_2.png_5286073.png" width="80" height="80" alt="IMAGEN WEB"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/VIDEO.-Tiktoker-comparte-tremenda-inundacion-en-Ecatepec-se-hace-viral-20210930-0012.html" title="VIDEO. Tiktoker comparte tremenda inundación en Ecatepec; se hace viral" target="_self">VIDEO. Tiktoker comparte tremenda inundación en Ecatepec; se hace viral</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Por-restriccion-de-aforo-redisenan-recorridos-en-cantinas-tradicionales-de-Pachuca-20210929-0042.html" title="Por restricción de aforo rediseñan recorridos en cantinas tradicionales de Pachuca" target="_self">
				
				<img src="/__export/1632967702627/sites/am/img/2021/09/29/whatsapp_image_2021-09-29_at_9_07_11_pm.jpeg_5286073.jpeg" width="80" height="80" alt="Por restricción de aforo rediseñan recorridos en cantinas tradicionales de Pachuca"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Por-restriccion-de-aforo-redisenan-recorridos-en-cantinas-tradicionales-de-Pachuca-20210929-0042.html" title="Por restricción de aforo rediseñan recorridos en cantinas tradicionales de Pachuca" target="_self">Por restricción de aforo rediseñan recorridos en cantinas tradicionales de Pachuca</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>				
						
						<div class="comments comments--active comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://www.am.com.mx/hidalgo/noticias/Necesita-Tula-60-mdp-para-rehabilitar-drenaje-tras-inundacion-20210930-0028.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						<div class="newsfull__taboola" height="550">
								<amp-embed width="100" height="283" type="taboola" layout="responsive" heights="(min-width:1907px) 39%, (min-width:1200px) 46%, (min-width:780px) 64%, (min-width:480px) 98%, (min-width:460px) 167%, 196%" 
								data-publisher="amperiodico" 
								data-mode="thumbnails-a"
								data-placement="Below Article Thumbnails"
								data-article="auto">
								</amp-embed>
							</div>
						</div>
				</div>
			</div>
			
			</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/hidalgo/contenidos/2021/09/30/noticia_0027.html" data-index="1"></div>
							<div data-related="/hidalgo/contenidos/2021/09/30/noticia_0023.html" data-index="2"></div>
							<div data-related="/hidalgo/contenidos/2021/09/30/noticia_0022.html" data-index="3"></div>
							<div data-related="/hidalgo/contenidos/2021/09/30/noticia_0021.html" data-index="4"></div>
							</div>
					<nav class="navigation-sidebar" style="opacity: 0;">
	<div class="row">
		<button type="button" class="navigation__close__sidebar" aria-label="Cerrar menu"></button>

		<a class="header__logo" href="/hidalgo/" title="Volver al inicio">
				<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
		
		
		<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
		</ul>
		<div class="logos-extras">
			<a target="_blank"  href="https://www.am.com.mx/newsletters" title="am newsletters">
				<img src="/export/sites/am/arte/sidebar/newsletters.svg_293125283.svg" width="160" height="16" alt="Newsletters" /></a>
			
			<a target="_blank"  href="http://periodicoam.pressreader.com/periodico-am-leon" title="am epaper">
				<img src="/export/sites/am/arte/sidebar/am_epaper.svg_1187706433.svg" width="84" height="24" alt="am epaper" /></a>
			
		</div>
		
		
	</div>
	
	<div class="row">
		<div class="row__container">
			<div class="col col_2 margin-r-4-1" >
				<div class="menu__top">
					<h4 class="menu__title">LUGARES</h4>
				</div>
				<ul class="menu_sidebar_ediciones">
				 <li class="ampstart-dropdown-item">
     <a  title="Noticias de Guanajuato"href="/guanajuato/" class="text-decoration-none" target="_self">
          Guanajuato</a>
     
     					<ul>
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de León" href="/seccion/leon/" class="text-decoration-none" target="_self">
								          León</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Celaya" href="/seccion/celaya/" class="text-decoration-none" target="_self">
								          Celaya</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Irapuato" href="/seccion/irapuato/" class="text-decoration-none" target="_self">
								          Irapuato</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Salamanca" href="/seccion/salamanca/" class="text-decoration-none" target="_self">
								          Salamanca</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Gto. Capital" href="/seccion/guanajuato-capital/" class="text-decoration-none" target="_self">
								          Gto. Capital</a>
								  </li>
								
									
							</ul>
						<div class="borde-siderbar"></div>
						
					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Hidalgo"href="/hidalgo/" class="text-decoration-none" target="_self">
          Hidalgo</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de CDMX"href="/seccion/cdmx/" class="text-decoration-none" target="_self">
          CDMX</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Jalisco"href="/seccion/jalisco/" class="text-decoration-none" target="_self">
          Jalisco</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Michoacán"href="/seccion/michoacan/" class="text-decoration-none" target="_self">
          Michoacán</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados"href="/seccion/estados/" class="text-decoration-none" target="_self">
          Estados</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados Unidos"href="/seccion/usa/" class="text-decoration-none" target="_self">
          Estados Unidos</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de México"href="/seccion/nacional/" class="text-decoration-none" target="_self">
          México</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Mundo"href="/seccion/mundo/" class="text-decoration-none" target="_self">
          Mundo</a>
     
     					</li>
   </ul>
				
				
					
				
			</div>
			
			<div class="col col_2 margin-r-4-1" >
				<div class="menu__top">
					<h4 class="menu__title">TEMAS</h4>
				</div>
				<ul class="menu_sidebar_ediciones">
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Política" href="/politica-t6940" class="text-decoration-none" target="_self">
          Política</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Noticias de Hoy" href="/noticias-de-hoy/" class="text-decoration-none" target="_self">
          Noticias de Hoy</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de AMLO" href="/amlo-t133" class="text-decoration-none" target="_self">
          AMLO</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Coronavirus" href="/seccion/coronavirus/" class="text-decoration-none" target="_self">
          Coronavirus</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Opinión" href="/hidalgo/seccion/opinion/" class="text-decoration-none" target="_self">
          Opinión</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Sucesos" href="/sucesos-t217" class="text-decoration-none" target="_self">
          Sucesos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viral" href="/viral-t4263" class="text-decoration-none" target="_self">
          Viral</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Ciencia" href="/seccion/ciencia/" class="text-decoration-none" target="_self">
          Ciencia</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Tecnología" href="/seccion/tecnologia/" class="text-decoration-none" target="_self">
          Tecnología</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Videos" href="/seccion/multimedia/" class="text-decoration-none" target="_self">
          Videos</a>

    </li>
   </ul>
				
			</div>
			
			<div class="col col_2 margin-r-4-1" >
				<div class="menu__top"> 
					<a href="/hidalgo/seccion/superdeportivo/">
						<h4 class="menu__title"><img src="/export/sites/am/arte/sidebar/logo-superdeportivo.svg_1846894704.svg" width="115" height="24" alt="Super Deportivo" /></h4>
					</a>
				</div>
				<ul class="menu_sidebar_ediciones">
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Futbol" href="/futbol-t1271" class="text-decoration-none" target="_self">
          Futbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Liga MX" href="/liga-mx-t225" class="text-decoration-none" target="_self">
          Liga MX</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Club León" href="/club-leon-t323" class="text-decoration-none" target="_self">
          Club León</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de MLS" href="/mls-t8500" class="text-decoration-none" target="_self">
          MLS</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Refuerzos" href="/refuerzos-t9810" class="text-decoration-none" target="_self">
          Refuerzos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Comentaristas" href="/comentaristas-t10190" class="text-decoration-none" target="_self">
          Comentaristas</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Beisbol" href="/beisbol-t1036" class="text-decoration-none" target="_self">
          Beisbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Basquetbol y NBA" href="/basquetbol-t10165" class="text-decoration-none" target="_self">
          Basquetbol y NBA</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de NFL" href="/nfl-t5549" class="text-decoration-none" target="_self">
          NFL</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Fórmula 1" href="/formula-1-t9564" class="text-decoration-none" target="_self">
          Fórmula 1</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Deporte Local" href="/seccion/deporte-local/" class="text-decoration-none" target="_self">
          Deporte Local</a>

    </li>
   </ul>
				
				
				
				
			</div>
			<div class="col col_2 margin-r-4-1">
				<div class="menu__top"> 
					<h4 class="menu__title"><img src="/export/sites/am/arte/sidebar/logo_vivirx.svg_1164065026.svg" width="92" height="24" alt="Vivir +" /></h4>
				</div>
				<ul class="menu_sidebar_ediciones">
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Espectáculos" href="/hidalgo/seccion/espectaculos/" class="text-decoration-none" target="_self">
          Espectáculos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Cultura" href="/seccion/cultura/" class="text-decoration-none" target="_self">
          Cultura</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Estilos y sociales" href="/seccion/estilos-y-sociales/" class="text-decoration-none" target="_self">
          Estilos y sociales</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viajes" href="/seccion/viajes/" class="text-decoration-none" target="_self">
          Viajes</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Salud y bienestar" href="/seccion/salud/" class="text-decoration-none" target="_self">
          Salud y bienestar</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Educación" href="/seccion/educacion/" class="text-decoration-none" target="_self">
          Educación</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Consejos" href="/seccion/consejos/" class="text-decoration-none" target="_self">
          Consejos</a>

    </li>
   </ul>
				
			</div>
			
			
			<div class="col col_2">
			
				<div class="menu__top"> 
					<h4 class="menu__title"><img src="/export/sites/am/arte/sidebar/logo_valor_agregado.svg_1023516416.svg" width="72" height="24" alt="Valor Agregado" /></h4>
				</div>
				<ul class="menu_sidebar_ediciones">
				<li class="ampstart-dropdown-item">
     <a title="Noticias de Economía y negocios" href="/seccion/economia/" class="text-decoration-none" target="_self">
          Economía y negocios</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria Automotriz" href="/seccion/industria-automotriz/" class="text-decoration-none" target="_self">
          Industria Automotriz</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Bienes Raíces" href="/seccion/bienes-raices/" class="text-decoration-none" target="_self">
          Bienes Raíces</a>

    </li>
   </ul>
				<div class="menu__top"> 
					<h4 class="menu__title">MÁS INFORMACIÓN</h4>
				</div>
				<ul class="menu_sidebar_ediciones">
				<li><a  target="_blank" href="https://www.facebook.com/cerrogordo" title="Cerro Gordo">Cerro Gordo</a></li>
				<li><a  target="_blank" href="https://www.soyfiera.com/" title="SoyFiera.com">SoyFiera.com</a></li>
				<li><a  target="_blank" href="https://www.soychivahermano.com/" title="SoyChivahermano.com">SoyChivahermano.com</a></li>
				
				<!--<li><a  target="_blank" href="/" title="Easy Home">Easy Home</a></li>-->
				<li><a  target="_blank" href="https://www.clasificadosam.com/" title="Clasificados">Clasificados</a></li>
				<!--<li><a  target="_blank" href="http://www.trabajoseguro.mx/" title="TrabajoSeguro.mx">TrabajoSeguro.mx</a></li>
				<li><a  target="_blank" href="/" title="Hemeroteca digital">Hemeroteca digital</a></li>-->
				
				
				</ul>
				
				
				
				
			</div>
			
			
		</div>
	</div>
	
	<div id="logos-sidebar" >
		<div class="row">
			<div  class="row__container">
				<p>Aviso de privacidad Directorio AM <br> © Copyright AM 2019. Todos los derechos reservados.</p>
				<div class="logos-sidebar">
					<a target="_blank" href="https://circulo.am.com.mx/"><img src="/export/sites/am/arte/sidebar/logo_circulo_am.svg_1586356108.svg" width="145" height="36" alt="Círculo am" /></a>
					<a target="_blank" href="https://www.soyfiera.com/"><img src="/export/sites/am/arte/sidebar/logo_soy_fiera.svg_143434575.svg" width="133" height="41" alt="Soy Fiera" /></a>
				</div>
			
			
			</div>
		</div>
	</div>
</nav>
<footer class="footer_am">  
	<div class="row">
	
	<div class="row_footer_01">
		<a class="footer__logo" href="/" title="Ir al inicio">
			<img src="/arte/logo.svg?__scale=w:101,h:40,t:3,c:transparent" width="101" height="40" alt="Logo Periódico am">
		</a>
		
		<p>Suscríbete a AM y entra al Círculo para obtener beneficios exclusivos</p>
		<a class="btn-suscribete-footer" href="https://circulo.am.com.mx/pagos/planes/">Suscríbete por<span>$1/día</span></a>
		
		<div class="block_suscribete">
				<h4>Comienza el día informado</h4>
				<p>Recibe por email las 8 noticias esenciales antes de las 8:00 a.m.</p>
				
				
				<form action="https://AM.us3.list-manage.com/subscribe/post?u=6424900c8ca8a27f3888aa3d6&amp;id=568ce6d9ce" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" validate>
				    <div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ingresa tu correo" required>
					<div class="mc-field-group input-group" style="display:none">
					    <ul>
					        <li><input type="checkbox" value="1" name="group[28465][1]" id="mce-group[28465]-28465-0" checked><label for="mce-group[28465]-28465-0">8AM</label></li>
						<li><input type="checkbox" value="2" name="group[28465][2]" id="mce-group[28465]-28465-1"><label for="mce-group[28465]-28465-1">Asteriscos</label></li>
						<li><input type="checkbox" value="4" name="group[28465][4]" id="mce-group[28465]-28465-2"><label for="mce-group[28465]-28465-2">Videos</label></li>
					    </ul>
					</div>    
				    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_6424900c8ca8a27f3888aa3d6_568ce6d9ce" tabindex="-1" value=""></div>
				        <div  class="clear"><input style="width: 100%;height: auto;padding: 10px 0;margin-top: 15px;background: #FF7B00;font: 20px/22px 'Taz Regular', sans-serif;" type="submit" value="Date de alta" name="subscribe" id="mc-embedded-subscribe" class="button" tabindex="-1"></div>
				    </div>
				</form>
		
		</div>
	
	</div>
	
	 
		<div class="footer__top_am"> 
			<ul class="footer__menu_ediciones">
				<li>
					<a href="/" title="Ir a Actualidad"> <img height="21" width="26" alt="Noticias de México" src="/arte/footer/Icon_awesome-newspaper.svg"/>Noticias de México</a>
				</li>
			
				<li>
					<a href="/guanajuato/" title="Noticias de Guanajuato"> <img height="21" width="26" alt="Noticias de Guanajuato" src="/arte/footer/Icon_awesome-newspaper.svg"/>Noticias de Guanajuato</a>
				</li>
				<li>
					<a href="/hidalgo/" title="Noticias de Hidalgo"> <img height="21" width="26" alt="Noticias de Hidalgo" src="/arte/footer/Icon_awesome-newspaper.svg"/>Noticias de Hidalgo</a>
				</li>
			</ul>
			
			<div class="footer__menu_am temas">
				<div class="title_footer_menu ">
					<h4 class="menu__title_footer">Lugares</h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a  title="Noticias de Guanajuato"href="/guanajuato/" class="text-decoration-none" target="_self">
          Guanajuato</a>
     
     					<ul>
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de León" href="/seccion/leon/" class="text-decoration-none" target="_self">
								          León</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Celaya" href="/seccion/celaya/" class="text-decoration-none" target="_self">
								          Celaya</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Irapuato" href="/seccion/irapuato/" class="text-decoration-none" target="_self">
								          Irapuato</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Salamanca" href="/seccion/salamanca/" class="text-decoration-none" target="_self">
								          Salamanca</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Gto. Capital" href="/seccion/guanajuato-capital/" class="text-decoration-none" target="_self">
								          Gto. Capital</a>
								  </li>
								
									
							</ul>
						<div class="borde-siderbar"></div>
						
					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Hidalgo"href="/hidalgo/" class="text-decoration-none" target="_self">
          Hidalgo</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de CDMX"href="/seccion/cdmx/" class="text-decoration-none" target="_self">
          CDMX</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Jalisco"href="/seccion/jalisco/" class="text-decoration-none" target="_self">
          Jalisco</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Michoacán"href="/seccion/michoacan/" class="text-decoration-none" target="_self">
          Michoacán</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados"href="/seccion/estados/" class="text-decoration-none" target="_self">
          Estados</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados Unidos"href="/seccion/usa/" class="text-decoration-none" target="_self">
          Estados Unidos</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de México"href="/seccion/nacional/" class="text-decoration-none" target="_self">
          México</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Mundo"href="/seccion/mundo/" class="text-decoration-none" target="_self">
          Mundo</a>
     
     					</li>
   </ul>		
			</div>
			
			<div class="footer__menu_am temas">
				<div class="title_footer_menu ">
					<h4 class="menu__title_footer">Temas</h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Política" href="/politica-t6940" class="text-decoration-none" target="_self">
          Política</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Noticias de Hoy" href="/noticias-de-hoy/" class="text-decoration-none" target="_self">
          Noticias de Hoy</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de AMLO" href="/amlo-t133" class="text-decoration-none" target="_self">
          AMLO</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Coronavirus" href="/seccion/coronavirus/" class="text-decoration-none" target="_self">
          Coronavirus</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Opinión" href="/hidalgo/seccion/opinion/" class="text-decoration-none" target="_self">
          Opinión</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Sucesos" href="/sucesos-t217" class="text-decoration-none" target="_self">
          Sucesos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viral" href="/viral-t4263" class="text-decoration-none" target="_self">
          Viral</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Ciencia" href="/seccion/ciencia/" class="text-decoration-none" target="_self">
          Ciencia</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Tecnología" href="/seccion/tecnologia/" class="text-decoration-none" target="_self">
          Tecnología</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Videos" href="/seccion/multimedia/" class="text-decoration-none" target="_self">
          Videos</a>

    </li>
   </ul>		
			</div>
			
			<div class="footer__menu_am superdeportivo ">
				<div class="title_footer_menu">
					<h4 class="menu__title_footer"><img src="/export/sites/am/arte/footer/logo_footer_superdeportivo.svg_826135603.svg" width="114" height="26" alt="Super Deportivo" /></h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Futbol" href="/futbol-t1271" class="text-decoration-none" target="_self">
          Futbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Liga MX" href="/liga-mx-t225" class="text-decoration-none" target="_self">
          Liga MX</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Club León" href="/club-leon-t323" class="text-decoration-none" target="_self">
          Club León</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de MLS" href="/mls-t8500" class="text-decoration-none" target="_self">
          MLS</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Refuerzos" href="/refuerzos-t9810" class="text-decoration-none" target="_self">
          Refuerzos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Comentaristas" href="/comentaristas-t10190" class="text-decoration-none" target="_self">
          Comentaristas</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Beisbol" href="/beisbol-t1036" class="text-decoration-none" target="_self">
          Beisbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Basquetbol y NBA" href="/basquetbol-t10165" class="text-decoration-none" target="_self">
          Basquetbol y NBA</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de NFL" href="/nfl-t5549" class="text-decoration-none" target="_self">
          NFL</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Fórmula 1" href="/formula-1-t9564" class="text-decoration-none" target="_self">
          Fórmula 1</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Deporte Local" href="/seccion/deporte-local/" class="text-decoration-none" target="_self">
          Deporte Local</a>

    </li>
   </ul>
			</div>
			
			<div class="footer__menu_am vivir_mas ">
				<div class="title_footer_menu">
					<h4 class="menu__title_footer"><img src="/export/sites/am/arte/sidebar/logo_vivirx.svg_1164065026.svg" width="92" height="24" alt="Vivir +" /></h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Espectáculos" href="/hidalgo/seccion/espectaculos/" class="text-decoration-none" target="_self">
          Espectáculos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Cultura" href="/seccion/cultura/" class="text-decoration-none" target="_self">
          Cultura</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Estilos y sociales" href="/seccion/estilos-y-sociales/" class="text-decoration-none" target="_self">
          Estilos y sociales</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viajes" href="/seccion/viajes/" class="text-decoration-none" target="_self">
          Viajes</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Salud y bienestar" href="/seccion/salud/" class="text-decoration-none" target="_self">
          Salud y bienestar</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Educación" href="/seccion/educacion/" class="text-decoration-none" target="_self">
          Educación</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Consejos" href="/seccion/consejos/" class="text-decoration-none" target="_self">
          Consejos</a>

    </li>
   </ul>
			</div>
			
			<div class="footer__menu_am valor_agregado">
				<div class="title_footer_menu">
					<h4 class="menu__title_footer"><img src="/export/sites/am/arte/footer/logo_footer_valor.svg_1759577930.svg" width="140" height="22" alt="Valor Agregado" /></h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Economía y negocios" href="/seccion/economia/" class="text-decoration-none" target="_self">
          Economía y negocios</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria Automotriz" href="/seccion/industria-automotriz/" class="text-decoration-none" target="_self">
          Industria Automotriz</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Bienes Raíces" href="/seccion/bienes-raices/" class="text-decoration-none" target="_self">
          Bienes Raíces</a>

    </li>
   </ul>
			</div>
			
			
			
			
		</div>
		
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img width="120" height="30" src="/__export/1567088279737/sites/am/arte/subir-icon.png" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">
						<img src="/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM | Noticias de Hidalgo, México">
					</a>
					<div class="footer__copy">
						<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/pages/directorio.html" title="Directorio AM">Directorio AM</a>
						<p>© Copyright AM 2020. Todos los derechos reservados.</p>
					</div>
				</div>
				<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				
				<li>
					<a href="http://periodicoam.pressreader.com/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
			</ul>	
				
			</div>
		
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script defer src="https://cdn.ampproject.org/v0.js"></script>
				<script defer custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script defer custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script type="text/javascript" src="/__export/1632952555707/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/Article.js" defer></script>
			<script type="text/javascript" src="/__export/1630971060000/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleVideoJs.js" defer></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1134080978869758066']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1630954680000/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js" defer></script>
<script type="text/javascript">
	document.addEventListener('copy', function(e){
	  e.clipboardData.setData('text/plain', "Gracias por interesarse en nuestra información, sin embargo todo el contenido de este sitio web, incluyendo de manera enunciativa más no limitativa, textos, logotipos, contenido fotográfico, audio o video, son derechos reservados y propiedad de GRUPO AM - EDITORIAL MARTINICA SA DE CV, protegidos por la Ley Federal del Derecho de Autor conforme a su artículo 17, 27 y los demás aplicables. Este contenido, al tratarse de derechos reservados, prohíbe todo tipo de distribución, publicación, edición o venta no autorizada, requiriendo licencia especial para cualquiera de las acciones mencionadas anteriormente, de manera enunciativa más no limitativa. Si deseas adquirir licencias para reproducir de manera lícita el contenido propiedad de EDITORIAL MARTINICA SA DE CV, envía un correo electrónico a web@am.com.mx. - Derechos Reservados © Editorial Martinica SA de CV 2021");
	  e.preventDefault();
	});
</script>  <a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
			
			
			<img src="/_req/sites/am/2/L2hpZGFsZ28vY29udGVuaWRvcy8yMDIxLzA5LzMwL25vdGljaWFfMDAyOC5odG1s" /></body>
	<script>

				function handleOutboundLinkClicks(event) {
				   //ga('create', 'UA-1243655-18');
				    ga('send', 'event', {
				    eventCategory: 'Notas Relacionadas',
				    eventAction: 'click',
				    eventLabel: event.target.href
				  });
				  
				
				}
				
				var SelectorRelacionadas = document.getElementsByClassName('click-relacionadas-header');
				for (i = 0; i < SelectorRelacionadas .length; ++i) {
				  SelectorRelacionadas [i].addEventListener("click", handleOutboundLinkClicks);
				};
		  </script>  
</html>