<!DOCTYPE html> 
<html lang="es-ES"> 
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/hidalgo/manifest.json" />

<title>Robaron lámparas solares en bulevar de Epazoyucan | Periódico AM | Noticias de Hidalgo, México</title>
<meta name="description" content="Vecinos impidieron que el gobierno municipal se llevara los postes que sosten&amp;iacute;an las luminarias y exigieron que las restituyan.&nbsp;
&nbsp;" />
<meta property="fb:pages" content="253267514470,119145238773449" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Robaron l&aacute;mparas solares en bulevar de Epazoyucan" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/hidalgo/noticias/Robaron-lamparas-solares-en-bulevar-de-Epazoyucan--20191009-0049.html" />
<meta property="og:description" content="Vecinos impidieron que el gobierno municipal se llevara los postes que sosten&amp;iacute;an las luminarias y exigieron que las restituyan.&nbsp;
&nbsp;" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM | Noticias de Hidalgo, México" />
<meta property="og:image" content="https://www.am.com.mx/__export/1570666862037/sites/am/img/2019/10/09/whatsapp_image_2019-10-09_at_7_16_31_pm-2.jpeg_673822677.jpeg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Robaron l&aacute;mparas solares en bulevar de Epazoyucan" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="Vecinos impidieron que el gobierno municipal se llevara los postes que sosten&amp;iacute;an las luminarias y exigieron que las restituyan.&nbsp;
&nbsp;">
	<meta name="twitter:image" content="https://www.am.com.mx/__export/1570666862037/sites/am/img/2019/10/09/whatsapp_image_2019-10-09_at_7_16_31_pm-2.jpeg_759710130.jpeg" />
		<link rel="canonical" href="https://www.am.com.mx/hidalgo/noticias/Robaron-lamparas-solares-en-bulevar-de-Epazoyucan--20191009-0049.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM | Noticias de Hidalgo, México" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM | Noticias de Hidalgo, México" />
<link rel="icon" sizes="192x192" href="/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM | Noticias de Hidalgo, México">
<link rel="apple-touch-icon" href="/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'noticias','dimension3':'Felipe Vega','dimension4': 'jsantana','dimension5':'news'});
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '476750192925949');
  fbq('track', 'PageView');

  fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=476750192925949&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link href="https://fonts.googleapis.com/css?family=Exo:400,500,600,700,800|Noto+Serif:400,700" rel="stylesheet">
			<link href="/__export/1567114116626/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Article.css_1992172.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/hidalgo/noticias/Robaron-lamparas-solares-en-bulevar-de-Epazoyucan--20191009-0049.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/hidalgo/noticias/Robaron-lamparas-solares-en-bulevar-de-Epazoyucan--20191009-0049.html"},"headline":"Robaron lámparas solares en bulevar de Epazoyucan","image":["https://www.am.com.mx/__export/1570666862037/sites/am/img/2019/10/09/whatsapp_image_2019-10-09_at_7_16_31_pm-2.jpeg_554688468.jpeg","https://www.am.com.mx/__export/1570666862037/sites/am/img/2019/10/09/whatsapp_image_2019-10-09_at_7_16_31_pm-2.jpeg_1902800913.jpeg","https://www.am.com.mx/__export/1570666862037/sites/am/img/2019/10/09/whatsapp_image_2019-10-09_at_7_16_31_pm-2.jpeg_423682103.jpeg"],"datePublished":"2019-10-09T19:21:40-0500","dateModified":"2019-10-09T19:21:43-0500","author":{"@type":"Person","name":"Periódico AM | Noticias de Hidalgo, México"},"publisher":{"@type":"Organization","name":"Periódico AM | Noticias de Hidalgo, México","logo":{"@type":"ImageObject","url":"https://www.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Noticias","description":"Vecinos impidieron que el gobierno municipal se llevara los postes que sosten&iacute;an las luminarias y exigieron que las restituyan. \n "}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="22019100900490"> <meta name="cXenseParse:recs:publishtime" content="2019-10-09T07:18:03.526.-0500">
			<meta name="article:modified_time" content="2019-10-09T07:21:36.667.-0500">
			<meta name="cXenseParse:recs:seccion" content="noticias">
			<meta name="cXenseParse:seccion" content="noticias">	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script type="text/javascript">
			!function (e, f, u) {
			
			  e.async = 1;
			  e.src = u;
			  f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/highrevads-periodicoam/loader.js');
			
			</script>
			<!-- NEWSROOM SCRIPT -->
			<!-- END NEWSROOM SCRIPT -->
			
		</head>

		<body class="page-news noticias">
			<header class="header" id="header">
	<div class="header__top">
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a>
				<li>
				<li>
					<a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
				<li>
					<a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/hidalgo/" title="Volver al inicio">
			<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/hidalgo/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
		
	</nav>
</header>
<div class="banner banner--full banner--home__top">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/21798689226/amhidalgo_hra_article_SLB_2" data-multi-size="728x90,970x90" data-multi-size-validation="false" json='{"targeting":{"plaza":["si"]}}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull noticias" data-path="/hidalgo/contenidos/2019/10/09/noticia_0049.html" data-url="/hidalgo/noticias/Robaron-lamparas-solares-en-bulevar-de-Epazoyucan--20191009-0049.html" data-title="Robaron lámparas solares en bulevar de Epazoyucan " data-section="noticias" data-author="Felipe Vega" data-creator="jsantana" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
							
				<a class="newsfull__section" href="/hidalgo/seccion/noticias/" title="Ir a la sección Noticias">Noticias</a>
				<h1 class="newsfull__title">Robaron lámparas solares en bulevar de Epazoyucan </h1>
				
				<div class="newsfull__excerpt">
						<p>Vecinos impidieron que el gobierno municipal se llevara los postes que sosten&iacute;an las luminarias y exigieron que las restituyan. <br />
 </p>
</div>
				<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<img src="/__export/1549043754000/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
									</div>
							<p class="newsfull__author">Por:
								<span> Felipe Vega</span>
						    		</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2019-10-09T19:18">09 de Octubre 2019</time>
						</div>
					</div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/hidalgo/noticias/Robaron-lamparas-solares-en-bulevar-de-Epazoyucan--20191009-0049.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/hidalgo/noticias/Robaron-lamparas-solares-en-bulevar-de-Epazoyucan--20191009-0049.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/hidalgo/noticias/Robaron-lamparas-solares-en-bulevar-de-Epazoyucan--20191009-0049.html" data-title="Robaron lámparas solares en bulevar de Epazoyucan "></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/hidalgo/noticias/Robaron-lamparas-solares-en-bulevar-de-Epazoyucan--20191009-0049.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/hidalgo/noticias/Robaron-lamparas-solares-en-bulevar-de-Epazoyucan--20191009-0049.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="banner">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/21798689226/amhidalgo_hra_article_HP" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"plaza":["si"]}}'></amp-ad>
</div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Noticias</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Robaron-lamparas-solares-en-bulevar-de-Epazoyucan--20191009-0049.html" title="Robaron lámparas solares en bulevar de Epazoyucan " target="_self">
				
				<img src="/__export/1570666862037/sites/am/img/2019/10/09/whatsapp_image_2019-10-09_at_7_16_31_pm-2.jpeg_5286073.jpeg" width="80" height="80" alt="Robaron lámparas solares en bulevar de Epazoyucan"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Robaron-lamparas-solares-en-bulevar-de-Epazoyucan--20191009-0049.html" title="Robaron lámparas solares en bulevar de Epazoyucan " target="_self">Robaron lámparas solares en bulevar de Epazoyucan </a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Autorizan-10-mdp-para-identificar-contaminantes-en-aire-de-Tula---20191009-0048.html" title="Autorizan 10 mdp para identificar contaminantes en aire de Tula  " target="_self">
				
				<img src="/__export/1570666563910/sites/am/img/2019/10/09/whatsapp_image_2019-10-09_at_7_11_17_pm_2_crop1570666563260.jpeg_5286073.jpeg" width="80" height="80" alt="Autorizan 10 mdp para identificar contaminantes en aire de Tula"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Autorizan-10-mdp-para-identificar-contaminantes-en-aire-de-Tula---20191009-0048.html" title="Autorizan 10 mdp para identificar contaminantes en aire de Tula  " target="_self">Autorizan 10 mdp para identificar contaminantes en aire de Tula  </a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/El-colmo-tapan-coladeras-durante-trabajos-de-bacheo-en-calle-de-Pachuca-20191009-0047.html" title="¡El colmo!: tapan coladeras durante trabajos de bacheo en calle de Pachuca" target="_self">
				
				<img src="/__export/1570663942085/sites/am/img/2019/10/09/whatsapp_image_2019-10-09_at_6_28_44_pm.jpeg_5286073.jpeg" width="80" height="80" alt="¡El colmo!: tapan coladeras durante trabajos de bacheo en calle de Pachuca"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/El-colmo-tapan-coladeras-durante-trabajos-de-bacheo-en-calle-de-Pachuca-20191009-0047.html" title="¡El colmo!: tapan coladeras durante trabajos de bacheo en calle de Pachuca" target="_self">¡El colmo!: tapan coladeras durante trabajos de bacheo en calle de Pachuca</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Sentencian-a-14-anos-de-carcel-a-hombre-de-Molango-por-violacion-20191009-0045.html" title="Sentencian a 14 años de cárcel a hombre de Molango por violación" target="_self">
				
				<img src="/__export/1570663235014/sites/am/img/2019/10/09/whatsapp_image_2019-10-09_at_6_15_15_pm.jpeg_5286073.jpeg" width="80" height="80" alt="Sentencian a 14 años de cárcel a hombre de Molango por violación"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Sentencian-a-14-anos-de-carcel-a-hombre-de-Molango-por-violacion-20191009-0045.html" title="Sentencian a 14 años de cárcel a hombre de Molango por violación" target="_self">Sentencian a 14 años de cárcel a hombre de Molango por violación</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="banner boxfixed">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/21798689226/amhidalgo_hra_article_HP_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"plaza":["si"]}}'></amp-ad>
</div></aside>
			
			<div class="col__main">
				
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1040.0" data-height="780.0">
							<img data-index="" src="/__export/1570666873276/sites/am/img/2019/10/09/whatsapp_image_2019-10-09_at_7_16_32_pm.jpeg_851672003.jpeg" width="840" height="471" alt="Robaron lámparas solares en bulevar de Epazoyucan" data-full="/__export/1570666873276/sites/am/img/2019/10/09/whatsapp_image_2019-10-09_at_7_16_32_pm.jpeg_1459963650.jpeg" data-size="w:1040,h:780" data-original="/img/2019/10/09/whatsapp_image_2019-10-09_at_7_16_32_pm.jpeg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Robaron lámparas solares en bulevar de Epazoyucan</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/hidalgo/noticias/Robaron-lamparas-solares-en-bulevar-de-Epazoyucan--20191009-0049.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/hidalgo/noticias/Robaron-lamparas-solares-en-bulevar-de-Epazoyucan--20191009-0049.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/hidalgo/noticias/Robaron-lamparas-solares-en-bulevar-de-Epazoyucan--20191009-0049.html" data-title="Robaron lámparas solares en bulevar de Epazoyucan "></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/hidalgo/noticias/Robaron-lamparas-solares-en-bulevar-de-Epazoyucan--20191009-0049.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/hidalgo/noticias/Robaron-lamparas-solares-en-bulevar-de-Epazoyucan--20191009-0049.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<p>Durante la madrugada de este miércoles,<span style="background-color:#27ae60;"> ladrones derribaron tres postes con la finalidad de robar las lámparas solares </span>en el bulevar para entrar a Epazoyucan.</p><p>Así lo confirmaron vecinos del poblado Nexpa, entre ellos Francisco Aguirre Vargas.&nbsp;</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21798689226/amhidalgo_hra_article_MR" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"plaza":["si"]}}'></amp-ad>
</div><p>Agregaron que después de reportar el ilícito, llegaron funcionarios municipales y pretendían llevarse los postes en vez de volverlos a colocar y reponer las luminarias.</p><p><strong>José Alberto García y Artemio Zarazúa</strong>, oficial mayor y secretario general municipal, respectivamente, fueron señalados de tratar de manera déspota a los habitantes de dicho poblado.</p><p>También vecinos mostraron su descontento porque, dijeron, Enrique Armando de la Madrid, delegado de Nexpa, advirtió el hurto pero no hizo nada, ni siquiera denunció los hechos, aseguraron.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21798689226/amhidalgo_hra_article_MR_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"plaza":["si"]}}'></amp-ad>
</div><p><span style="background-color:#27ae60;">Los vecinos no permitieron que personal de la presidencia municipal se llevara los postes</span> y presionaron para que los colocaran de nuevo.</p><p>En tanto, <strong>funcionarios señalaron que carecen de recursos para comprar las lámparas</strong>, por lo que para ellos era más fácil llevarse los mástiles y cuando pudieran comprar las luminarias regresarían para instalarlas.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21798689226/amhidalgo_hra_article_MR_3" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"plaza":["si"]}}'></amp-ad>
</div><p>Finalmente, señalaron que <strong>las lámparas fueron colocadas por el gobierno estatal </strong>desde que fue inaugurado ese bulevar que enlaza la autopista Pachuca-Tulancingo con el municipio Epazoyucan.</p><div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Jugaba-carreras-chofer-de-colectiva-que-choco-en-bulevar-Colosio-pasajeros-20191008-0022.html" title="Jugaba carreras chofer de colectiva que chocó en bulevar Colosio: pasajeros" target="_self">
				
				<img src="/__export/1570558315479/sites/am/img/2019/10/08/whatsapp_image_2019-10-08_at_1_09_21_pm.jpeg_5286073.jpeg" width="80" height="80" alt="Jugaba carreras chofer de colectiva que chocó en bulevar Colosio: pasajeros"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Jugaba-carreras-chofer-de-colectiva-que-choco-en-bulevar-Colosio-pasajeros-20191008-0022.html" title="Jugaba carreras chofer de colectiva que chocó en bulevar Colosio: pasajeros" target="_self">Jugaba carreras chofer de colectiva que chocó en bulevar Colosio: pasajeros</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Vuelca-auto-en-bulevar-de-Tula-esta-tarde--20191003-0042.html" title="Vuelca auto en bulevar de Tula esta tarde " target="_self">
				
				<img src="/__export/1570133993929/sites/am/img/2019/10/03/whatsapp_image_2019-10-03_at_3_17_15_pm.jpeg_5286073.jpeg" width="80" height="80" alt="Vuelca auto en bulevar de Tula esta tarde"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Vuelca-auto-en-bulevar-de-Tula-esta-tarde--20191003-0042.html" title="Vuelca auto en bulevar de Tula esta tarde " target="_self">Vuelca auto en bulevar de Tula esta tarde </a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Carambola-de-seis-autos-sobre-bulevar-de-Pachuca-20191002-0014.html" title="Carambola de seis autos sobre bulevar de Pachuca" target="_self">
				
				<img src="/__export/1570034333410/sites/am/img/2019/10/02/whatsapp_image_2019-10-02_at_11_33_38_am.jpeg_5286073.jpeg" width="80" height="80" alt="Carambola de seis autos sobre bulevar de Pachuca"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Carambola-de-seis-autos-sobre-bulevar-de-Pachuca-20191002-0014.html" title="Carambola de seis autos sobre bulevar de Pachuca" target="_self">Carambola de seis autos sobre bulevar de Pachuca</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Pistola-en-mano-asaltan-colectiva-en-bulevar-Minero-de-Pachuca--20190926-0028.html" title="Pistola en mano, asaltan colectiva en bulevar Minero de Pachuca " target="_self">
				
				<img src="/__export/1569521051261/sites/am/img/2019/09/26/whatsapp_image_2019-09-26_at_1_00_27_pm.jpeg_5286073.jpeg" width="80" height="80" alt="Pistola en mano, asaltan colectiva en bulevar Minero de Pachuca"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Pistola-en-mano-asaltan-colectiva-en-bulevar-Minero-de-Pachuca--20190926-0028.html" title="Pistola en mano, asaltan colectiva en bulevar Minero de Pachuca " target="_self">Pistola en mano, asaltan colectiva en bulevar Minero de Pachuca </a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>						
						
						<div class="comments comments--active comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://www.am.com.mx/hidalgo/noticias/Robaron-lamparas-solares-en-bulevar-de-Epazoyucan--20191009-0049.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						<!-- HeaderBidding - Native Ads by HighRevAds -->
						<ins data-revive-zoneid="3" data-revive-id="3ae623c1640fd8c9c2e1f7a5d3f55458"></ins>
						<script async src="//srv.highrevads.com/www/delivery/asyncjs.php"></script>
	
					</div>
				</div>
			</div>
			
		</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/hidalgo/contenidos/2019/10/09/noticia_0048.html" data-index="1"></div>
							<div data-related="/hidalgo/contenidos/2019/10/09/noticia_0047.html" data-index="2"></div>
							<div data-related="/hidalgo/contenidos/2019/10/09/noticia_0045.html" data-index="3"></div>
							<div data-related="/hidalgo/contenidos/2019/10/09/noticia_0044.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a Actualidad">Noticias</a>
				</li>
				<li>
					<a href="/seccion/superdeportivo/" title="Ir a Superdeportivo">Superdeportivo</a>
				</li>
				<li>
					<a href="/seccion/espectaculos/" title="Ir a Espectáculos">Espectáculos</a>
				</li>
				<li>
					<a href="/seccion/opinion/" title="Ir a Opinión">Opinión</a>
				</li>
				<li>
					<a href="/seccion/viral/" title="Ir a Viral">Viral</a>
				</li>
				<li>
					<a href="/seccion/vivirmas/" title="Ir a Vivir +">Vivir +</a>
				</li>			
			</ul>
			<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				<li>
					<a href="/pressreader/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
				<li>
					<a href="https://www.am.com.mx/seccion/blog-desarrollo" title="Blog de Desarrollo">Blog de Desarrollo</a>
				</li>
			</ul>
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img src="/__export/1567088279737/sites/am/arte/subir-icon.png" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">						
						<img src="/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM">
					</a>
					<div class="footer__copy">
						<a href="" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/site/trabaja/index.html" title="Bolsa de trabajo">Bolsa de trabajo</a>
						<p>© Copyright AM 2019. Todos los derechos reservados.</p>
					</div>
				</div>	
				<div class="footer__logos">
					<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_iconosur.svg_1838180702.svg" width="75" height="26" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_tfsla.svg_1838180702.svg" width="75" height="26" alt="Logo CMS MEDIOS" /></a>
				</div>
			</div>	
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1551209558111/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1567114083751/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"28041153"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=28041153&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1131775340800718813']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1563378992631/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js" async></script>
<script type="text/javascript" src="https://cdn.highrevads.com/ads/d3RIeDFxUERJSitVeVNQWnFQTVNWZz09/am_hra_vo/cFFmY3pCSzFGWjVxNWNlNlZERUxPQT09.js" id="cFFmY3pCSzFGWjVxNWNlNlZERUxPQT09" async defer></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var amds = Math.round(Math.random()*10000000000);
var ambool = false;
function AmAdServer(amds_id,amds_sv,amds_dvce,amds_tmp) {
if (ambool == false) {
ambool = true;
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = 'https://cdn.amadserver.com/ct3/'+amds_sv+'/'+amds_id+'/'+amds_dvce+'/'+amds_tmp+'/?tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]&micro='+amds;
document.getElementsByTagName('head')[0].appendChild(script);
}
}
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21798689226/amhidalgo_hra_article_1x1', [1, 1], 'div-gpt-ad-1560791921804-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /21798689226/amhidalgo_hra_article_1x1 -->
<div id='div-gpt-ad-1560791921804-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560791921804-0'); });
</script>
</div><a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
		<img src="/_req/sites/am/2/L2hpZGFsZ28vY29udGVuaWRvcy8yMDE5LzEwLzA5L25vdGljaWFfMDA0OS5odG1s" /></body>
	</html>