<!DOCTYPE html>      
<html lang="es-ES"> 
	<head>
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
			<link rel="preconnect" href="https://ajax.googleapis.com" />
			<link rel="preconnect" href="https://ampproject.net" />
			<link rel="preconnect" href="https://cdn.ampproject.org" />
			<link rel="preconnect" href="https://facebook.com" />
			<link rel="preconnect" href="https://connect.facebook.net" />
			<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
			<link rel="preconnect" href="https://adservice.google.com.mx" />
			<link rel="preconnect" href="https://cd.connatix.com" />
			<link rel="preconnect" href="https://sb.scorecardresearch.com/beacon.js" />
			
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/hidalgo/manifest.json" />

<title>El fin de las campañas | Periódico AM | Noticias de Hidalgo, México</title>
<meta name="description" content="CRONOPIO" />
<meta property="fb:pages" content="253267514470" />
	<meta property="fb:pages" content="119145238773449" />
	<meta property="fb:pages" content="141686802053" />
	<meta property="fb:pages" content="1431808590440283" />
	<meta property="fb:pages" content="124263838268783" />
	<meta property="fb:pages" content="947417978656539" />
	<meta property="fb:pages" content="513729895663106" />
	<meta property="fb:pages" content="348246112312396" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="El fin de las campa&ntilde;as" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/hidalgo/opinion/El-fin-de-las-campanas-20210601-0020.html" />
<meta property="og:description" content="CRONOPIO" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM | Noticias de Hidalgo, México" />
<meta property="og:image" content="https://www.am.com.mx/__export/1612910730819/sites/am/img/2021/02/09/cronopio.png_673822677.png" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El fin de las campa&ntilde;as" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="CRONOPIO">
	<meta name="twitter:image" content="https://www.am.com.mx/__export/1612910730819/sites/am/img/2021/02/09/cronopio.png_759710130.png" />
		<link rel="canonical" href="https://www.am.com.mx/hidalgo/opinion/El-fin-de-las-campanas-20210601-0020.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM | Noticias de Hidalgo, México" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700" rel="preload" as="style" crossorigin/>
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM | Noticias de Hidalgo, México" />
<link rel="icon" sizes="192x192" href="/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM | Noticias de Hidalgo, México">
<link rel="apple-touch-icon" href="/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'opinion','dimension3':'Santiago Obregón','dimension4': 'ccarbajal','dimension5':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '476750192925949');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=476750192925949&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1616626500000/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/hidalgo/opinion/El-fin-de-las-campanas-20210601-0020.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/hidalgo/opinion/El-fin-de-las-campanas-20210601-0020.html"},"headline":"El fin de las campañas","alternativeHeadline":"El fin de las campañas","image":["https://www.am.com.mx/__export/1612910730819/sites/am/img/2021/02/09/cronopio.png_554688468.png","https://www.am.com.mx/__export/1612910730819/sites/am/img/2021/02/09/cronopio.png_1902800913.png","https://www.am.com.mx/__export/1612910730819/sites/am/img/2021/02/09/cronopio.png_423682103.png"],"datePublished":"2021-06-01T15:20:07-0500","dateModified":"2021-06-01T15:20:07-0500","dateCreated":"2021-06-01T15:20:07-0500","author":{"@type":"Person","name":"Periódico AM | Noticias de Hidalgo, México"},"publisher":{"@type":"Organization","name":"Periódico AM | Noticias de Hidalgo, México","url":"https://www.am.com.mx","logo":{"@type":"ImageObject","url":"https://www.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Opinión","wordCount":481,"url":"https://www.am.com.mx/hidalgo/opinion/El-fin-de-las-campanas-20210601-0020.html","articleBody":"Hace varias semanas que estamos en época electoral, con el ir y venir de candidatos de todos los partidos, alianzas que hace años se veían imposibles entre ellos, precisamente por la ideología de cada partido, los puntos fundamentales que apoya y con los que se crearon.Sin embargo, aunque estas alianzas o coaliciones se han dado para ciertos fines, lo que a mí más me sorprende es que su propaganda tanto en radio y televisión no se centra en propuestas que ayuden a mejorar o que al menos nos den un indicio sobre que van a proponer cuando lleguen a la tribuna estos candidatos a las diputaciones federales y en algunos casos locales; lo que si se ha visto es el ataque de unos a otros, hasta parece que el partido de un color le hace propaganda al del otro color y viceversa.El próximo fin de semana será mi séptima vez que iré a votar, esperando hacerlo de forma correcta y que mi voto sirva y cuente, porque claro que el votar es un derecho que tengo, y también es una obligación que tengo, esta elección es fundamental y muy importante, porque se van a elegir a las personas que van a poder crear leyes, códigos, modificar ciertas cosas de legislaciones ya vigentes, las cuales nos rigen y nos pueden beneficiar o perjudicar, de acuerdo a la postura que se tenga.Revisaré las propuestas de los candidatos que están por mi distrito y por mi estado, y los invito a que hagan lo mismo si no saben cuál es la postura que tomará el candidato llegando al poder, porque entre tanta alianza y coalición que parecen agua y aceite, no se vayan a contradecir ya estando electos y cambiarse de bancada a la contraria, como ya ha pasado en muchas ocasiones y con muchos diputados que han sido electos por la ciudadanía; también una vez que lleguen, recuerden que ellos son funcionarios públicos y el pueblo los hemos puesto ahí para mejorar nuestros intereses, las sesiones son públicas, se puede estar en el congreso o verlas por televisión.Y no les voy a decir en esta columna por quien votar, porque cada persona tenemos la capacidad de decidir qué es lo que nos conviene o que nos parece mejor, el voto es libre y secreto.El siguiente domingo si vamos a salir a votar, hagámoslo buscando mejorar, sea cual sea el partido por el que van a votar, que sea informado, y sobre todo cuidándonos, respetando la sana distancia en los lugares de votación, acudir con el cubrebocas bien puesto, tapando nariz y boca, no porque muchos ya estén vacunados significa que esta pandemia ya desapareció, usemos gel antibacterial y llegando a casa lavémonos bien las manos, también no solo se previene el coronavirus, sino enfermedades estomacales; recuerden que cuidarse uno significa cuidar también a tu familia. Hasta las elecciones.","description":"CRONOPIO"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="22021060100200"> <meta name="cXenseParse:recs:publishtime" content="2021-06-01T03:17:27.747.-0500">
			<meta name="article:modified_time" content="2021-06-01T03:20:02.897.-0500">
			<meta name="cXenseParse:recs:seccion" content="opinion">
			<meta name="cXenseParse:seccion" content="opinion">	
			<script async src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/javascript"></script>
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Opinión","item":"https://www.am.com.mx/hidalgo/hidalgo/seccion/opinion/"}]}</script><link rel="preload" as="image" href="/__export/1612910730819/sites/am/img/2021/02/09/cronopio.png" >
		</head>

		<body class="page-news opinion body-article">
				<header class="header" id="header">
	<div id="barra-suscripciones" class="bottom_header_b">
			<div class="content_suscripciones">
			<a class="title-suscribete" target="_blank" href="https://circulo.am.com.mx/pagos/planes/?utm_source=am.com.mx&utm_medium=button&utm_campaign=2020">Suscríbete por $1/día</a>
			<div class="date-suscribete"></div>
			<div class="logos-suscripciones">
				
				<a target="_blank" href="https://circulo.am.com.mx/">
					<img src="/arte/barra-suscripciones/circuloam-dark.svg" alt="Suscríbete a Círculo am" width="105" height="26"/>
					
				</a>
				
				<a target="_blank" href="http://periodicoam.pressreader.com/periodico-am-leon">
					<img src="/arte/barra-suscripciones/noun_Newspaper.svg" alt="Suscríbite a Pressreader" width="26" height="26"/>
					<span>ePaper</span>
				</a>
			</div>
			</div>
		
	</div>
	<div class="header__top">
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a>
				<li>
				<li>
					<a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
				<li>
					<a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/hidalgo/" title="Volver al inicio">
			<!--<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" />-->
			<!--<img src="/export/sites/am/arte/42logo/250x52_21.svg_737272845.svg" width="250" height="52" alt="Logo" />-->
			<!--<img src="/export/sites/am/arte/lgbt/am-lgbt-colores-150.svg_1492504230.svg" width="192" height="34" alt="Logo" />-->
			<!--<img src="/export/sites/am/arte/logos/am-15sep.svg_1492504230.svg" width="192" height="34" alt="Independencia de México" />-->
			<!--<img src="/export/sites/am/arte/logos/am-logonavidad.svg_1492504230.svg" width="192" height="34" alt="Feliz Navidad" />-->
			
			<!--<img src="/export/sites/am/arte/am-dia-mujer.svg_1492504230.svg" width="192" height="34" alt="8 de marzo, Día Internacional de la Mujer" />-->
			<img src="/export/sites/am/arte/logos/am-43.svg_1492504230.svg" width="192" height="34" alt="am 43 años de libertad" /></a>
		<form class="header__search-form" id="header__search-form" action="/hidalgo/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
		
	</nav>
</header>
<div class="banner banner--full banner--home__top" style="height: 250px;">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/Desktop_Article_970x90" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</div><main class="site-main">
				<article class="newsfull opinion" data-path="/hidalgo/contenidos/2021/06/01/noticia_0020.html" data-url="/hidalgo/opinion/El-fin-de-las-campanas-20210601-0020.html" data-title="El fin de las campañas" data-section="opinion" data-author="Santiago Obregón" data-creator="ccarbajal" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			
				  <li class="breadcrumbs newsfull__section">
				        <a href="/hidalgo/" title="Volver al inicio">AM</a>
				         <span> / </span> 
				         <a  href="/hidalgo/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
				         </li> 
							
			<h1 class="newsfull__title">El fin de las campañas</h1>
				
				<div class="newsfull__excerpt">
						


<p><strong>CRONOPIO</strong></p>
</div>
				<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<img src="/__export/1549043754000/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
									</div>
							<p class="newsfull__author">Por:
								<span> Santiago Obregón</span>
						    		</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2021-06-01T15:17">01 de Junio 2021</time>
						</div>
					</div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/hidalgo/opinion/El-fin-de-las-campanas-20210601-0020.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/hidalgo/opinion/El-fin-de-las-campanas-20210601-0020.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/hidalgo/opinion/El-fin-de-las-campanas-20210601-0020.html" data-title="El fin de las campañas"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/hidalgo/opinion/El-fin-de-las-campanas-20210601-0020.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/hidalgo/opinion/El-fin-de-las-campanas-20210601-0020.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="banner">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Opinión</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/opinion/El-fin-de-las-campanas-20210601-0020.html" title="El fin de las campañas" target="_self">
				
				<img src="/__export/1612910730819/sites/am/img/2021/02/09/cronopio.png_5286073.png" width="80" height="80" alt="Santiago Obregon"/>
					<span class="news__label"> Cronopio</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/opinion/El-fin-de-las-campanas-20210601-0020.html" title="El fin de las campañas" target="_self">El fin de las campañas</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/opinion/Hablemos-de-Lesbofobia-20210601-0019.html" title="Hablemos de Lesbofobia" target="_self">
				
				<img src="/__export/1586561345378/sites/am/img/2020/04/10/insumisas.jpeg_5286073.jpeg" width="80" height="80" alt="Hablemos de Lesbofobia"/>
					<span class="news__label"> Insumisas</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/opinion/Hablemos-de-Lesbofobia-20210601-0019.html" title="Hablemos de Lesbofobia" target="_self">Hablemos de Lesbofobia</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/opinion/Asteriscos---Hidalgo--20210531-0036.html" title="Asteriscos - Hidalgo " target="_self">
				
				<img src="/__export/1557937697064/sites/am/img/2019/03/08/asteriscos_1.jpg_5286073.jpg" width="80" height="80" alt="Asteriscos - Hidalgo"/>
					<span class="news__label"> Edición 720</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/opinion/Asteriscos---Hidalgo--20210531-0036.html" title="Asteriscos - Hidalgo " target="_self">Asteriscos - Hidalgo </a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/opinion/Votar-o-no-votar-20210531-0028.html" title="Votar o no votar" target="_self">
				
				<img src="/__export/1613173188663/sites/am/img/2020/03/09/copia_de_columnas_sin_tixtulo.png_5286073.png" width="80" height="80" alt="Víctor Valera"/>
					<span class="news__label"> Nube Estéril</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/opinion/Votar-o-no-votar-20210531-0028.html" title="Votar o no votar" target="_self">Votar o no votar</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Noticias de Hoy</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/superdeportivo/Cruz-Azul-Jesus-Corona-suspendido-dos-partidos-no-jugaria-Campeon-de-Campeones-20210601-0057.html" title="Jesús Corona, suspendido dos partidos; no jugaría ‘Campeón de Campeones’" target="_self">
				
				<img src="/__export/1622594596512/sites/am/img/2021/06/01/jesxscorona.jpg_5286073.jpg" width="80" height="80" alt="De seguir con Cruz Azul, Jesús Corona se perdería el primer partido del Apertura 2021 con Cruz Azul. Foto: MexSport"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/superdeportivo/" title="Ver mas noticias en Superdeportivo" class="news__section">Superdeportivo</a>
			<h2 class="news__title">
			<a href="/superdeportivo/Cruz-Azul-Jesus-Corona-suspendido-dos-partidos-no-jugaria-Campeon-de-Campeones-20210601-0057.html" title="Jesús Corona, suspendido dos partidos; no jugaría ‘Campeón de Campeones’" target="_self">Jesús Corona, suspendido dos partidos; no jugaría ‘Campeón de Campeones’</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<span>Efraín Ballesteros</span>
				    		</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-06-01T19:48">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/VIDEO-La-banda-leonesa-Hechos-N-Mexico-presenta-su-primer-EP-20210601-0056.html" title="(VIDEO) Los leoneses ‘Hechos N’ México’ destapan su primer EP " target="_self">
				
				<img src="/__export/1622594847219/sites/am/img/2021/06/01/whatsapp_image_2021-06-01_at_5_50_52_pm.jpeg_5286073.jpeg" width="80" height="80" alt="La banda leonesa lucha por un lugar en la música. FOTO: CORTESÍA"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/espectaculos/" title="Ver mas noticias en Espectáculos" class="news__section">Espectáculos</a>
			<h2 class="news__title">
			<a href="/espectaculos/VIDEO-La-banda-leonesa-Hechos-N-Mexico-presenta-su-primer-EP-20210601-0056.html" title="(VIDEO) Los leoneses ‘Hechos N’ México’ destapan su primer EP " target="_self">(VIDEO) Los leoneses ‘Hechos N’ México’ destapan su primer EP </a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<span>Juanita Crespo Arrona</span>
				    		</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-06-01T19:47">Hace 2 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Elecciones-2021-La-Guardia-Nacional-estara-presente-en-las-elecciones-este-domingo-20210601-0030.html" title="La Guardia Nacional estará presente en las elecciones del domingo" target="_self">
				
				<img src="/__export/1622591381677/sites/am/img/2021/06/01/llega_guardia_nacional_4.jpg_5286073.jpg" width="80" height="80" alt="La Guardia Nacional estará presente en las elecciones del domingo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/noticias/" title="Ver mas noticias en Noticias" class="news__section">Noticias</a>
			<h2 class="news__title">
			<a href="/noticias/Elecciones-2021-La-Guardia-Nacional-estara-presente-en-las-elecciones-este-domingo-20210601-0030.html" title="La Guardia Nacional estará presente en las elecciones del domingo" target="_self">La Guardia Nacional estará presente en las elecciones del domingo</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<span>Redacción</span>
				    		</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-06-01T19:37">Hace 11 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Pedro-Sola-se-quita-el-bigote-y-asi-reaccionaron-sus-fans-Se-quito-10-anos-de-encima-20210601-0054.html" title="¡Rejuvenece! Pedro Sola al quitarse su famoso bigote" target="_self">
				
				<img src="/__export/1622593933290/sites/am/img/2021/06/01/pedro_sola.jpg_5286073.jpg" width="80" height="80" alt="Pedrito Sola sorprendió a todos  con nuevo look. Foto: Facebook."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/espectaculos/" title="Ver mas noticias en Espectáculos" class="news__section">Espectáculos</a>
			<h2 class="news__title">
			<a href="/espectaculos/Pedro-Sola-se-quita-el-bigote-y-asi-reaccionaron-sus-fans-Se-quito-10-anos-de-encima-20210601-0054.html" title="¡Rejuvenece! Pedro Sola al quitarse su famoso bigote" target="_self">¡Rejuvenece! Pedro Sola al quitarse su famoso bigote</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<span>Juanita Crespo Arrona</span>
				    		</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-06-01T19:32">Hace 16 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/La-pequena-Maria-Jose-necesita-donadores-de-sangre-y-plaquetas--20210601-0064.html" title="La pequeña María José necesita donadores de sangre y plaquetas " target="_self">
				
				<img src="/__export/1622593507095/sites/am/img/2021/06/01/lelo_apoyo_20.jpg_5286073.jpg" width="80" height="80" alt="La bebé María José Ponce Fuentes se encuentra internada en la clínica T-48 del IMSS. Foto: Fernanda Gasca"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/guanajuato/seccion/noticias/" title="Ver mas noticias en Noticias" class="news__section">Noticias</a>
			<h2 class="news__title">
			<a href="/guanajuato/noticias/La-pequena-Maria-Jose-necesita-donadores-de-sangre-y-plaquetas--20210601-0064.html" title="La pequeña María José necesita donadores de sangre y plaquetas " target="_self">La pequeña María José necesita donadores de sangre y plaquetas </a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<span>Fernanda Gasca</span>
				    		</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-06-01T19:25">Hace 24 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Ante-muerte-por-COVID-19-de-Steph-Gomez-exparticipante-de-Exatlon-asi-reaccionaron-amigos-y-colegas-20210601-0050.html" title="Amigos de Steph Gómez, ex de Exatlón, reaccionan a su repentina muerte por Covid" target="_self">
				
				<img src="/__export/1622591310464/sites/am/img/2021/06/01/steph_gxmez_.png_5286073.png" width="80" height="80" alt="Así reaccionaron los amigos de Steph ante su muerte. FOTO: ESPECIAL"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/espectaculos/" title="Ver mas noticias en Espectáculos" class="news__section">Espectáculos</a>
			<h2 class="news__title">
			<a href="/espectaculos/Ante-muerte-por-COVID-19-de-Steph-Gomez-exparticipante-de-Exatlon-asi-reaccionaron-amigos-y-colegas-20210601-0050.html" title="Amigos de Steph Gómez, ex de Exatlón, reaccionan a su repentina muerte por Covid" target="_self">Amigos de Steph Gómez, ex de Exatlón, reaccionan a su repentina muerte por Covid</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<span>Juanita Crespo Arrona</span>
				    		</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-06-01T19:21">Hace 27 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Hay-detenidos-por-el-asesinato-de-Alma-Rosa-Barragan-AMLO-20210601-0009.html" title="Hay detenidos por el asesinato de Alma Rosa Barragán: AMLO" target="_self">
				
				<img src="/__export/1622553159546/sites/am/img/2021/06/01/asesinos-alma-rosa-01.jpg_5286073.jpg" width="80" height="80" alt="Hay detenidos por el asesinato de Alma Rosa Barragán: AMLO"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/guanajuato/seccion/noticias/" title="Ver mas noticias en Noticias" class="news__section">Noticias</a>
			<h2 class="news__title">
			<a href="/guanajuato/noticias/Hay-detenidos-por-el-asesinato-de-Alma-Rosa-Barragan-AMLO-20210601-0009.html" title="Hay detenidos por el asesinato de Alma Rosa Barragán: AMLO" target="_self">Hay detenidos por el asesinato de Alma Rosa Barragán: AMLO</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<span>Catalina Reyes</span>
				    		</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-06-01T19:21">Hace 28 minutos</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div class="banner boxfixed">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</div></aside>
			
			<div class="col__main">
				
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/hidalgo/opinion/El-fin-de-las-campanas-20210601-0020.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/hidalgo/opinion/El-fin-de-las-campanas-20210601-0020.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/hidalgo/opinion/El-fin-de-las-campanas-20210601-0020.html" data-title="El fin de las campañas"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/hidalgo/opinion/El-fin-de-las-campanas-20210601-0020.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/hidalgo/opinion/El-fin-de-las-campanas-20210601-0020.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p>Hace varias semanas que estamos en época electoral, con el ir y venir de candidatos de todos los partidos, alianzas que hace años se veían imposibles entre ellos, precisamente por la ideología de cada partido, los puntos fundamentales que apoya y con los que se crearon.</p><p>Sin embargo, aunque estas alianzas o coaliciones se han dado para ciertos fines, lo que a mí más me sorprende es que su propaganda tanto en radio y televisión no se centra en propuestas que ayuden a mejorar o que al menos nos den un indicio sobre que van a proponer cuando lleguen a la tribuna estos candidatos a las diputaciones federales y en algunos casos locales; lo que si se ha visto es el ataque de unos a otros, hasta parece que el partido de un color le hace propaganda al del otro color y viceversa.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'  ></amp-ad>
</div><p>El próximo fin de semana será mi séptima vez que iré a votar, esperando hacerlo de forma correcta y que mi voto sirva y cuente, porque claro que el votar es un derecho que tengo, y también es una obligación que tengo, esta elección es fundamental y muy importante, porque se van a elegir a las personas que van a poder crear leyes, códigos, modificar ciertas cosas de legislaciones ya vigentes, las cuales nos rigen y nos pueden beneficiar o perjudicar, de acuerdo a la postura que se tenga.</p><p>Revisaré las propuestas de los candidatos que están por mi distrito y por mi estado, y los invito a que hagan lo mismo si no saben cuál es la postura que tomará el candidato llegando al poder, porque entre tanta alianza y coalición que parecen agua y aceite, no se vayan a contradecir ya estando electos y cambiarse de bancada a la contraria, como ya ha pasado en muchas ocasiones y con muchos diputados que han sido electos por la ciudadanía; también una vez que lleguen, recuerden que ellos son funcionarios públicos y el pueblo los hemos puesto ahí para mejorar nuestros intereses, las sesiones son públicas, se puede estar en el congreso o verlas por televisión.</p><p>Y no les voy a decir en esta columna por quien votar, porque cada persona tenemos la capacidad de decidir qué es lo que nos conviene o que nos parece mejor, el voto es libre y secreto.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'  ></amp-ad>
</div><p>El siguiente domingo si vamos a salir a votar, hagámoslo buscando mejorar, sea cual sea el partido por el que van a votar, que sea informado, y sobre todo cuidándonos, respetando la sana distancia en los lugares de votación, acudir con el cubrebocas bien puesto, tapando nariz y boca, no porque muchos ya estén vacunados significa que esta pandemia ya desapareció, usemos gel antibacterial y llegando a casa lavémonos bien las manos, también no solo se previene el coronavirus, sino enfermedades estomacales; recuerden que cuidarse uno significa cuidar también a tu familia. Hasta las elecciones.</p><ul> 
 <li><strong>santiagoobregon.o@gmail.com&nbsp;</strong></li> 
</ul> 
<div style="background:#eeeeee;border:1px solid #cccccc;padding:5px 10px;"> 
 <strong>ACLARACIÓN&nbsp;&nbsp;&nbsp;&nbsp;</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 
 <br> La opinión expresada en esta columna es responsabilidad de su autor (a) y no necesariamente representa la postura de AM Hidalgo. 
</div><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_3" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'  ></amp-ad>
</div><div height="471">
								<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var amds = Math.round(Math.random()*10000000000);
var ambool = false;
function AmAdServer(amds_id,amds_sv,amds_dvce,amds_tmp) {
if (ambool == false) {
ambool = true;
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = 'https://cdn.amadserver.com/ct3/'+amds_sv+'/'+amds_id+'/'+amds_dvce+'/'+amds_tmp+'/?tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]&micro='+amds;
document.getElementsByTagName('head')[0].appendChild(script);
}
}
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/Desktop_Article_1x1', [1, 1], 'div-gpt-ad-1551293688088-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1551293688088-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551293688088-0'); });
</script>
</div></div>
						<div id="mc_embed_signup_opinion">
<div class="suscribe">
        <img   src="/arte/8am/sobre.svg" scaleType="3" scaleColor="transparent" alt="Opinión" height="38"   width="39" />
	<h3><span>Opinión</span> en tu buzón</h3>
	<p>Deja tu correo y recibe gratis las columnas editoriales de AM, de lunes a domingo</p>
	<form action="https://AM.us3.list-manage.com/subscribe/post?u=6424900c8ca8a27f3888aa3d6&amp;id=568ce6d9ce" method="post"  id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" validate>
	    <div id="mc_embed_signup_scroll">
		<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ingresa tu correo" required>
		<div class="mc-field-group input-group" style="display:none">
		    <ul>
		        <li><input type="checkbox" value="1" name="group[28465][1]" id="mce-group[28465]-28465-0"><label for="mce-group[28465]-28465-0">8AM</label></li>
			<li><input type="checkbox" value="2" name="group[28465][2]" id="mce-group[28465]-28465-1" checked><label for="mce-group[28465]-28465-1">Opinión</label></li>
		    </ul>
		</div>
	    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0e237d03c3103c63a77a89674_1a3b5fab91" tabindex="-1" value=""></div>
	    <div class="clear"><input type="submit" value="Suscríbete" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
	    </div>
	</form>
	<div id="notification-container"></div>
</div>
  <img class="img-phone" src="/arte/8am/opinion-draw_1_4k.png" scaleType="3" scaleColor="transparent" alt="8am" height="233"   width="175" />
</div>
<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/vivirmas/Fin-del-mundo-NASA-advierte-de-un-supervolcan-que-amenaza-a-la-humanidad-20210528-0017.html" title="¿Fin del mundo? NASA advierte de un supervolcán que amenaza a la humanidad" target="_self">
				
				<img src="/__export/1622235821902/sites/am/img/2021/05/28/volcan-nasa.jpeg_5286073.jpeg" width="80" height="80" alt="¿Fin del mundo? NASA advierte de un supervolcán que amenaza a la humanidad"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/vivirmas/Fin-del-mundo-NASA-advierte-de-un-supervolcan-que-amenaza-a-la-humanidad-20210528-0017.html" title="¿Fin del mundo? NASA advierte de un supervolcán que amenaza a la humanidad" target="_self">¿Fin del mundo? NASA advierte de un supervolcán que amenaza a la humanidad</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Recurso-publico-no-llega-para-cierre-de-campanas-Mas-por-Hidalgo-20210527-0023.html" title="Recurso público no llega para cierre de campañas: Más por Hidalgo" target="_self">
				
				<img src="/__export/1622150164490/sites/am/img/2021/05/27/whatsapp_image_2021-05-27_at_4_15_13_pm.jpeg_5286073.jpeg" width="80" height="80" alt="Recurso público no llega para cierre de campañas: Más por Hidalgo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Recurso-publico-no-llega-para-cierre-de-campanas-Mas-por-Hidalgo-20210527-0023.html" title="Recurso público no llega para cierre de campañas: Más por Hidalgo" target="_self">Recurso público no llega para cierre de campañas: Más por Hidalgo</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Irresponsable-relajar-prevencion-ante-semaforo-verde-y-recta-final-de-campanas-partidos-20210523-0021.html" title="Irresponsable relajar prevención ante semáforo verde y recta final de campañas: partidos" target="_self">
				
				<img src="/__export/1621823864040/sites/am/img/2021/05/23/whatsapp_image_2021-05-23_at_7_34_55_pm_1.jpeg_5286073.jpeg" width="80" height="80" alt="Irresponsable relajar prevención ante semáforo verde y recta final de campañas: partidos"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Irresponsable-relajar-prevencion-ante-semaforo-verde-y-recta-final-de-campanas-partidos-20210523-0021.html" title="Irresponsable relajar prevención ante semáforo verde y recta final de campañas: partidos" target="_self">Irresponsable relajar prevención ante semáforo verde y recta final de campañas: partido...</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Preven-ambiente-caluroso-para-este-fin-de-semana-en-Hidalgo-20210521-0001.html" title="Prevén ambiente caluroso para este fin de semana en Hidalgo" target="_self">
				
				<img src="/__export/1621606322393/sites/am/img/2021/05/21/panoramica-real-del-monte-web_x1x.jpeg_5286073.jpeg" width="80" height="80" alt="Prevén ambiente caluroso para este fin de semana en Hidalgo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Preven-ambiente-caluroso-para-este-fin-de-semana-en-Hidalgo-20210521-0001.html" title="Prevén ambiente caluroso para este fin de semana en Hidalgo" target="_self">Prevén ambiente caluroso para este fin de semana en Hidalgo</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>				
						
						<div class="comments comments--active comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://www.am.com.mx/hidalgo/opinion/El-fin-de-las-campanas-20210601-0020.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						<div class="newsfull__taboola" height="550">
								<amp-embed width="100" height="283" type="taboola" layout="responsive" heights="(min-width:1907px) 39%, (min-width:1200px) 46%, (min-width:780px) 64%, (min-width:480px) 98%, (min-width:460px) 167%, 196%" 
								data-publisher="amperiodico" 
								data-mode="thumbnails-a"
								data-placement="Below Article Thumbnails"
								data-article="auto">
								</amp-embed>
							</div>
						</div>
				</div>
			</div>
			
			</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/hidalgo/contenidos/2021/06/01/noticia_0019.html" data-index="1"></div>
							<div data-related="/hidalgo/contenidos/2021/05/31/noticia_0036.html" data-index="2"></div>
							<div data-related="/hidalgo/contenidos/2021/05/31/noticia_0028.html" data-index="3"></div>
							<div data-related="/hidalgo/contenidos/2021/05/31/noticia_0027.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a Actualidad">Noticias</a>
				</li>
				<li>
					<a href="/seccion/superdeportivo/" title="Ir a Superdeportivo">Superdeportivo</a>
				</li>
				<li>
					<a href="/seccion/espectaculos/" title="Ir a Espectáculos">Espectáculos</a>
				</li>
				<li>
					<a href="/seccion/opinion/" title="Ir a Opinión">Opinión</a>
				</li>
				<li>
					<a href="/seccion/viral/" title="Ir a Viral">Viral</a>
				</li>
				<li>
					<a href="/seccion/vivirmas/" title="Ir a Vivir +">Vivir +</a>
				</li>			
			</ul>
			<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				<li>
					<a href="/pressreader/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
				<li>
					<a href="https://www.am.com.mx/seccion/blog-desarrollo" title="Blog de Desarrollo">Blog de Desarrollo</a>
				</li>
			</ul>
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img src="/__export/1567088279737/sites/am/arte/subir-icon.png" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">						
						<img src="/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM">
					</a>
					<div class="footer__copy">
						<a href="/pages/politicas-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/pages/directorio.html" title="Directorio AM">Directorio AM</a>
						<p>© Copyright AM 2019. Todos los derechos reservados.</p>
					</div>
				</div>	
				<div class="footer__logos">
					<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_iconosur.svg_1838180702.svg" width="75" height="26" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_tfsla.svg_1838180702.svg" width="75" height="26" alt="Logo CMS MEDIOS" /></a>
				</div>
			</div>	
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script defer src="https://cdn.ampproject.org/v0.js"></script>
				<script defer custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script defer custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script type="text/javascript" src="/__export/1597773982245/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/Article.js" defer></script>
			<script type="text/javascript" src="/__export/1551209558111/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleVideoJs.js" defer></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1134080978869758066']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>
async function cargarFirebase() {
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src','https://am.com.mx'+'/__export/1595274298794/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js');
            document.body.appendChild(e);
            console.log("cargarFirebase");
        }
        window.addEventListener('load', function() {
            cargarFirebase();
        });
 </script>
 <script type="text/javascript">
	document.addEventListener('copy', function(e){
	  e.clipboardData.setData('text/plain', "Gracias por interesarse en nuestra información, sin embargo todo el contenido de este sitio web, incluyendo de manera enunciativa más no limitativa, textos, logotipos, contenido fotográfico, audio o video, son derechos reservados y propiedad de GRUPO AM - EDITORIAL MARTINICA SA DE CV, protegidos por la Ley Federal del Derecho de Autor conforme a su artículo 17, 27 y los demás aplicables. Este contenido, al tratarse de derechos reservados, prohíbe todo tipo de distribución, publicación, edición o venta no autorizada, requiriendo licencia especial para cualquiera de las acciones mencionadas anteriormente, de manera enunciativa más no limitativa. Si deseas adquirir licencias para reproducir de manera lícita el contenido propiedad de EDITORIAL MARTINICA SA DE CV, envía un correo electrónico a web@am.com.mx. - Derechos Reservados © Editorial Martinica SA de CV 2021");
	  e.preventDefault();
	});
</script>  <a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
			
			<script type="text/javascript" src="/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/elements/newsletter_Opinion.jsp" defer></script>
			<img src="/_req/sites/am/2/L2hpZGFsZ28vY29udGVuaWRvcy8yMDIxLzA2LzAxL25vdGljaWFfMDAyMC5odG1s" /></body>
	</html>