<!DOCTYPE html>      
<html lang="es-ES"> 
	<head>
		        <link rel="preload" as="image" href="/__export/1637111194427/sites/am/img/2021/11/16/cilo_uve_1-20.jpg" >
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
			<link rel="dns-prefetch" href="https://www.google-analytics.com">
			<link rel="preconnect" href="https://ajax.googleapis.com" />
			<link rel="preconnect" href="https://ampproject.net" />
			<link rel="preconnect" href="https://cdn.ampproject.org" />
			<link rel="preconnect" href="https://facebook.com" />
			<link rel="preconnect" href="https://connect.facebook.net" />
			<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
			<link rel="preconnect" href="https://adservice.google.com.mx" />
			<link rel="preconnect" href="https://sb.scorecardresearch.com/beacon.js" />
			<link rel="preconnect" href="//fonts.googleapis.com" />
			<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
			
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Educación virtual: La UVEG incrementó su matrícula hasta 300% durante la pandemia | Periódico AM</title>
<meta name="description" content="Con la pandemia por COVID-19,&nbsp;la Universidad Virtual del Estado de Guanajuato (UVEG) increment&amp;oacute; hasta un 300% los servicios que ofrecen,&nbsp;mencion&amp;oacute; Guadalupe Valenzuela R&amp;iacute;os, rectora de la instituci&amp;oacute;n" />
<meta name="news_keywords" content="EDUCACIÓN, IRAPUATO">
	<meta name="keywords" content="EDUCACIÓN, IRAPUATO">
<meta property="fb:pages" content="253267514470" />
	<meta property="fb:pages" content="119145238773449" />
	<meta property="fb:pages" content="141686802053" />
	<meta property="fb:pages" content="1431808590440283" />
	<meta property="fb:pages" content="124263838268783" />
	<meta property="fb:pages" content="947417978656539" />
	<meta property="fb:pages" content="513729895663106" />
	<meta property="fb:pages" content="348246112312396" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Educaci&oacute;n virtual: La UVEG increment&oacute; su matr&iacute;cula hasta 300% durante la pandemia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/irapuato/Educacion-virtual-La-UVEG-incremento-su-matricula-hasta-300-durante-la-pandemia-20211116-0096.html" />
<meta property="og:description" content="Con la pandemia por COVID-19,&nbsp;la Universidad Virtual del Estado de Guanajuato (UVEG) increment&amp;oacute; hasta un 300% los servicios que ofrecen,&nbsp;mencion&amp;oacute; Guadalupe Valenzuela R&amp;iacute;os, rectora de la instituci&amp;oacute;n" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM" />
<meta property="og:image" content="https://www.am.com.mx/__export/1637111194427/sites/am/img/2021/11/16/cilo_uve_1-20.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Educaci&oacute;n virtual: La UVEG increment&oacute; su matr&iacute;cula hasta 300% durante la pandemia" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="Con la pandemia por COVID-19,&nbsp;la Universidad Virtual del Estado de Guanajuato (UVEG) increment&amp;oacute; hasta un 300% los servicios que ofrecen,&nbsp;mencion&amp;oacute; Guadalupe Valenzuela R&amp;iacute;os, rectora de la instituci&amp;oacute;n">
	<meta name="twitter:image" content="https://www.am.com.mx/__export/1637111194427/sites/am/img/2021/11/16/cilo_uve_1-20.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.am.com.mx/irapuato/Educacion-virtual-La-UVEG-incremento-su-matricula-hasta-300-durante-la-pandemia-20211116-0096.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700&display=swap" rel="preload" as="style" crossorigin/>
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM" />
<link rel="icon" sizes="192x192" href="/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM">
<link rel="apple-touch-icon" href="/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta property="article:published_time" content="2021-11-16T18:14-0600" />
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'irapuato','dimension3':'egutierrez','dimension4': 'MiltonM','dimension5':'news','dimension8':'EDUCACIÓN, IRAPUATO','dimension9':'Tue Nov 16 18:14:33 CST 2021'});
</script>
<script src="https://apis.google.com/js/api:client.js"></script>
<meta name="google-signin-client_id" content="934122933926-vfbke3m1jp5mjc26p42k38mpa4qipu5q.apps.googleusercontent.com">
<meta name="google-site-verification" content="vzHHxfIvVtGNhPB6sAgUDP-dOch9RlTAz2QM3u17ONE" /><link href="/__export/1636745160000/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Header_Am.css" rel="stylesheet" /> 
			<link href="/__export/1634227980000/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/irapuato/Educacion-virtual-La-UVEG-incremento-su-matricula-hasta-300-durante-la-pandemia-20211116-0096.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/irapuato/Educacion-virtual-La-UVEG-incremento-su-matricula-hasta-300-durante-la-pandemia-20211116-0096.html"},"headline":"Educación virtual: La UVEG incrementó su matrícula hasta 300% durante la pandemia","alternativeHeadline":"La UVEG incrementó su matrícula hasta 300% durante la pandemia","image":["https://www.am.com.mx/__export/1637111194427/sites/am/img/2021/11/16/cilo_uve_1-20.jpg_554688468.jpg","https://www.am.com.mx/__export/1637111194427/sites/am/img/2021/11/16/cilo_uve_1-20.jpg_1902800913.jpg","https://www.am.com.mx/__export/1637111194427/sites/am/img/2021/11/16/cilo_uve_1-20.jpg_423682103.jpg"],"datePublished":"2021-11-16T19:08:59-0600","dateModified":"2021-11-16T19:09:00-0600","dateCreated":"2021-11-16T19:08:59-0600","author":{"@type":"Person","name":"EribaldoGutiérrez Ramírez"},"publisher":{"@type":"Organization","name":"Periódico AM","url":"https://www.am.com.mx","logo":{"@type":"ImageObject","url":"https://www.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Irapuato","wordCount":289,"url":"https://www.am.com.mx/irapuato/Educacion-virtual-La-UVEG-incremento-su-matricula-hasta-300-durante-la-pandemia-20211116-0096.html","articleBody":"Irapuato.- Con la pandemia por COVID-19, la Universidad Virtual del Estado de Guanajuato (UVEG) incrementó hasta un 300% los servicios que ofrecen, mencionó Guadalupe Valenzuela Ríos, rectora de la institución.Comentó que la gente los ha preferido no solo en México, ya que están en 77 países, por lo que pasaron de tener alrededor de 85 mil personas inscritas a 300 mil usuarios, cifra con la que cerraron el ciclo pasado y este ciclo atienden a 185 mil usuarios.Informó que las carreras que han tenido más incremento han sido Ingeniería Industrial, sin embargo la carrera de Pedagogía ha tenido una aceptación increíble por parte de los estudiantes.Indicó que ahora que tuvo su junta de consejo, le presentaron que tienen estudiantes de Granada, un país que está en el caribe y las Islas Santa Lucia.Mencionó que van a ampliar la oferta educativa, porque por el momento se encuentran sacando proyectos pequeños pero de alto impacto, por lo que el próximo mes tienen planeado lanzar el Técnico Superior Universitario en Transformación Digital.Señaló que cree que las personas los prefieren por tener 14 años trabajando de esta manera, ya que la UVEG es una institución educativa muy innovadora, ya que tienen verdaderas aulas virtuales y un sistema en el cual trabajan a través de aprendizaje en base a microblading con multiformato.En cuanto a la eficiencia terminal, muchas personas culminan sus estudios porque su modelo de estudio es muy flexible, ya que se inscriben y cada mes pueden tomar una materia.Si en algún mes por temas laborales o personales no pueden tomar clases, no existe ningún problema, ya que se pueden reintegrar el siguiente mes o hasta tres meses después y tienen de dos a ocho años para culminar sus estudios.egutierrez@am.com.mx","description":"Con la pandemia por COVID-19, la Universidad Virtual del Estado de Guanajuato (UVEG) incrementó hasta un 300% los servicios que ofrecen, mencionó Guadalupe Valenzuela Ríos, rectora de la institución","keywords":"EDUCACIÓN, IRAPUATO"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="12021111600960"> <meta name="cXenseParse:recs:publishtime" content="2021-11-16T06:14:33.321.-0600">
			<meta name="article:modified_time" content="2021-11-16T07:08:57.519.-0600">
			<meta name="cXenseParse:recs:seccion" content="irapuato">
			<meta name="cXenseParse:seccion" content="irapuato">	
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Irapuato","item":"https://www.am.com.mx/seccion/irapuato/"},{"@type":"ListItem","position":2,"name":"EDUCACIÓN","item":"https://www.am.com.mx/educacion-t697"}]}</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};

      // GPT ad slots
      var interstitialSlot, staticSlot;

      googletag.cmd.push(function() {
        // Define a web interstitial ad slot.
        interstitialSlot = googletag.defineOutOfPageSlot(
            '/3943581/Intersticial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);

        // Slot returns null if the page or device does not support interstitials.
        if (interstitialSlot) {
          interstitialSlot.addService(googletag.pubads());

          document.getElementById('status').innerText = 'Interstitial is loading...';

          // Add event listener to enable navigation once the interstitial loads.
          // If this event doesn't fire, try clearing local storage and refreshing
          // the page.
          googletag.pubads().addEventListener('slotOnload', function(event) {
            if (interstitialSlot === event.slot) {
              document.getElementById('link').style.display = 'block';
              document.getElementById('status').innerText = 'Interstitial is loaded.';
            }
          });
        }

        // Define static ad slots.
        staticSlot = googletag.defineSlot(
            '/3943581/Intersticial', [[300, 250], [300, 600], [336, 280]], 'static-ad-1')
          .addService(googletag.pubads());

        // Enable SRA and services.
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script><!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-TVL4F7C');</script>


		      <script type="text/javascript" src="/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/AMEventsUser.js"></script>
		     
		       <!-- MailerLite Universal -->
			<script>
			(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
			var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
			f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
			var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
			_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
			
			var ml_account = ml('accounts', '2221363', 'r8v2l6e3s5', 'load');
			</script>
			<!-- End MailerLite Universal -->
			</head>

		<body class="page-news irapuato body-article">
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVL4F7C"
      		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			
				<div id="static-ad-1" style="width: 1px; height: 1px;"></div><header class="header_am" id="header">
	<div class="content__header">
		<div class="content__header__b1">
		<div class="content_header_suscripciones">
			 <a class="btn-circulo" target="_blank" href="https://circulo.am.com.mx/">
                    		<img class="logo-c" src="/arte/barra-suscripciones/circuloam-dark.svg" alt="Suscríbete a Círculo am" width="105" height="26"/>
	
			 </a>
			<a class="btn-epaper" target="_blank" href="http://periodicoam.pressreader.com/periodico-am-leon">
                    		<img src="/arte/barra-suscripciones/icono-epaper-0.2.svg" alt="Suscríbite a Pressreader" width="26" height="26"/>
                    		<span>ePaper</span>
                	</a>
                </div>
			
			<div class="content__trigger">
				<button class="header__toggle__sidebar" type="button">
					<span class="trigger"></span>
				</button>
				<span>Secciones</span>
			</div>
			<a href="/site/notificaciones/" class="btn-notificactions"><img src="/arte/notificaciones/icono-notification.svg" alt="Activa los permisos de tu navegador para recibir las noticias importantes" width="15" height="17"/> </a>

			
		</div>
		<div class="content__header__logo">
			<a class="header__logo" href="/" title="Volver al inicio">
        			<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
			<div class="date-suscribete"></div>
		</div>
		
		<div class="logos-suscripciones">
			<a class="title-suscribete" target="_blank" href="https://circulo.am.com.mx/pagos/planes/?utm_source=am.com.mx&utm_medium=button&utm_campaign=2021">Suscríbete por <span>$1/día</span></a>
			
                	<div class="user__login btnLogin btn-login" >
                		<div class="estatus__login">
                		
                		<a href="/site/sign-in/">Iniciar sesión</a>
                		
                		</div>
	                	 
                	</div>
                	
                	<div>
                	 	
			        
			        <div class="header__actions">
			            
			            <button class="header__search-button" type="button">
			                <span class="icono icono--search_cool"></span>
			            </button>
			            
			            <div class="header__region">
			            	<div class="header__region--active">
			            	<div class="header__region--active--text "></div>
			            	<img src="/arte/header/icon_edition.svg" alt="Selecciona una edición" width="13" height="19"/></div>
			            	
			            	<ul class="header__region--list">
			            		<li>Elige la edición:</li>
						<li><a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a></li>
						<li><a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
						<li><a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a></li>
					</ul>
					</div>
			            </div>
                	</div>
                	
            	</div>
            	
            	
		
	</div>
	
	<nav class="navigation navigation_am">
	
	<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			            <fieldset>
			                <input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
			                <button class="icono icono--search_cool" type="button"></button>    
			                <span class="icono icono--cross header__search__close"></span>
			            </fieldset>
	</form>
				<div class="bloque-stiky header__stiky__hidden">
					<a class="header__logo_stiky" href="/" title="Volver al inicio">
	        				<img src="/export/sites/am/arte/logo.svg_1908835228.svg" width="60" height="30" alt="Logo" /></a>
	        			<div class="btn-sidebar">
						<button class="header__toggle__sidebar" type="button">
							<span class="trigger"></span>
						</button>
					</div>
				
				</div>
            			
            			<ul class="menu menu--site">
			<li class="menu__item ">
					<a href="/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/leon/" title="León" target="_self">León</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/celaya/" title="Celaya" target="_self">Celaya</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/irapuato/" title="Irapuato" target="_self">Irapuato</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/superdeportivo/" title="Superdeportivo" target="_self">Superdeportivo</a>
					</li>
				<li class="btn-soyfiera">
					<a target="_blank" href="https://www.soyfiera.com/">
						<img src="/arte/barra-suscripciones/logo-white-black.svg" alt="Soy fiera" width="90" height="28">
						
					</a>
				</li>
				<li class="menu__item ">
					<a href="/seccion/espectaculos/" title="Espectáculos" target="_self">Espectáculos</a>
					</li>
				<li class="menu__item ">
					<a href="/sucesos-t217" title="Sucesos" target="_self">Sucesos</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/opinion/" title="Opinión" target="_self">Opinión</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/multimedia/" title="Multimedia" target="_self">Multimedia</a>
					</li>
				</ul>		
	<div class="bloque-stiky content-am-ham">
					<a class="btn__suscribete__ham" target="_blank" href="https://circulo.am.com.mx/pagos/planes/">Suscríbete por <span>$1/día</span></a> 
					<div class="search-stiky edition__stiky">
						<img src="/arte/header/icon_edition.svg" alt="Selecciona una edición" width="13" height="19"/>
				            	
				            	<ul class="header__region--list">
				            		<li>Elige la edición:</li>
							<li><a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a></li>
							<li><a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
							<li><a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a></li>
						</ul>
					</div>
					<button class="header__search-button__stiky" type="button">
			                	<span class="icono icono--search_cool"></span>
			            	</button>
					
					<div  class="btn-login_stiky" >
						<a href="/site/sign-in/" ><img id="btn-login-stiky-change" src="/arte/header/icon-login.svg" alt="Login" width="20" height="20"/></a>
					</div>
				</div>
			
	</nav>
	
<div id="user_login_content">
	<div class="btn__logout_izq"></div>
	<div class="description-user-login">
	    <img class="type_user_pagado_logo" alt="Gracias por se suscriptor de AM"  width="82" height="82" src="/arte/barra-suscripciones/usuario_pagado.svg"/>
	    <div>
	     <span>Detalles de tu cuenta:</span>
	     <div class="loginId">...</div>
	     <div class="loginName">...</div>
	     <div class="loginlastName"></div>
	     <div class="loginEmail">...</div>
	     <div class="loginPlan"></div>
	    </div>
	</div>
	
	<div class="user_pay_content">
		<a  target="_blank"   href="https://circulo.am.com.mx/"><img alt="Gracias por se suscriptor de AM"  width="269" height="83" src="/arte/barra-suscripciones/text_user_pagado_01.png"/></a> 
		<a class="icon_pay_pressreader" target="_blank"  href="https://periodicoam.pressreader.com/periodico-am-leon"><img alt="Accede a la versión epaper"  width="269" height="140" src="/arte/barra-suscripciones/user_pay_pressreader.png"/></a>
		<a href=""><img alt="¿En qué te podemos ayudar?"  width="269" height="71" src="/arte/barra-suscripciones/text_user_pagado_02.png"/></a>

	</div>
	
	<div class="user_not_pay_content">
		<div class="p__login">
	      		<strong>Gracias por registrarte con AM</strong> Te invitamos a conocer los beneficios exclusivos para socios de Círculo AM. ¡<a target="_blank" href="https://circulo.am.com.mx/pagos/planes/">Suscríbete</a> para disfrutar!
		</div>
		<a target="_blank" href="https://periodicoam.pressreader.com/periodico-am-leon"><img alt="SUSCRÍBETE POR $1/DÍA"  width="269" height="140" src="/arte/barra-suscripciones/icono-epaper-login.png"/></a> 
		<a target="_blank" class="btn-suscribete-login" href="https://circulo.am.com.mx/pagos/planes/">SUSCRÍBETE POR $1/DÍA </a>
	</div>
	
	
	
	 
	<a class="btn__logout">SALIR</a>
 </div>	
</header>
<div class="banner banner--full banner--home__top" style="height: 250px;">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/Desktop_Article_970x90" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["irapuato"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull irapuato" data-path="/contenidos/2021/11/16/noticia_0096.html" data-url="/irapuato/Educacion-virtual-La-UVEG-incremento-su-matricula-hasta-300-durante-la-pandemia-20211116-0096.html" data-title="La UVEG incrementó su matrícula hasta 300% durante la pandemia" data-section="irapuato" data-author="egutierrez" data-creator="MiltonM" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			
				  <li class="breadcrumbs newsfull__section">
				        <a href="/" title="Volver al inicio ">AM</a>
				         <span> / </span>
				         <a  href="/seccion/irapuato/" title="Ir a la sección Irapuato">Noticias de Irapuato</a>
				         <span> / </span>
				          <a href="/educacion-t697" title="Ver noticias sobre EDUCACIÓN">EDUCACIÓN</a>
						    </li> 
							
			<h1 class="newsfull__title">La UVEG incrementó su matrícula hasta 300% durante la pandemia</h1>
				
				<div class="newsfull__excerpt">
								


<p>Con la pandemia por COVID-19, la Universidad Virtual del Estado de Guanajuato (UVEG) increment&oacute; hasta un 300% los servicios que ofrecen, mencion&oacute; Guadalupe Valenzuela R&iacute;os, rectora de la instituci&oacute;n</p>
</div>
							
						<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<a href="/staff/egutierrez" title="Ver perfil de Eribaldo Gutiérrez Ramírez">
										<img src="/export/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar de Eribaldo Gutiérrez Ramírez" /></a>
										</div>
							<p class="newsfull__author">Por:
								<a href="/staff/egutierrez" title="Eribaldo Gutiérrez Ramírez">
												Eribaldo Gutiérrez Ramírez</a>	
										</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2021-11-16T18:14">16 de Noviembre 2021</time>
						</div>
					</div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/irapuato/Educacion-virtual-La-UVEG-incremento-su-matricula-hasta-300-durante-la-pandemia-20211116-0096.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/irapuato/Educacion-virtual-La-UVEG-incremento-su-matricula-hasta-300-durante-la-pandemia-20211116-0096.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/irapuato/Educacion-virtual-La-UVEG-incremento-su-matricula-hasta-300-durante-la-pandemia-20211116-0096.html" data-title="La UVEG incrementó su matrícula hasta 300% durante la pandemia"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/irapuato/Educacion-virtual-La-UVEG-incremento-su-matricula-hasta-300-durante-la-pandemia-20211116-0096.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/irapuato/Educacion-virtual-La-UVEG-incremento-su-matricula-hasta-300-durante-la-pandemia-20211116-0096.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="banner">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["irapuato"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Irapuato</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/irapuato/Educacion-virtual-La-UVEG-incremento-su-matricula-hasta-300-durante-la-pandemia-20211116-0096.html" title="La UVEG incrementó su matrícula hasta 300% durante la pandemia" target="_self">
				
				<img src="/__export/1637111194427/sites/am/img/2021/11/16/cilo_uve_1-20.jpg_5286073.jpg" width="80" height="80" alt="La UVEG incrementó su matrícula hasta 300% durante la pandemia"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/irapuato/Educacion-virtual-La-UVEG-incremento-su-matricula-hasta-300-durante-la-pandemia-20211116-0096.html" title="La UVEG incrementó su matrícula hasta 300% durante la pandemia" target="_self">La UVEG incrementó su matrícula hasta 300% durante la pandemia</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/irapuato/Tec-de-Monterrey-Donan-mobiliario-a-escuelas-de-Irapuato-que-fueron-vandalizadas-20211116-0073.html" title="Tec de Monterrey dona mobiliario a escuelas de la región que fueron vandalizadas" target="_self">
				
				<img src="/__export/1637096803575/sites/am/img/2021/11/16/cilo_tec_2_20.jpg_5286073.jpg" width="80" height="80" alt="Tec de Monterrey dona mobiliario a escuelas de la región que fueron vandalizadas"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/irapuato/Tec-de-Monterrey-Donan-mobiliario-a-escuelas-de-Irapuato-que-fueron-vandalizadas-20211116-0073.html" title="Tec de Monterrey dona mobiliario a escuelas de la región que fueron vandalizadas" target="_self">Tec de Monterrey dona mobiliario a escuelas de la región que fueron vandalizadas</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/irapuato/Robo-en-colonia-Las-Reinas-Asaltan-a-hombre-adentro-de-banco-VIDEO-20211116-0063.html" title="VIDEO: Jóvenes entran a banco y asaltan a cuentahabiente" target="_self">
				
				<img src="/__export/1637095309528/sites/am/img/2021/11/16/robo-colonia-las-reinascxasaltan-hombre-dentro-banco.jpg_5286073.jpg" width="80" height="80" alt="El robo en colonia Las Reinas ocurrió dentro del banco Banorte. Foto: Staff AM."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/irapuato/Robo-en-colonia-Las-Reinas-Asaltan-a-hombre-adentro-de-banco-VIDEO-20211116-0063.html" title="VIDEO: Jóvenes entran a banco y asaltan a cuentahabiente" target="_self">VIDEO: Jóvenes entran a banco y asaltan a cuentahabiente</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/irapuato/Precio-de-la-gasolina-en-Irapuato-martes-16-de-noviembre-20211116-0058.html" title="Precio de la gasolina en Irapuato martes 16 de noviembre" target="_self">
				
				<img src="/__export/1637096171685/sites/am/img/2021/11/16/cilo_aso_5-20.jpg_5286073.jpg" width="80" height="80" alt="Precio de la gasolina en Irapuato martes 16 de noviembre"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/irapuato/Precio-de-la-gasolina-en-Irapuato-martes-16-de-noviembre-20211116-0058.html" title="Precio de la gasolina en Irapuato martes 16 de noviembre" target="_self">Precio de la gasolina en Irapuato martes 16 de noviembre</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Noticias de Hoy</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Escorpion-Dorado-hace-enfurecer-a-Pati-Chapoy-en-su-programa-Al-Volante-20211116-0098.html" title="Escorpión Dorado hace enfurecer a Pati Chapoy en su programa Al Volante" target="_self">
				
				<img src="/__export/1637109549595/sites/am/img/2021/11/16/pati_chapoy_y_escorpion_dorado6.jpg_5286073.jpg" width="80" height="80" alt="Pati Chapoy explotó contra el Escorpión Dorado tras insinuar que su hijo era drogadicto. Captura de video"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/espectaculos/" title="Ver mas noticias en Espectáculos" class="news__section">Espectáculos</a>
			<h2 class="news__title">
			<a href="/espectaculos/Escorpion-Dorado-hace-enfurecer-a-Pati-Chapoy-en-su-programa-Al-Volante-20211116-0098.html" title="Escorpión Dorado hace enfurecer a Pati Chapoy en su programa Al Volante" target="_self">Escorpión Dorado hace enfurecer a Pati Chapoy en su programa Al Volante</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/lcampos" title="Lucía Campos">
										Lucía Campos</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-11-16T19:06">Hace 3 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estados/Jalisco-De-donde-salio-el-tigre-de-bengala-captado-en-la-carretera-Atemajac-Tapalpa--20211115-0090.html" title="Jalisco: ¿De dónde salió el tigre de bengala captado en la carretera Atemajac-Tapalpa? " target="_self">
				
				<img src="/__export/1637033690533/sites/am/img/2021/11/15/56.jpg_5286073.jpg" width="80" height="80" alt="Jalisco: ¿De dónde salió el tigre de bengala captado en la carretera de un Pueblo Mágico? (Captura de video)."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
			<h2 class="news__title">
			<a href="/estados/Jalisco-De-donde-salio-el-tigre-de-bengala-captado-en-la-carretera-Atemajac-Tapalpa--20211115-0090.html" title="Jalisco: ¿De dónde salió el tigre de bengala captado en la carretera Atemajac-Tapalpa? " target="_self">Jalisco: ¿De dónde salió el tigre de bengala captado en la carretera Atemajac-Tapalpa? </a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/frodriguez" title="Fabiola Rodríguez">
										Fabiola Rodríguez</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-11-16T19:07">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/Regreso-a-clases-presenciales-en-Guanajuato-debe-ser-voluntario-hasta-que-menores-hayan-recibido-vacuna-COVID-pide-padres-20211116-0099.html" title="Padres de familia piden que regreso a clases siga voluntario hasta que menores sean vacunados" target="_self">
				
				<img src="/__export/1637110704483/sites/am/img/2021/11/16/piden-que-regreso-a-clases-siga-voluntario-hasta-que-menores-esten-vacunados.jpg_5286073.jpg" width="80" height="80" alt="Padres de familia piden que regreso a clases siga voluntario hasta que menores sean vacunados"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/guanajuato/" title="Ver mas noticias en Guanajuato" class="news__section">Guanajuato</a>
			<h2 class="news__title">
			<a href="/guanajuato/Regreso-a-clases-presenciales-en-Guanajuato-debe-ser-voluntario-hasta-que-menores-hayan-recibido-vacuna-COVID-pide-padres-20211116-0099.html" title="Padres de familia piden que regreso a clases siga voluntario hasta que menores sean vacunados" target="_self">Padres de familia piden que regreso a clases siga voluntario hasta que menores sean vac...</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/dmunoz" title="Dulce Muñoz Barajas">
										Dulce Muñoz Barajas</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-11-16T18:58">Hace 11 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/superdeportivo/Doctor-Luis-Garcia-y-Zague-cuentan-cuando-vieron-cerca-la-muerte-Ya-valio-ma...-20211116-0100.html" title="'Ya valió ma...', 'Doctor' García y Zague cuentan cuando vieron cerca la muerte" target="_self">
				
				<img src="/__export/1637110607682/sites/am/img/2021/11/16/zagueluisgarcia.jpg_1614312274.jpg" width="80" height="80" alt="El 'Doctor' Luis García y Zague hablaban de los viajes que han hecho, mencionando que hubo ocasiones donde estuvieron en peligro. Foto: Instagram"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/superdeportivo/" title="Ver mas noticias en Superdeportivo" class="news__section">Superdeportivo</a>
			<h2 class="news__title">
			<a href="/superdeportivo/Doctor-Luis-Garcia-y-Zague-cuentan-cuando-vieron-cerca-la-muerte-Ya-valio-ma...-20211116-0100.html" title="'Ya valió ma...', 'Doctor' García y Zague cuentan cuando vieron cerca la muerte" target="_self">'Ya valió ma...', 'Doctor' García y Zague cuentan cuando vieron cerca la muerte</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/eaceves" title="Efraín Ballesteros">
										Efraín Ballesteros</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-11-16T18:58">Hace 11 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/Seguridad-Salvatierra-Balacera-y-enfrentamiento-deja-un-ministerial-herido-en-El-Capulin-20211116-0097.html" title="Hombre recibe a balazos a ministeriales que iban a detenerlo; balacera deja un agente herido, en Salvatierra" target="_self">
				
				<img src="/__export/1637108416191/sites/am/img/2021/11/16/seguridad-salvatierra-enfrentamiento-con-ministeriales-deja-un-herido-balacera.jpg_5286073.jpg" width="80" height="80" alt="Hombre recibe a balazos a ministeriales que iban a detenerlo; balacera deja un agente herido, en Salvatierra"/>
					<span class="icono icono--play"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/guanajuato/" title="Ver mas noticias en Guanajuato" class="news__section">Guanajuato</a>
			<h2 class="news__title">
			<a href="/guanajuato/Seguridad-Salvatierra-Balacera-y-enfrentamiento-deja-un-ministerial-herido-en-El-Capulin-20211116-0097.html" title="Hombre recibe a balazos a ministeriales que iban a detenerlo; balacera deja un agente herido, en Salvatierra" target="_self">Hombre recibe a balazos a ministeriales que iban a detenerlo; balacera deja un agente h...</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/redaccionam" title="Redacción AM">
										Redacción AM</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-11-16T18:45">Hace 23 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Concluye-manana-plazo-para-retomar-labores-en-carretera-federal-Mexico-Laredo-20211116-0018.html" title="Concluye mañana plazo para retomar labores en carretera federal México-Laredo" target="_self">
				
				<img src="/__export/1637109418110/sites/am/img/2021/11/16/eb211edb-ec93-4a0d-8b85-677e06a3d5b2.jpeg_5286073.jpeg" width="80" height="80" alt="Concluye mañana plazo para retomar labores en carretera federal México-Laredo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/hidalgo/seccion/noticias/" title="Ver mas noticias en Noticias" class="news__section">Noticias</a>
			<h2 class="news__title">
			<a href="/hidalgo/noticias/Concluye-manana-plazo-para-retomar-labores-en-carretera-federal-Mexico-Laredo-20211116-0018.html" title="Concluye mañana plazo para retomar labores en carretera federal México-Laredo" target="_self">Concluye mañana plazo para retomar labores en carretera federal México-Laredo</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<span>Nancy Aranda</span>
				    		</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-11-16T18:37">Hace 32 minutos</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div class="banner boxfixed">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["irapuato"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</div></aside>
			
			<div class="col__main">
			
			<figure class="swiper-slide-One">
						<div class="newsphotogallery__image" data-width="1280.0" data-height="800.0">
							<img data-index="" src="/__export/1637111194427/sites/am/img/2021/11/16/cilo_uve_1-20.jpg_851672003.jpg" width="840" height="471" alt="La UVEG incrementó su matrícula hasta 300% durante la pandemia" data-full="/__export/1637111194427/sites/am/img/2021/11/16/cilo_uve_1-20.jpg_2047958985.jpg" data-size="w:1280,h:800" data-original="/img/2021/11/16/cilo_uve_1-20.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>La UVEG incrementó su matrícula hasta 300% durante la pandemia</p>
						</figcaption>
					</figure>
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/irapuato/Educacion-virtual-La-UVEG-incremento-su-matricula-hasta-300-durante-la-pandemia-20211116-0096.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/irapuato/Educacion-virtual-La-UVEG-incremento-su-matricula-hasta-300-durante-la-pandemia-20211116-0096.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/irapuato/Educacion-virtual-La-UVEG-incremento-su-matricula-hasta-300-durante-la-pandemia-20211116-0096.html" data-title="La UVEG incrementó su matrícula hasta 300% durante la pandemia"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/irapuato/Educacion-virtual-La-UVEG-incremento-su-matricula-hasta-300-durante-la-pandemia-20211116-0096.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/irapuato/Educacion-virtual-La-UVEG-incremento-su-matricula-hasta-300-durante-la-pandemia-20211116-0096.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p><strong>Irapuato.-</strong> <span style="background-color:#2ecc71;">Con la pandemia por COVID-19,&nbsp;la Universidad Virtual del Estado de Guanajuato (</span><span style="background-color:#2ecc71;">UVEG</span><span style="background-color:#2ecc71;">) incrementó hasta un 300% los servicios que ofrecen,&nbsp;mencionó Guadalupe Valenzuela Ríos, rectora de la institución</span>.</p><p>Comentó que la gente los ha preferido&nbsp;no solo en México, ya que <strong>están en 77 países, por lo que pasaron de tener alrededor de 85 mil personas inscritas a 300 mil usuarios</strong>, cifra con la que cerraron el ciclo pasado y este ciclo atienden a&nbsp;185 mil usuarios.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["irapuato"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" height="600" data-size="w:1600,h:1200" width="800" hspace="5" src="/export/sites/am/img/2021/11/16/cilo_uve_4-20.jpg_956867179.jpg" title="" vspace="5"> 
  <figcaption>
    Guadalupe Valenzuela Ríos, rectora de la institución. 
  </figcaption> 
 </figure> 
</div> 
<p>Informó que <span style="background-color:#2ecc71;">las carreras que han tenido más incremento han sido Ingeniería Industrial, sin embargo la carrera de Pedagogía ha tenido una aceptación increíble</span> por parte de los estudiantes.</p><p>Indicó que ahora que tuvo su junta de consejo, <strong>le presentaron que tienen estudiantes de Granada, un país que está en el caribe y las Islas Santa Lucia</strong>.</p><blockquote> 
 <p>Nosotros llegamos a China, a Japón, a los Emiratos Árabes, estamos en Brasil, Argentina, Estados Unidos, imagínense 77 países del mundo, en realidad habla bien de nosotros los Guanajuatenses y la influencia que nosotros podemos tener dentro de la educación de otros países para que nos prefieran”, indicó.</p> 
</blockquote> 
<p><span style="background-color:#2ecc71;">Mencionó que van a ampliar la oferta educativa, porque por el momento se encuentran sacando proyectos pequeños pero de alto impacto</span>, por lo que el próximo mes tienen planeado lanzar el Técnico Superior Universitario en Transformación Digital.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["irapuato"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</amp-ad>
</div><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" height="1200" data-size="w:1066,h:1600" width="800" hspace="5" src="/export/sites/am/img/2021/11/16/cilo_uve_3-20.jpg_1250606894.jpg" title="" vspace="5"> 
  <figcaption></figcaption> 
 </figure> 
</div> 
<blockquote> 
 <p>Es decir es un trayecto de un año y medio para que aprendas y salgas y transformes e impactes las empresas de esta misma manera vamos a sacar otros técnicos superiores universitarios , uno en calidad y producción y el otro en MiPymes”, indicó.</p> 
</blockquote> 
<p><span style="background-color:#2ecc71;">Señaló que cree que las personas los prefieren por tener 14 años trabajando de esta manera, ya que la </span><span style="background-color:#2ecc71;">UVEG</span><span style="background-color:#2ecc71;"> es una institución educativa muy innovadora</span>, ya que tienen verdaderas aulas virtuales y un sistema en el cual trabajan a través de aprendizaje en base a microblading con multiformato.</p><blockquote> 
 <p>Invito a toda la gente que se sume a la UVEG para ver que es la verdadera educación virtual, porque nosotros en eso somos punta de lanza”, agregó Guadalupe Valenzuela.</p> 
</blockquote> 
<p>En cuanto a la eficiencia terminal, <strong>muchas personas culminan sus estudios porque su modelo de estudio es muy flexible, ya que se inscriben y cada mes pueden tomar una materia</strong>.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_3" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["irapuato"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</div><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" height="450" data-size="w:1280,h:720" width="800" hspace="5" src="/export/sites/am/img/2021/11/16/cilo_uve_2-20.jpg_674994428.jpg" title="" vspace="5"> 
  <figcaption></figcaption> 
 </figure> 
</div> 
<p>Si en algún mes por temas laborales o personales no pueden tomar clases, no existe ningún problema, <span style="background-color:#2ecc71;">ya que se pueden reintegrar el siguiente mes o hasta tres meses después y&nbsp;tienen de dos a ocho años para culminar sus estudios</span>.</p><p><em><strong>egutierrez@am.com.mx</strong></em></p><div style="height:475px">
								<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/Desktop_Article_1x1', [[1, 1],[461, 365]], 'div-gpt-ad-1590175682701-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1590175682701-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590175682701-0'); });
  </script>
</div></div>
						<div id="mc_embed_signup_article">
<div class="suscribe">
	<img   src="/arte/8am/amanece-logo.svg" scaleType="3" scaleColor="transparent" alt="8am" height="85"   width="211" />
	<p><strong>Recibe gratis</strong> por email las 8 noticias esenciales de AM, antes de las 8:00 a.m.</p>
	<form action="https://AM.us3.list-manage.com/subscribe/post?u=6424900c8ca8a27f3888aa3d6&amp;id=568ce6d9ce" method="post"  id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" validate>
	    <div id="mc_embed_signup_scroll">
		<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ingresa tu correo" required>
		<div class="mc-field-group input-group" style="display:none">
		    <ul>
		        <li><input type="checkbox" value="1" name="group[28465][1]" id="mce-group[28465]-28465-0" checked><label for="mce-group[28465]-28465-0">8AM</label></li>
			<li><input type="checkbox" value="2" name="group[28465][2]" id="mce-group[28465]-28465-1"><label for="mce-group[28465]-28465-1">Asteriscos</label></li>
			<li><input type="checkbox" value="4" name="group[28465][4]" id="mce-group[28465]-28465-2"><label for="mce-group[28465]-28465-2">Videos</label></li>
		    </ul>
		</div>
	    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0e237d03c3103c63a77a89674_1a3b5fab91" tabindex="-1" value=""></div>
	    <div class="clear"><input type="submit" value="Suscríbete" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
	    </div>
	</form>
	<div id="subscribe-result"> </div>
</div>
  <img class="img-phone" src="/arte/8am/8am-mockup-nota.png" scaleType="3" scaleColor="transparent" alt="8am" height="207"   width="205" />

</div>
<section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><a href="/educacion-t697" title="Ver noticias sobre EDUCACIÓN">EDUCACIÓN</a></li>
										<li><a href="/irapuato-t134" title="Ver noticias sobre IRAPUATO">IRAPUATO</a></li>
										</ul>
							</section>
						<a  target="blank" id="banner-google-news"  href="https://news.google.com/publications/CAAqBwgKMMWvjQsw8MKfAw" >
							<span>Las noticias de AM en</span>
							<img alt="Las noticias de AM en Google News" width="172" height="30" src="/arte/google-news/googlenews-logo-desk.svg"/>
							<div>Síguenos</div>
						</a>
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/Regreso-a-clases-presenciales-en-Guanajuato-debe-ser-voluntario-hasta-que-menores-hayan-recibido-vacuna-COVID-pide-padres-20211116-0099.html" title="Padres de familia piden que regreso a clases siga voluntario hasta que menores sean vacunados" target="_self">
				
				<img src="/__export/1637110704483/sites/am/img/2021/11/16/piden-que-regreso-a-clases-siga-voluntario-hasta-que-menores-esten-vacunados.jpg_5286073.jpg" width="80" height="80" alt="Padres de familia piden que regreso a clases siga voluntario hasta que menores sean vacunados"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/Regreso-a-clases-presenciales-en-Guanajuato-debe-ser-voluntario-hasta-que-menores-hayan-recibido-vacuna-COVID-pide-padres-20211116-0099.html" title="Padres de familia piden que regreso a clases siga voluntario hasta que menores sean vacunados" target="_self">Padres de familia piden que regreso a clases siga voluntario hasta que menores sean vac...</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/irapuato/Tec-de-Monterrey-Donan-mobiliario-a-escuelas-de-Irapuato-que-fueron-vandalizadas-20211116-0073.html" title="Tec de Monterrey dona mobiliario a escuelas de la región que fueron vandalizadas" target="_self">
				
				<img src="/__export/1637096803575/sites/am/img/2021/11/16/cilo_tec_2_20.jpg_5286073.jpg" width="80" height="80" alt="Tec de Monterrey dona mobiliario a escuelas de la región que fueron vandalizadas"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/irapuato/Tec-de-Monterrey-Donan-mobiliario-a-escuelas-de-Irapuato-que-fueron-vandalizadas-20211116-0073.html" title="Tec de Monterrey dona mobiliario a escuelas de la región que fueron vandalizadas" target="_self">Tec de Monterrey dona mobiliario a escuelas de la región que fueron vandalizadas</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/superdeportivo/Rally-Guanajuato-Mexico-peligra-por-la-pandemia-y-no-volveria-en-el-WRC-20211116-0065.html" title="Peligra Rally México ‘para siempre’: "Podría ser el final"" target="_self">
				
				<img src="/__export/1637094925460/sites/am/img/2021/11/16/el_rally_mxxico_no_se_corrix_en_2021_y_tampoco_estx_contemplado_en_2022__crop1637094924373.jpg_5286073.jpg" width="80" height="80" alt="El Rally México no se corrió en 2021 y tampoco está contemplado en 2022."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/superdeportivo/Rally-Guanajuato-Mexico-peligra-por-la-pandemia-y-no-volveria-en-el-WRC-20211116-0065.html" title="Peligra Rally México ‘para siempre’: "Podría ser el final"" target="_self">Peligra Rally México ‘para siempre’: "Podría ser el final"</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/irapuato/Robo-en-colonia-Las-Reinas-Asaltan-a-hombre-adentro-de-banco-VIDEO-20211116-0063.html" title="VIDEO: Jóvenes entran a banco y asaltan a cuentahabiente" target="_self">
				
				<img src="/__export/1637095309528/sites/am/img/2021/11/16/robo-colonia-las-reinascxasaltan-hombre-dentro-banco.jpg_5286073.jpg" width="80" height="80" alt="El robo en colonia Las Reinas ocurrió dentro del banco Banorte. Foto: Staff AM."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/irapuato/Robo-en-colonia-Las-Reinas-Asaltan-a-hombre-adentro-de-banco-VIDEO-20211116-0063.html" title="VIDEO: Jóvenes entran a banco y asaltan a cuentahabiente" target="_self">VIDEO: Jóvenes entran a banco y asaltan a cuentahabiente</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>				
						
						<div class="comments comments--active comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://www.am.com.mx/irapuato/Educacion-virtual-La-UVEG-incremento-su-matricula-hasta-300-durante-la-pandemia-20211116-0096.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						<div class="newsfull__taboola" height="550">
								<amp-embed width="100" height="283" type="taboola" layout="responsive" heights="(min-width:1907px) 39%, (min-width:1200px) 46%, (min-width:780px) 64%, (min-width:480px) 98%, (min-width:460px) 167%, 196%" 
								data-publisher="amperiodico" 
								data-mode="thumbnails-a"
								data-placement="Below Article Thumbnails"
								data-article="auto">
								</amp-embed>
							</div>
						</div>
				</div>
				
				<span class="visibilidad"></span>
				</div>
			
			
			</div>
		
		
		
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2021/11/16/noticia_0073.html" data-index="1"></div>
							<div data-related="/contenidos/2021/11/16/noticia_0063.html" data-index="2"></div>
							<div data-related="/contenidos/2021/11/16/noticia_0058.html" data-index="3"></div>
							<div data-related="/contenidos/2021/11/16/noticia_0054.html" data-index="4"></div>
							</div>
					<nav class="navigation-sidebar" style="opacity: 0;">
	<div class="row">
		<button type="button" class="navigation__close__sidebar" aria-label="Cerrar menu"></button>

		<a class="header__logo" href="/" title="Volver al inicio">
				<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
		
		
		<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
		</ul>
		<div class="logos-extras">
			<a target="_blank"  href="https://www.am.com.mx/newsletters" title="am newsletters">
				<img src="/export/sites/am/arte/sidebar/newsletters.svg_293125283.svg" width="160" height="16" alt="Newsletters" /></a>
			
			<a target="_blank"  href="http://periodicoam.pressreader.com/periodico-am-leon" title="am epaper">
				<img src="/export/sites/am/arte/sidebar/am_epaper.svg_1187706433.svg" width="84" height="24" alt="am epaper" /></a>
			
		</div>
		
		
	</div>
	
	<div class="row">
		<div class="row__container">
			<div class="col col_2 margin-r-4-1" >
				<div class="menu__top">
					<h4 class="menu__title">LUGARES</h4>
				</div>
				<ul class="menu_sidebar_ediciones">
				 <li class="ampstart-dropdown-item">
     <a  title="Noticias de Guanajuato"href="/guanajuato/" class="text-decoration-none" target="_self">
          Guanajuato</a>
     
     					<ul>
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de León" href="/seccion/leon/" class="text-decoration-none" target="_self">
								          León</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Celaya" href="/seccion/celaya/" class="text-decoration-none" target="_self">
								          Celaya</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Irapuato" href="/seccion/irapuato/" class="text-decoration-none" target="_self">
								          Irapuato</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Salamanca" href="/seccion/salamanca/" class="text-decoration-none" target="_self">
								          Salamanca</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Gto. Capital" href="/seccion/guanajuato-capital/" class="text-decoration-none" target="_self">
								          Gto. Capital</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de San Miguel de Allende" href="/seccion/san-miguel-de-allende/" class="text-decoration-none" target="_self">
								          San Miguel de Allende</a>
								  </li>
								
									
							</ul>
						<div class="borde-siderbar"></div>
						
					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Hidalgo"href="/hidalgo/" class="text-decoration-none" target="_self">
          Hidalgo</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de CDMX"href="/seccion/cdmx/" class="text-decoration-none" target="_self">
          CDMX</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Jalisco"href="/seccion/jalisco/" class="text-decoration-none" target="_self">
          Jalisco</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Michoacán"href="/seccion/michoacan/" class="text-decoration-none" target="_self">
          Michoacán</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados"href="/seccion/estados/" class="text-decoration-none" target="_self">
          Estados</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados Unidos"href="/seccion/usa/" class="text-decoration-none" target="_self">
          Estados Unidos</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de México"href="/seccion/nacional/" class="text-decoration-none" target="_self">
          México</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Mundo"href="/seccion/mundo/" class="text-decoration-none" target="_self">
          Mundo</a>
     
     					</li>
   </ul>
				
				
					
				
			</div>
			
			<div class="col col_2 margin-r-4-1" >
				<div class="menu__top">
					<h4 class="menu__title">TEMAS</h4>
				</div>
				<ul class="menu_sidebar_ediciones">
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Política" href="/politica-t6940" class="text-decoration-none" target="_self">
          Política</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Noticias de Hoy" href="/noticias-de-hoy/" class="text-decoration-none" target="_self">
          Noticias de Hoy</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de AMLO" href="/amlo-t133" class="text-decoration-none" target="_self">
          AMLO</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Coronavirus" href="/seccion/coronavirus/" class="text-decoration-none" target="_self">
          Coronavirus</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Opinión" href="/seccion/opinion/" class="text-decoration-none" target="_self">
          Opinión</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Sucesos" href="/sucesos-t217" class="text-decoration-none" target="_self">
          Sucesos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viral" href="/viral-t4263" class="text-decoration-none" target="_self">
          Viral</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Ciencia" href="/seccion/ciencia/" class="text-decoration-none" target="_self">
          Ciencia</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Tecnología" href="/seccion/tecnologia/" class="text-decoration-none" target="_self">
          Tecnología</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Videos" href="/seccion/multimedia/" class="text-decoration-none" target="_self">
          Videos</a>

    </li>
   </ul>
				
			</div>
			
			<div class="col col_2 margin-r-4-1" >
				<div class="menu__top"> 
					<a href="/seccion/superdeportivo/">
						<h4 class="menu__title"><img src="/export/sites/am/arte/sidebar/logo-superdeportivo.svg_1846894704.svg" width="115" height="24" alt="Super Deportivo" /></h4>
					</a>
				</div>
				<ul class="menu_sidebar_ediciones">
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Futbol" href="/futbol-t1271" class="text-decoration-none" target="_self">
          Futbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Liga MX" href="/liga-mx-t225" class="text-decoration-none" target="_self">
          Liga MX</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Club León" href="/club-leon-t323" class="text-decoration-none" target="_self">
          Club León</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de MLS" href="/mls-t8500" class="text-decoration-none" target="_self">
          MLS</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Refuerzos" href="/refuerzos-t9810" class="text-decoration-none" target="_self">
          Refuerzos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Comentaristas" href="/comentaristas-t10190" class="text-decoration-none" target="_self">
          Comentaristas</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Beisbol" href="/beisbol-t1036" class="text-decoration-none" target="_self">
          Beisbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Basquetbol y NBA" href="/basquetbol-t10165" class="text-decoration-none" target="_self">
          Basquetbol y NBA</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de NFL" href="/nfl-t5549" class="text-decoration-none" target="_self">
          NFL</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Fórmula 1" href="/formula-1-t9564" class="text-decoration-none" target="_self">
          Fórmula 1</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Deporte Local" href="/seccion/deporte-local/" class="text-decoration-none" target="_self">
          Deporte Local</a>

    </li>
   </ul>
				
				
				
				
			</div>
			<div class="col col_2 margin-r-4-1">
				<div class="menu__top"> 
					<h4 class="menu__title"><img src="/export/sites/am/arte/sidebar/logo_vivirx.svg_1164065026.svg" width="92" height="24" alt="Vivir +" /></h4>
				</div>
				<ul class="menu_sidebar_ediciones">
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Espectáculos" href="/seccion/espectaculos/" class="text-decoration-none" target="_self">
          Espectáculos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Cultura" href="/seccion/cultura/" class="text-decoration-none" target="_self">
          Cultura</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Estilos y sociales" href="/seccion/estilos-y-sociales/" class="text-decoration-none" target="_self">
          Estilos y sociales</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viajes" href="/seccion/viajes/" class="text-decoration-none" target="_self">
          Viajes</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Salud y bienestar" href="/seccion/salud/" class="text-decoration-none" target="_self">
          Salud y bienestar</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Educación" href="/seccion/educacion/" class="text-decoration-none" target="_self">
          Educación</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Consejos" href="/seccion/consejos/" class="text-decoration-none" target="_self">
          Consejos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Obituarios" href="/seccion/obituarios/" class="text-decoration-none" target="_self">
          Obituarios</a>

    </li>
   </ul>
				
			</div>
			
			
			<div class="col col_2">
			
				<div class="menu__top"> 
					<h4 class="menu__title"><img src="/export/sites/am/arte/sidebar/logo_valor_agregado.svg_1023516416.svg" width="72" height="24" alt="Valor Agregado" /></h4>
				</div>
				<ul class="menu_sidebar_ediciones">
				<li class="ampstart-dropdown-item">
     <a title="Noticias de Economía y negocios" href="/seccion/economia/" class="text-decoration-none" target="_self">
          Economía y negocios</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria Automotriz" href="/seccion/industria-automotriz/" class="text-decoration-none" target="_self">
          Industria Automotriz</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Bienes Raíces" href="/seccion/bienes-raices/" class="text-decoration-none" target="_self">
          Bienes Raíces</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria del calzado" href="/seccion/industria-calzado/" class="text-decoration-none" target="_self">
          Industria del calzado</a>

    </li>
   </ul>
				<div class="menu__top"> 
					<h4 class="menu__title">MÁS INFORMACIÓN</h4>
				</div>
				<ul class="menu_sidebar_ediciones">
				<li><a  target="_blank" href="https://www.facebook.com/cerrogordo" title="Cerro Gordo">Cerro Gordo</a></li>
				<li><a  target="_blank" href="https://www.soyfiera.com/" title="SoyFiera.com">SoyFiera.com</a></li>
				<li><a  target="_blank" href="https://www.soychivahermano.com/" title="SoyChivahermano.com">SoyChivahermano.com</a></li>
				
				<!--<li><a  target="_blank" href="/" title="Easy Home">Easy Home</a></li>-->
				<li><a  target="_blank" href="https://www.clasificadosam.com/" title="Clasificados">Clasificados</a></li>
				<!--<li><a  target="_blank" href="http://www.trabajoseguro.mx/" title="TrabajoSeguro.mx">TrabajoSeguro.mx</a></li>
				<li><a  target="_blank" href="/" title="Hemeroteca digital">Hemeroteca digital</a></li>-->
				
				
				</ul>
				
				
				
				
			</div>
			
			
		</div>
	</div>
	
	<div id="logos-sidebar" >
		<div class="row">
			<div  class="row__container">
				<p>Aviso de privacidad Directorio AM <br> © Copyright AM 2019. Todos los derechos reservados.</p>
				<div class="logos-sidebar">
					<a target="_blank" href="https://circulo.am.com.mx/"><img src="/export/sites/am/arte/sidebar/logo_circulo_am.svg_1586356108.svg" width="145" height="36" alt="Círculo am" /></a>
					<a target="_blank" href="https://www.soyfiera.com/"><img src="/export/sites/am/arte/sidebar/logo_soy_fiera.svg_143434575.svg" width="133" height="41" alt="Soy Fiera" /></a>
				</div>
			
			
			</div>
		</div>
	</div>
</nav>
<script>
function getCookie(cname) {
    let name = cname + "=";
    let decodedCookie = decodeURIComponent(document.cookie);
    let ca = decodedCookie.split(';');
    for(let i = 0; i <ca.length; i++) {
        let c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function loadScript(url){

        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = url;
        head.appendChild(script);
}



				// GOOGLE INICIAR SESIÓN
					
					var googleUser = {};
					var startApp = function() {
					    gapi.load('auth2', function(){
					      // Retrieve the singleton for the GoogleAuth library and set up the client.
					      auth2 = gapi.auth2.init({
					        client_id: '934122933926-vfbke3m1jp5mjc26p42k38mpa4qipu5q.apps.googleusercontent.com',
					        cookiepolicy: 'single_host_origin',
					        // Request scopes in addition to 'profile' and 'email'
					        //scope: 'additional_scope'
					      });
					      attachSignin(document.getElementById('customGoogleHead'));
					    });
					};
					function attachSignin(element) {
					    console.log(element.id);
					    auth2.attachClickHandler(element, {},
					        function(googleUser) {
					              var profile = googleUser.getBasicProfile();
						      console.log('ID: ' + profile.getId()); // Do not send to your backend! Use an ID token instead.
						      console.log('Name: ' + profile.getName());
						      console.log('Image URL: ' + profile.getImageUrl());
						      console.log('Email: ' + profile.getEmail()); // This is null if the 'email' scope is not present.
						      console.log(profile);
						        
						      var socialcokkie = getCookie('token_login_am');
						        
						      if(socialcokkie != "social" || socialcokkie.length == 0){
							  signUpSocial(profile.getGivenName(),profile.getFamilyName(),profile.getEmail(),'google');
						      } 
					        }, function(error) {
					          var auth2 = gapi.auth2.getAuthInstance();
							var profile = auth2.currentUser.get().getBasicProfile();
							alert(profile.getName());
							alert(profile.getEmail());
					        });
					 }

var getCookieSocial = getCookie('token_login_am');
if(getCookieSocial  == "social"){

loadScript("https://connect.facebook.net/es_LA/sdk.js");


	startApp();
	window.fbAsyncInit = function() {
	  FB.init({
	    appId      : '1258211021258612',
	    cookie     : true,
	    xfbml      : true,
	    version    : 'v11.0'
	  });
	};
	
	(function(d, s, id){
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) {return;}
	  js = d.createElement(s); js.id = id;
	  js.src = "https://connect.facebook.net/es_LA/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
	window.addEventListener('load', (event) => {
	  FB.getLoginStatus(function(response) {   // See the onlogin handler
	      statusChangeCallback(response);
	    });
	});
	
	function statusChangeCallback(response) {  // Called with the results from FB.getLoginStatus().
	    console.log(response);                   // The current login status of the person.
	    if (response.status === 'connected') {   // Logged into your webpage and Facebook.
	        console.log("SI ESTAS LOGEADO HOMY"); 
	    } else {                                 // Not logged into your webpage or we are unable to tell.
		console.log("TE FALTA LOGEARTE BATO");
	    }
	  }
	

	function onloginfacebook(){
	  FB.login((response) => {
	    if(response.authResponse){
	      FB.api('/me', { locale: 'en_US', fields: 'first_name, email,last_name' }, function(response) {

			var socialcokkie = getCookie('token_login_am');
					        
			if(socialcokkie != "social" || socialcokkie.length == 0){
				 signUpSocial(response.first_name,response.last_name,response.email,"facebook");
		        } 
	      });
	      
	    }
	  },{scope: 'email,public_profile'})
	}


}

</script>








<footer class="footer_am">  
	<div class="row">
	
	<div class="row_footer_01">
		<a class="footer__logo" href="/" title="Ir al inicio">
			<img src="/arte/logo.svg?__scale=w:101,h:40,t:3,c:transparent" width="101" height="40" alt="Logo Periódico am">
		</a>
		
		<p>Suscríbete a AM y entra al Círculo para obtener beneficios exclusivos</p>
		<a class="btn-suscribete-footer" href="https://circulo.am.com.mx/pagos/planes/">Suscríbete por <span>$1/día</span></a>
		
		<div class="block_suscribete">
				<h4>Comienza el día informado</h4>
				<p>Recibe por email las 8 noticias esenciales antes de las 8:00 a.m.</p>
				
				
				<form action="https://AM.us3.list-manage.com/subscribe/post?u=6424900c8ca8a27f3888aa3d6&amp;id=568ce6d9ce" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" validate>
				    <div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ingresa tu correo" required>
					<div class="mc-field-group input-group" style="display:none">
					    <ul>
					        <li><input type="checkbox" value="1" name="group[28465][1]" id="mce-group[28465]-28465-0" checked><label for="mce-group[28465]-28465-0">8AM</label></li>
						<li><input type="checkbox" value="2" name="group[28465][2]" id="mce-group[28465]-28465-1"><label for="mce-group[28465]-28465-1">Asteriscos</label></li>
						<li><input type="checkbox" value="4" name="group[28465][4]" id="mce-group[28465]-28465-2"><label for="mce-group[28465]-28465-2">Videos</label></li>
					    </ul>
					</div>    
				    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_6424900c8ca8a27f3888aa3d6_568ce6d9ce" tabindex="-1" value=""></div>
				        <div  class="clear"><input style="width: 100%;height: auto;padding: 10px 0;margin-top: 15px;background: #FF7B00;font: 20px/22px 'Taz Regular', sans-serif;" type="submit" value="Date de alta" name="subscribe" id="mc-embedded-subscribe" class="button" tabindex="-1"></div>
				    </div>
				</form>
		
		</div>
	
	</div>
	
	 
		<div class="footer__top_am"> 
			<ul class="footer__menu_ediciones">
				<li>
					<a href="/" title="Ir a Actualidad"> <img height="21" width="26" alt="Noticias de México" src="/arte/footer/Icon_awesome-newspaper.svg"/>Noticias de México</a>
				</li>
			
				<li>
					<a href="/guanajuato/" title="Noticias de Guanajuato"> <img height="21" width="26" alt="Noticias de Guanajuato" src="/arte/footer/Icon_awesome-newspaper.svg"/>Noticias de Guanajuato</a>
				</li>
				<li>
					<a href="/hidalgo/" title="Noticias de Hidalgo"> <img height="21" width="26" alt="Noticias de Hidalgo" src="/arte/footer/Icon_awesome-newspaper.svg"/>Noticias de Hidalgo</a>
				</li>
			</ul>
			
			<div class="footer__menu_am temas">
				<div class="title_footer_menu ">
					<h4 class="menu__title_footer">Lugares</h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a  title="Noticias de Guanajuato"href="/guanajuato/" class="text-decoration-none" target="_self">
          Guanajuato</a>
     
     					<ul>
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de León" href="/seccion/leon/" class="text-decoration-none" target="_self">
								          León</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Celaya" href="/seccion/celaya/" class="text-decoration-none" target="_self">
								          Celaya</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Irapuato" href="/seccion/irapuato/" class="text-decoration-none" target="_self">
								          Irapuato</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Salamanca" href="/seccion/salamanca/" class="text-decoration-none" target="_self">
								          Salamanca</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Gto. Capital" href="/seccion/guanajuato-capital/" class="text-decoration-none" target="_self">
								          Gto. Capital</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de San Miguel de Allende" href="/seccion/san-miguel-de-allende/" class="text-decoration-none" target="_self">
								          San Miguel de Allende</a>
								  </li>
								
									
							</ul>
						<div class="borde-siderbar"></div>
						
					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Hidalgo"href="/hidalgo/" class="text-decoration-none" target="_self">
          Hidalgo</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de CDMX"href="/seccion/cdmx/" class="text-decoration-none" target="_self">
          CDMX</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Jalisco"href="/seccion/jalisco/" class="text-decoration-none" target="_self">
          Jalisco</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Michoacán"href="/seccion/michoacan/" class="text-decoration-none" target="_self">
          Michoacán</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados"href="/seccion/estados/" class="text-decoration-none" target="_self">
          Estados</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados Unidos"href="/seccion/usa/" class="text-decoration-none" target="_self">
          Estados Unidos</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de México"href="/seccion/nacional/" class="text-decoration-none" target="_self">
          México</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Mundo"href="/seccion/mundo/" class="text-decoration-none" target="_self">
          Mundo</a>
     
     					</li>
   </ul>		
			</div>
			
			<div class="footer__menu_am temas">
				<div class="title_footer_menu ">
					<h4 class="menu__title_footer">Temas</h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Política" href="/politica-t6940" class="text-decoration-none" target="_self">
          Política</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Noticias de Hoy" href="/noticias-de-hoy/" class="text-decoration-none" target="_self">
          Noticias de Hoy</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de AMLO" href="/amlo-t133" class="text-decoration-none" target="_self">
          AMLO</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Coronavirus" href="/seccion/coronavirus/" class="text-decoration-none" target="_self">
          Coronavirus</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Opinión" href="/seccion/opinion/" class="text-decoration-none" target="_self">
          Opinión</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Sucesos" href="/sucesos-t217" class="text-decoration-none" target="_self">
          Sucesos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viral" href="/viral-t4263" class="text-decoration-none" target="_self">
          Viral</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Ciencia" href="/seccion/ciencia/" class="text-decoration-none" target="_self">
          Ciencia</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Tecnología" href="/seccion/tecnologia/" class="text-decoration-none" target="_self">
          Tecnología</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Videos" href="/seccion/multimedia/" class="text-decoration-none" target="_self">
          Videos</a>

    </li>
   </ul>		
			</div>
			
			<div class="footer__menu_am superdeportivo ">
				<div class="title_footer_menu">
					<h4 class="menu__title_footer"><img src="/export/sites/am/arte/footer/logo_footer_superdeportivo.svg_826135603.svg" width="114" height="26" alt="Super Deportivo" /></h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Futbol" href="/futbol-t1271" class="text-decoration-none" target="_self">
          Futbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Liga MX" href="/liga-mx-t225" class="text-decoration-none" target="_self">
          Liga MX</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Club León" href="/club-leon-t323" class="text-decoration-none" target="_self">
          Club León</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de MLS" href="/mls-t8500" class="text-decoration-none" target="_self">
          MLS</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Refuerzos" href="/refuerzos-t9810" class="text-decoration-none" target="_self">
          Refuerzos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Comentaristas" href="/comentaristas-t10190" class="text-decoration-none" target="_self">
          Comentaristas</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Beisbol" href="/beisbol-t1036" class="text-decoration-none" target="_self">
          Beisbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Basquetbol y NBA" href="/basquetbol-t10165" class="text-decoration-none" target="_self">
          Basquetbol y NBA</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de NFL" href="/nfl-t5549" class="text-decoration-none" target="_self">
          NFL</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Fórmula 1" href="/formula-1-t9564" class="text-decoration-none" target="_self">
          Fórmula 1</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Deporte Local" href="/seccion/deporte-local/" class="text-decoration-none" target="_self">
          Deporte Local</a>

    </li>
   </ul>
			</div>
			
			<div class="footer__menu_am vivir_mas ">
				<div class="title_footer_menu">
					<h4 class="menu__title_footer"><img src="/export/sites/am/arte/sidebar/logo_vivirx.svg_1164065026.svg" width="92" height="24" alt="Vivir +" /></h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Espectáculos" href="/seccion/espectaculos/" class="text-decoration-none" target="_self">
          Espectáculos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Cultura" href="/seccion/cultura/" class="text-decoration-none" target="_self">
          Cultura</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Estilos y sociales" href="/seccion/estilos-y-sociales/" class="text-decoration-none" target="_self">
          Estilos y sociales</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viajes" href="/seccion/viajes/" class="text-decoration-none" target="_self">
          Viajes</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Salud y bienestar" href="/seccion/salud/" class="text-decoration-none" target="_self">
          Salud y bienestar</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Educación" href="/seccion/educacion/" class="text-decoration-none" target="_self">
          Educación</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Consejos" href="/seccion/consejos/" class="text-decoration-none" target="_self">
          Consejos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Obituarios" href="/seccion/obituarios/" class="text-decoration-none" target="_self">
          Obituarios</a>

    </li>
   </ul>
			</div>
			
			<div class="footer__menu_am valor_agregado">
				<div class="title_footer_menu">
					<h4 class="menu__title_footer"><img src="/export/sites/am/arte/footer/logo_footer_valor.svg_1759577930.svg" width="140" height="22" alt="Valor Agregado" /></h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Economía y negocios" href="/seccion/economia/" class="text-decoration-none" target="_self">
          Economía y negocios</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria Automotriz" href="/seccion/industria-automotriz/" class="text-decoration-none" target="_self">
          Industria Automotriz</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Bienes Raíces" href="/seccion/bienes-raices/" class="text-decoration-none" target="_self">
          Bienes Raíces</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria del calzado" href="/seccion/industria-calzado/" class="text-decoration-none" target="_self">
          Industria del calzado</a>

    </li>
   </ul>
			</div>
			
			
			
			
		</div>
		
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img width="120" height="30" src="/__export/1567088279737/sites/am/arte/subir-icon.png" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">
						<img src="/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM">
					</a>
					<div class="footer__copy">
						<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
						<a href="/pages/directorio.html" title="Directorio AM">Directorio AM</a>
						<p>© Copyright AM 2020. Todos los derechos reservados.</p>
					</div>
				</div>
				<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				
				<li>
					<a href="http://periodicoam.pressreader.com/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
			</ul>	
				
			</div>
		
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script defer src="https://cdn.ampproject.org/v0.js"></script>
				<script defer custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script defer custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script type="text/javascript" src="/__export/1636759020000/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/Article.js" defer></script>
			<script type="text/javascript" src="/__export/1636759020000/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleVideoJs.js" defer></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1134080978869758066']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1636762680000/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js" defer></script>
<script type="text/javascript">
	document.addEventListener('copy', function(e){
	  e.clipboardData.setData('text/plain', "Gracias por interesarse en nuestra información, sin embargo todo el contenido de este sitio web, incluyendo de manera enunciativa más no limitativa, textos, logotipos, contenido fotográfico, audio o video, son derechos reservados y propiedad de GRUPO AM - EDITORIAL MARTINICA SA DE CV, protegidos por la Ley Federal del Derecho de Autor conforme a su artículo 17, 27 y los demás aplicables. Este contenido, al tratarse de derechos reservados, prohíbe todo tipo de distribución, publicación, edición o venta no autorizada, requiriendo licencia especial para cualquiera de las acciones mencionadas anteriormente, de manera enunciativa más no limitativa. Si deseas adquirir licencias para reproducir de manera lícita el contenido propiedad de EDITORIAL MARTINICA SA DE CV, envía un correo electrónico a web@am.com.mx. - Derechos Reservados © Editorial Martinica SA de CV 2021");
	  e.preventDefault();
	});
</script>  <amp-sticky-ad layout="nodisplay"> <amp-ad width="970" height="90" type="doubleclick" data-slot="/3943581/Desktop_Article_Zocalo" data-multi-size="728x90,970x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["Irapuato"]}}'  data-loading-strategy="2" data-enable-refresh="30"  rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad> </amp-sticky-ad><a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
			
			
			<img src="/_req/sites/am/1/L2NvbnRlbmlkb3MvMjAyMS8xMS8xNi9ub3RpY2lhXzAwOTYuaHRtbA==" /></body>
	<script>

				function handleOutboundLinkClicks(event) {
				   //ga('create', 'UA-1243655-18');
				    ga('send', 'event', {
				    eventCategory: 'Notas Relacionadas',
				    eventAction: 'click',
				    eventLabel: event.target.href
				  });
				  
				
				}
				
				var SelectorRelacionadas = document.getElementsByClassName('click-relacionadas-header');
				for (i = 0; i < SelectorRelacionadas .length; ++i) {
				  SelectorRelacionadas [i].addEventListener("click", handleOutboundLinkClicks);
				};
		  </script>  
</html>