<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Tren Maya, ocurrencia dantesca.- Quadri | Periódico AM</title>
<meta name="description" content="Sin proyecto ejecutivo, estudio de factibilidad y plan de impacto ambiental, el Tren Maya es una ocurrencia &quot;dantesca&quot;, dijo Gabriel Quadri.&nbsp;" />
<meta name="news_keywords" content="MÉXICO, TREN MAYA">
	<meta name="keywords" content="MÉXICO, TREN MAYA">
<meta property="fb:pages" content="253267514470,119145238773449" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Tren Maya, ocurrencia dantesca.- Quadri" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/noticias/Tren-Maya-ocurrencia-dantesca.--Quadri-20190618-0088.html" />
<meta property="og:description" content="Sin proyecto ejecutivo, estudio de factibilidad y plan de impacto ambiental, el Tren Maya es una ocurrencia &quot;dantesca&quot;, dijo Gabriel Quadri.&nbsp;" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM" />
<meta property="og:image" content="https://www.am.com.mx/__export/1560916157617/sites/am/img/2019/06/18/tren_maya_una_ocurrencia.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Tren Maya, ocurrencia dantesca.- Quadri" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="Sin proyecto ejecutivo, estudio de factibilidad y plan de impacto ambiental, el Tren Maya es una ocurrencia &quot;dantesca&quot;, dijo Gabriel Quadri.&nbsp;">
	<meta name="twitter:image" content="https://www.am.com.mx/__export/1560916157617/sites/am/img/2019/06/18/tren_maya_una_ocurrencia.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.am.com.mx/noticias/Tren-Maya-ocurrencia-dantesca.--Quadri-20190618-0088.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM" />
<link rel="icon" sizes="192x192" href="/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM">
<link rel="apple-touch-icon" href="/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'noticias','dimension3':'Agencia Reforma','dimension4': 'hlobato','dimension5':'news'});
</script>
<link href="https://fonts.googleapis.com/css?family=Exo:400,500,600,700,800|Noto+Serif:400,700" rel="stylesheet">
			<link href="/__export/1557852253581/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Article.css_1992171.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/noticias/Tren-Maya-ocurrencia-dantesca.--Quadri-20190618-0088.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/noticias/Tren-Maya-ocurrencia-dantesca.--Quadri-20190618-0088.html"},"headline":"Tren Maya, ocurrencia dantesca.- Quadri","image":["https://www.am.com.mx/__export/1560916157617/sites/am/img/2019/06/18/tren_maya_una_ocurrencia.jpg_554688468.jpg","https://www.am.com.mx/__export/1560916157617/sites/am/img/2019/06/18/tren_maya_una_ocurrencia.jpg_1902800913.jpg","https://www.am.com.mx/__export/1560916157617/sites/am/img/2019/06/18/tren_maya_una_ocurrencia.jpg_423682103.jpg"],"datePublished":"2019-06-18T22:49:19-0500","dateModified":"2019-06-18T23:03:28-0500","author":{"@type":"Person","name":"Periódico AM"},"publisher":{"@type":"Organization","name":"Periódico AM","logo":{"@type":"ImageObject","url":"https://www.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Noticias","description":"Sin proyecto ejecutivo, estudio de factibilidad y plan de impacto ambiental, el Tren Maya es una ocurrencia \"dantesca\", dijo Gabriel Quadri. ","keywords":"MÉXICO, TREN MAYA"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="12019061800880"> <meta name="cXenseParse:recs:publishtime" content="2019-06-18T10:43:36.337.-0500">
			<meta name="article:modified_time" content="2019-06-18T11:03:27.577.-0500">
			<meta name="cXenseParse:recs:seccion" content="noticias">
			<meta name="cXenseParse:seccion" content="noticias">	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script type="text/javascript">
			!function (e, f, u) {
			
			  e.async = 1;
			  e.src = u;
			  f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/highrevads-periodicoam/loader.js');
			
			</script>
			<!-- NEWSROOM SCRIPT -->
			<!-- END NEWSROOM SCRIPT -->
			
		</head>

		<body class="page-news noticias">
			<header class="header" id="header">
	<div class="header__top">
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a>
				<li>
				<li>
					<a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
				<li>
					<a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
		
	</nav>
</header>
<div class="banner banner--full banner--home__top">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/Desktop_Article_970x90" data-multi-size="728x90,970x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull noticias" data-path="/contenidos/2019/06/18/noticia_0088.html" data-url="/noticias/Tren-Maya-ocurrencia-dantesca.--Quadri-20190618-0088.html" data-title="Tren Maya, ocurrencia dantesca.- Quadri" data-section="noticias" data-author="Agencia Reforma" data-creator="hlobato" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
							
				<a class="newsfull__section" href="/seccion/noticias/" title="Ir a la sección Noticias">Noticias</a>
				<h1 class="newsfull__title">Tren Maya, ocurrencia dantesca.- Quadri</h1>
				
				<div class="newsfull__excerpt">
						<p>Sin proyecto ejecutivo, estudio de factibilidad y plan de impacto ambiental, el Tren Maya es una ocurrencia "dantesca", dijo Gabriel Quadri. </p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<img src="/__export/1549043754000/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
									</div>
							<p class="newsfull__author">Por:
								<span> Agencia Reforma</span>
						    		</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2019-06-18T22:43">18 de Junio</time>
						</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="banner">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}'></amp-ad>
</div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Noticias</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Rescatan-a-47-migrantes-secuestrados-en-Sonora-20190618-0093.html" title="Rescatan a 47 migrantes secuestrados en Sonora" target="_self">
				
				<img src="/__export/1560920065371/sites/am/img/2019/06/18/aseguran_a_migrantes.jpg_5286073.jpg" width="80" height="80" alt="Rescatan a 47 migrantes secuestrados en Sonora"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Rescatan-a-47-migrantes-secuestrados-en-Sonora-20190618-0093.html" title="Rescatan a 47 migrantes secuestrados en Sonora" target="_self">Rescatan a 47 migrantes secuestrados en Sonora</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Construccion-de-Refineria-Dos-Bocas-provocara-danos-ambientales-20190618-0090.html" title="Construcción de Refinería Dos Bocas provocará daños ambientales" target="_self">
				
				<img src="/__export/1560916984498/sites/am/img/2019/06/18/refinerxa_dos_bocas.jpg_5286073.jpg" width="80" height="80" alt="Construcción de Refinería Dos Bocas provocará daños ambientales"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Construccion-de-Refineria-Dos-Bocas-provocara-danos-ambientales-20190618-0090.html" title="Construcción de Refinería Dos Bocas provocará daños ambientales" target="_self">Construcción de Refinería Dos Bocas provocará daños ambientales</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Tren-Maya-ocurrencia-dantesca.--Quadri-20190618-0088.html" title="Tren Maya, ocurrencia dantesca.- Quadri" target="_self">
				
				<img src="/__export/1560916157617/sites/am/img/2019/06/18/tren_maya_una_ocurrencia.jpg_5286073.jpg" width="80" height="80" alt="Tren Maya, ocurrencia dantesca.- Quadri"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Tren-Maya-ocurrencia-dantesca.--Quadri-20190618-0088.html" title="Tren Maya, ocurrencia dantesca.- Quadri" target="_self">Tren Maya, ocurrencia dantesca.- Quadri</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Rechazan-en-Sinaloa-matrimonio-entre-personas-del-mismo-sexo-20190618-0086.html" title="Rechazan en Sinaloa matrimonio entre personas del mismo sexo" target="_self">
				
				<img src="/__export/1560912152989/sites/am/img/2019/06/18/rechazan_matrimonio_gay.jpg_5286073.jpg" width="80" height="80" alt="Rechazan en Sinaloa matrimonio entre personas del mismo sexo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Rechazan-en-Sinaloa-matrimonio-entre-personas-del-mismo-sexo-20190618-0086.html" title="Rechazan en Sinaloa matrimonio entre personas del mismo sexo" target="_self">Rechazan en Sinaloa matrimonio entre personas del mismo sexo</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="banner boxfixed">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}'></amp-ad>
</div></aside>
			
			<div class="col__main">
				
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1200.0" data-height="800.0">
							<img data-index="" src="/__export/1560916157617/sites/am/img/2019/06/18/tren_maya_una_ocurrencia.jpg_851672003.jpg" width="840" height="471" alt="El Tren Maya es irracional, dijo el consultor ambiental. Foto: Especial" data-full="/__export/1560916157617/sites/am/img/2019/06/18/tren_maya_una_ocurrencia.jpg_1015297233.jpg" data-size="w:1200,h:800" data-original="/img/2019/06/18/tren_maya_una_ocurrencia.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>El Tren Maya es irracional, dijo el consultor ambiental. Foto: Especial</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/noticias/Tren-Maya-ocurrencia-dantesca.--Quadri-20190618-0088.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/noticias/Tren-Maya-ocurrencia-dantesca.--Quadri-20190618-0088.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/noticias/Tren-Maya-ocurrencia-dantesca.--Quadri-20190618-0088.html" data-title="Tren Maya, ocurrencia dantesca.- Quadri"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/noticias/Tren-Maya-ocurrencia-dantesca.--Quadri-20190618-0088.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/noticias/Tren-Maya-ocurrencia-dantesca.--Quadri-20190618-0088.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p><span style="background-color:#2ecc71;">La construcción del Tren Maya es una ocurrencia "dantesca" </span>que puede resultar muy riesgosa para el País porque carece de un proyecto ejecutivo, estudios de factibilidad y un plan que permita advertir sus impactos ambientales, afirmó <strong>Gabriel Quadri, consultor ambiental.</strong></p><blockquote> 
 <p>Sin estos documentos, no se puede hacer una Manifestación de Impacto Ambiental (MIA) razonable que cumpla con los requisitos de la Ley. Esto va significar algo realmente dantesco en términos ecológicos. En pocos lugares en el mundo un Gobierno ha emprendido un proyecto que de manera directa va devastar un Área Natural Protegida de la importancia de Calakmul" , señaló.</p> 
</blockquote> 
<p>Tras participar en un encuentro con expertos de la <strong>Academia Mexicana de Impacto Ambiental (AMIA)</strong> alertó que el proyecto del<a href="https://www.am.com.mx/noticias/Analizan-recortar-ruta-del-Tren-Maya-para-ahorrar-5-mil-millones-de-pesos-20190611-0037.html" target="_blank"> Tren Maya </a>corre el riesgo de sustentarse en una MIA con errores e inconsistencias como sucedió con el proyecto del nuevo Aeropuerto de Santa Lucía.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}'></amp-ad>
</div><blockquote> 
 <p>Si pretenden hacer una MIA del Tren sin tener todos los estudios, va ser una simulación. Van a incurrir en errores y omisiones gravísimas que la van a descalificar para cualquier procedimiento.</p> 
</blockquote> 
<blockquote> 
 <p>Lo que estamos escuchando de Santa Lucía es lo mismo que puede ocurrir con la MIA del Tren Maya y mucho peor porque en la supuesta ruta tenemos dos Reservas de la Biósfera que serían afectadas de manera terrible, Sian Káan y Calakmul. Además al sur de Yucatán, donde ahora quieren hacer un ramal y cambiar la ruta, son también Áreas Naturales Protegidas con bosques tropicales de un interés biológico extraordinario", apuntó.</p> 
</blockquote> 
<p>Gabriel Quadri expuso que desde el punto de vista económico, <span style="background-color:#2ecc71;">el Tren Maya es irracional porque su operación podría costar entre 300 y 600 mil millones de pesos.</span></p><blockquote> 
 <p>Para poder amortizar eso, necesitarías una fortuna de millones de pasajeros anuales y cobrarles un pasaje de miles de pesos a cada uno de ellos, lo cual es absolutamente imposible y está fuera del mercado. ¿Crees que alguna empresa va arriesgar su capital en un proyecto para cual no hay demanda?, lo que tendría que ocurrir es que existieran subsidios federales pero el Gobierno dejaría a la nación endeudadísimo para hacer un proyecto que a todas luces es inviable", agregó.</p> 
</blockquote> 
<p><strong>Carlos Álvarez Flores, presidente de México, Comunicación y Ambiente A.C, </strong>señaló que el Tren Maya genera preocupación ambiental porque se proyecta en una de las zonas más sensibles y con mayor riqueza en biodiversidad del País.</p><blockquote> 
 <p>Lo preocupante es que va tener un impacto en donde México tiene una de sus reservas más importantes de biodiversidad pero hay que esperar a que definan bien el trazo final porque del trazo original que tenían previsto ya cambiaron muchas cosas porque hay muchas restricciones. Así que tenemos que ser muy exigentes con los estudios de impacto ambiental y con los planes de desarrollo urbano porque estos ecosistemas son muy sensibles y estamos hablando de un tren que seguramente traerá impactos acumulativos y permanentes", planteó Carlos.</p> 
</blockquote> 
<p><strong>Daniel Basurto González, presidente de la AMIA a.c,</strong> enfatizó que el proyecto del Tren Maya debe contar con estudios de impacto ambiental que sustenten técnica y ambientalmente el trazo de su ruta.</p><div class="banner">
<!-- <amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}'></amp-ad> -->
<amp-ad width=300 height=250 type="doubleclick" data-slot="/21798689226/HRA_Article_MR"></amp-ad>

</div><blockquote> 
 <p>Se tienen que hacer estudios que permitan evaluar y compensar los impactos ambientales. No creo que sea un proyecto que vaya a beneficiar a la nación sino que es más bien un proyecto regional, Yucatán es un área particularmente única en la que se debe ser muy cuidadoso a la hora de desarrollar los estudios y cuando el Tren pasa por Sian´Kan y hacia abajo van a entrar a varias Áreas Naturales Protegidas que son Reservas de la Biósfera y de conservación", indicó Daniel.<br> &nbsp;</p> 
</blockquote> 
<p> </p>
<div class="ckeditor-poll" data-path="/encuestas/Encuesta1560916126385" id="ckePolls_1560916130873" style="text-align:left">
 <span data-src="/encuestas/Encuesta1560916126385"></span>
</div> &nbsp;
<p></p><section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><a href="/mexico-t125" title="Ver noticias sobre MÉXICO">MÉXICO</a></li>
										<li><a href="/tren-maya-t2398" title="Ver noticias sobre TREN MAYA">TREN MAYA</a></li>
										</ul>
							</section>
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/viral/Video-Maquinista-se-viste-de-heroe-y-rescata-a-perrito-de-las-vias-del-tren-20190618-0052.html" title="Video: Maquinista se viste de héroe y rescata a perrito de las vías del tren" target="_self">
				
				<img src="/__export/1560890112650/sites/am/img/2019/06/18/perrito_maquinista_chile1_1.jpg_5286073.jpg" width="80" height="80" alt="Video: Maquinista se viste de héroe y rescata a perrito de las vías del tren"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/viral/Video-Maquinista-se-viste-de-heroe-y-rescata-a-perrito-de-las-vias-del-tren-20190618-0052.html" title="Video: Maquinista se viste de héroe y rescata a perrito de las vías del tren" target="_self">Video: Maquinista se viste de héroe y rescata a perrito de las vías del tren</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Analizan-recortar-ruta-del-Tren-Maya-para-ahorrar-5-mil-millones-de-pesos-20190611-0037.html" title="Analizan recortar ruta del Tren Maya para ahorrar 5 mil millones de pesos" target="_self">
				
				<img src="/__export/1560275716248/sites/am/img/2019/06/11/analizan_recortar_ruta_del_tren_maya_para_ahorrar_5_mil_millones_de_pesos.jpg_5286073.jpg" width="80" height="80" alt="El Tren Maya podría tener un recorte de 50 kilómetros en su ruta."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Analizan-recortar-ruta-del-Tren-Maya-para-ahorrar-5-mil-millones-de-pesos-20190611-0037.html" title="Analizan recortar ruta del Tren Maya para ahorrar 5 mil millones de pesos" target="_self">Analizan recortar ruta del Tren Maya para ahorrar 5 mil millones de pesos</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/viral/VIDEO.-Atan-a-perritos-en-vias-del-tren-y-sufren-atrocidad--20190611-0019.html" title="VIDEO. Atan a perritos en vías del tren y sufren atrocidad " target="_self">
				
				<img src="/__export/1560267832051/sites/am/img/2019/06/11/atan_perritos_vxas_tren_perixdico_am_01.jpg_5286073.jpg" width="80" height="80" alt="VIDEO. Atan a perritos en vías del tren y sufren atrocidad"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/viral/VIDEO.-Atan-a-perritos-en-vias-del-tren-y-sufren-atrocidad--20190611-0019.html" title="VIDEO. Atan a perritos en vías del tren y sufren atrocidad " target="_self">VIDEO. Atan a perritos en vías del tren y sufren atrocidad </a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/viral/VIDEO.-Tren-embiste-a-camion-de-refrescos-y-pobladores-aprovechan-para-hacer-rapina-20190604-0067.html" title="VIDEO. Tren embiste a camión de refrescos y pobladores aprovechan para hacer rapiña" target="_self">
				
				<img src="/__export/1559706215965/sites/am/img/2019/06/04/4477331.jpg_5286073.jpg" width="80" height="80" alt="VIDEO. Tren embiste a camión de refrescos y pobladores aprovechan para hacer rapiña"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/viral/VIDEO.-Tren-embiste-a-camion-de-refrescos-y-pobladores-aprovechan-para-hacer-rapina-20190604-0067.html" title="VIDEO. Tren embiste a camión de refrescos y pobladores aprovechan para hacer rapiña" target="_self">VIDEO. Tren embiste a camión de refrescos y pobladores aprovechan para hacer rapiña</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>						
						
						<div class="comments comments__3">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios<span></span></h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://www.am.com.mx/noticias/Tren-Maya-ocurrencia-dantesca.--Quadri-20190618-0088.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						<script type="text/javascript">

						      window.page_counter++;
						
						      taboola_container_id = 'taboola-below-article-' + page_counter;
						
						      // Create DOM element to contain the widget using above id
						</script>
						
						<div class="newsfull__taboola" id="taboola-below-article_3">
							<div class="mod relatednews">
	<div class="mod__content relatednews__content">
		<div class="row">
			<amp-embed width=100 height=100
				type=taboola
				layout=responsive
				heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
				data-publisher="highrevads-periodicoam"
				data-mode="thumbnails-a"
				data-placement="Desktop Below Article Thumbnails"
				data-target_type="mix"
				data-article="auto"
				data-url="https://www.am.com.mx/noticias/Tren-Maya-ocurrencia-dantesca.--Quadri-20190618-0088.html">
			</amp-embed>
		</div>
	</div>
</div></div>
						
						<script type="text/javascript">
							window._taboola = window._taboola || [];
							
							_taboola.push({mode:'thumbnails-a', container: taboola_container_id, placement: 'Below Article Thumbnails', target_type: 'mix'});
							
							_taboola.push({article:'auto', url:'https://www.am.com.mx/noticias/Tren-Maya-ocurrencia-dantesca.--Quadri-20190618-0088.html'});
						
						</script>
	
					</div>
				</div>
			</div>
			
		</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2019/06/18/noticia_0093.html" data-index="1"></div>
							<div data-related="/contenidos/2019/06/18/noticia_0090.html" data-index="2"></div>
							<div data-related="/contenidos/2019/06/18/noticia_0086.html" data-index="3"></div>
							<div data-related="/contenidos/2019/06/18/noticia_0085.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a Actualidad">Noticias</a>
				</li>
				<li>
					<a href="/seccion/superdeportivo/" title="Ir a Superdeportivo">Superdeportivo</a>
				</li>
				<li>
					<a href="/seccion/espectaculos/" title="Ir a Espectáculos">Espectáculos</a>
				</li>
				<li>
					<a href="/seccion/opinion/" title="Ir a Opinión">Opinión</a>
				</li>
				<li>
					<a href="/seccion/viral/" title="Ir a Viral">Viral</a>
				</li>
				<li>
					<a href="/seccion/vivirmas/" title="Ir a Vivir +">Vivir +</a>
				</li>			
			</ul>
			<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				<li>
					<a href="http://periodicoam.pressreader.com/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
			</ul>
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
				</ul>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">						
						<img src="/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM | Noticias de Hidalgo, México">
					</a>
					<div class="footer__copy">
						<a href="" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/site/trabaja/index.html" title="Bolsa de trabajo">Bolsa de trabajo</a>
						<p>© Copyright AM 2019. Todos los derechos reservados.</p>
					</div>
				</div>	
				<div class="footer__logos">
					<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_iconosur.svg_1838180702.svg" width="75" height="26" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_tfsla.svg_1838180702.svg" width="75" height="26" alt="Logo CMS MEDIOS" /></a>
				</div>
			</div>	
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1551209558111/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1551283401746/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"28041153"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=28041153&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1131775340800718813']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1550770728000/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js" async></script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/agjo1kl.js" async></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15937/tag"> </script>
<script type="text/javascript" src="https://cdn.highrevads.com/ads/d3RIeDFxUERJSitVeVNQWnFQTVNWZz09/am_hra_vo/cG5qaVRNWlpVNWpWeGRFRnMxVXk5Zz09.js" id="cG5qaVRNWlpVNWpWeGRFRnMxVXk5Zz09" async="true"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var amds = Math.round(Math.random()*10000000000);
var ambool = false;
function AmAdServer(amds_id,amds_sv,amds_dvce,amds_tmp) {
if (ambool == false) {
ambool = true;
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = 'https://cdn.amadserver.com/ct3/'+amds_sv+'/'+amds_id+'/'+amds_dvce+'/'+amds_tmp+'/?tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]&micro='+amds;
document.getElementsByTagName('head')[0].appendChild(script);
}
}
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/Desktop_Article_1x1', [1, 1], 'div-gpt-ad-1551293688088-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1551293688088-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551293688088-0'); });
</script>
</div>
<relapads uuid="5a783c34ad0347b398b980e4cda08383" ></relapads><script src="https://api.relappro.com/adservices/relappro.js" type="application/javascript" async="async"></script><a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
		<img src="/_req/sites/am/1/L2NvbnRlbmlkb3MvMjAxOS8wNi8xOC9ub3RpY2lhXzAwODguaHRtbA==" /></body>
	</html>