<!DOCTYPE html>      
<html lang="es-ES"> 
	<head>
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
			<link rel="preconnect" href="https://ajax.googleapis.com" />
			<link rel="preconnect" href="https://ampproject.net" />
			<link rel="preconnect" href="https://cdn.ampproject.org" />
			<link rel="preconnect" href="https://facebook.com" />
			<link rel="preconnect" href="https://connect.facebook.net" />
			<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
			<link rel="preconnect" href="https://adservice.google.com.mx" />
			<link rel="preconnect" href="https://cd.connatix.com" />
			<link rel="preconnect" href="https://sb.scorecardresearch.com/beacon.js" />
			
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Andrew Yang no ha hecho las matemáticas | Periódico AM</title>
<meta name="description" content="&iquest;Andrew Yang, el actual favorito, se convertir&amp;aacute; en el pr&amp;oacute;ximo alcalde de la ciudad de Nueva York? Si gana, &iquest;ser&amp;iacute;a bueno en el trabajo? No tengo ni idea, aunque soy esc&amp;eacute;ptico sobre esto &amp;uacute;ltimo." />
<meta name="news_keywords" content="ESTADOS UNIDOS, OPINIÓN">
	<meta name="keywords" content="ESTADOS UNIDOS, OPINIÓN">
<meta property="fb:pages" content="253267514470" />
	<meta property="fb:pages" content="119145238773449" />
	<meta property="fb:pages" content="141686802053" />
	<meta property="fb:pages" content="1431808590440283" />
	<meta property="fb:pages" content="124263838268783" />
	<meta property="fb:pages" content="947417978656539" />
	<meta property="fb:pages" content="513729895663106" />
	<meta property="fb:pages" content="348246112312396" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Andrew Yang no ha hecho las matem&aacute;ticas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/opinion/Andrew-Yang-no-ha-hecho-las-matematicas-20210417-0003.html" />
<meta property="og:description" content="&iquest;Andrew Yang, el actual favorito, se convertir&amp;aacute; en el pr&amp;oacute;ximo alcalde de la ciudad de Nueva York? Si gana, &iquest;ser&amp;iacute;a bueno en el trabajo? No tengo ni idea, aunque soy esc&amp;eacute;ptico sobre esto &amp;uacute;ltimo." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM" />
<meta property="og:image" content="https://www.am.com.mx/__export/1553957720708/sites/am/img/2019/03/30/paul_krugman_1.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Andrew Yang no ha hecho las matem&aacute;ticas" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="&iquest;Andrew Yang, el actual favorito, se convertir&amp;aacute; en el pr&amp;oacute;ximo alcalde de la ciudad de Nueva York? Si gana, &iquest;ser&amp;iacute;a bueno en el trabajo? No tengo ni idea, aunque soy esc&amp;eacute;ptico sobre esto &amp;uacute;ltimo.">
	<meta name="twitter:image" content="https://www.am.com.mx/__export/1553957720708/sites/am/img/2019/03/30/paul_krugman_1.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.am.com.mx/opinion/Andrew-Yang-no-ha-hecho-las-matematicas-20210417-0003.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700" rel="preload" as="style" crossorigin/>
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM" />
<link rel="icon" sizes="192x192" href="/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM">
<link rel="apple-touch-icon" href="/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'opinion','dimension3':'Paul Krugman','dimension4': 'aramirez','dimension5':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '476750192925949');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=476750192925949&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1616626500000/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/opinion/Andrew-Yang-no-ha-hecho-las-matematicas-20210417-0003.html">
			<script type="application/ld+json">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</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="12021041700030"> <meta name="cXenseParse:recs:publishtime" content="2021-04-17T07:13:15.182.-0500">
			<meta name="article:modified_time" content="2021-04-17T07:15:12.502.-0500">
			<meta name="cXenseParse:recs:seccion" content="opinion">
			<meta name="cXenseParse:seccion" content="opinion">	
			<script async src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/javascript"></script>
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Opinión","item":"https://www.am.com.mx/seccion/opinion/"},{"@type":"ListItem","position":2,"name":"ESTADOS UNIDOS","item":"https://www.am.com.mx/estados-unidos-t223"}]}</script><link rel="preload" as="image" href="/__export/1553957720708/sites/am/img/2019/03/30/paul_krugman_1.jpg" >
		</head>

		<body class="page-news opinion body-article">
				<header class="header" id="header">
	<div id="barra-suscripciones" class="bottom_header_b">
			<div class="content_suscripciones">
			<a class="title-suscribete" target="_blank" href="https://circulo.am.com.mx/pagos/planes/?utm_source=am.com.mx&utm_medium=button&utm_campaign=2020">Suscríbete por $1/día</a>
			<div class="date-suscribete"></div>
			<div class="logos-suscripciones">
				
				<a target="_blank" href="https://circulo.am.com.mx/">
					<img src="/arte/barra-suscripciones/circuloam-dark.svg" alt="Suscríbete a Círculo am" width="105" height="26"/>
					
				</a>
				
				<a target="_blank" href="http://periodicoam.pressreader.com/periodico-am-leon">
					<img src="/arte/barra-suscripciones/noun_Newspaper.svg" alt="Suscríbite a Pressreader" width="26" height="26"/>
					<span>ePaper</span>
				</a>
			</div>
			</div>
		
	</div>
	<div class="header__top">
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a>
				<li>
				<li>
					<a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
				<li>
					<a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /><!--<img src="/export/sites/am/arte/42logo/250x52_21.svg_737272845.svg" width="250" height="52" alt="Logo" />-->
			<!--<img src="/export/sites/am/arte/lgbt/am-lgbt-colores-150.svg_1492504230.svg" width="192" height="34" alt="Logo" />-->
			<!--<img src="/export/sites/am/arte/logos/am-15sep.svg_1492504230.svg" width="192" height="34" alt="Independencia de México" />-->
			<!--<img src="/export/sites/am/arte/logos/am-logonavidad.svg_1492504230.svg" width="192" height="34" alt="Feliz Navidad" />-->
			
			<!--<img src="/export/sites/am/arte/am-dia-mujer.svg_1492504230.svg" width="192" height="34" alt="8 de marzo, Día Internacional de la Mujer" />-->

			
		</a>
		<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
		
	</nav>
</header>
<div class="banner banner--full banner--home__top" style="height: 250px;">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/Desktop_Article_970x90" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull opinion" data-path="/contenidos/2021/04/17/noticia_0003.html" data-url="/opinion/Andrew-Yang-no-ha-hecho-las-matematicas-20210417-0003.html" data-title="Andrew Yang no ha hecho las matemáticas" data-section="opinion" data-author="Paul Krugman" data-creator="aramirez" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			
				  <li class="breadcrumbs newsfull__section">
				        <a href="/" title="Volver al inicio">AM</a>
				         <span> / </span> 
				         <a  href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
				         <span> / </span>
				          <a href="/estados-unidos-t223" title="Ver noticias sobre ESTADOS UNIDOS">ESTADOS UNIDOS</a>
						    </li> 
							
			<h1 class="newsfull__title">Andrew Yang no ha hecho las matemáticas</h1>
				
				<div class="newsfull__excerpt">
						


<p>¿Andrew Yang, el actual favorito, se convertir&aacute; en el pr&oacute;ximo alcalde de la ciudad de Nueva York? Si gana, ¿ser&iacute;a bueno en el trabajo? No tengo ni idea, aunque soy esc&eacute;ptico sobre esto &uacute;ltimo.</p>
</div>
				<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<img src="/__export/1549043754000/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
									</div>
							<p class="newsfull__author">Por:
								<span> Paul Krugman</span>
						    		</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2021-04-17T07:13">17 de Abril 2021</time>
						</div>
					</div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/opinion/Andrew-Yang-no-ha-hecho-las-matematicas-20210417-0003.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/opinion/Andrew-Yang-no-ha-hecho-las-matematicas-20210417-0003.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/opinion/Andrew-Yang-no-ha-hecho-las-matematicas-20210417-0003.html" data-title="Andrew Yang no ha hecho las matemáticas"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/opinion/Andrew-Yang-no-ha-hecho-las-matematicas-20210417-0003.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/opinion/Andrew-Yang-no-ha-hecho-las-matematicas-20210417-0003.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="banner">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Opinión</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Andrew-Yang-no-ha-hecho-las-matematicas-20210417-0003.html" title="Andrew Yang no ha hecho las matemáticas" target="_self">
				
				<img src="/__export/1553957720708/sites/am/img/2019/03/30/paul_krugman_1.jpg_5286073.jpg" width="80" height="80" alt="Andrew Yang no ha hecho las matemáticas"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Andrew-Yang-no-ha-hecho-las-matematicas-20210417-0003.html" title="Andrew Yang no ha hecho las matemáticas" target="_self">Andrew Yang no ha hecho las matemáticas</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--nophoto news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Necesitamos-un-muro-alto-20210417-0002.html" title="Necesitamos un muro alto" target="_self">
				
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Necesitamos-un-muro-alto-20210417-0002.html" title="Necesitamos un muro alto" target="_self">Necesitamos un muro alto</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--nophoto news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Ecuador-le-propina-un-golpe-al-populismo-20210417-0001.html" title="Ecuador le propina un golpe al populismo" target="_self">
				
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Ecuador-le-propina-un-golpe-al-populismo-20210417-0001.html" title="Ecuador le propina un golpe al populismo" target="_self">Ecuador le propina un golpe al populismo</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--nophoto news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Ah-caray-20210416-0006.html" title="¡Ah, caray!" target="_self">
				
				<span class="news__nophoto"></span>
				<span class="news__label"> Templo Mayor</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Ah-caray-20210416-0006.html" title="¡Ah, caray!" target="_self">¡Ah, caray!</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Noticias de Hoy</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Elecciones-Leon-2021-Ale-Gutierrez-ofrece-reducir-gastos-y-apoyar-a-comerciantes-20210417-0008.html" title="Elecciones León 2021: Ale Gutiérrez ofrece reducir gastos y apoyar a comerciantes" target="_self">
				
				<img src="/__export/1618640280334/sites/am/img/2021/04/17/img_20210416_142710_1.jpg_5286073.jpg" width="80" height="80" alt="Elecciones León 2021: Ale Gutiérrez ofrece reducir gastos y apoyar a comerciantes"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/guanajuato/seccion/noticias/" title="Ver mas noticias en Noticias" class="news__section">Noticias</a>
			<h2 class="news__title">
			<a href="/guanajuato/noticias/Elecciones-Leon-2021-Ale-Gutierrez-ofrece-reducir-gastos-y-apoyar-a-comerciantes-20210417-0008.html" title="Elecciones León 2021: Ale Gutiérrez ofrece reducir gastos y apoyar a comerciantes" target="_self">Elecciones León 2021: Ale Gutiérrez ofrece reducir gastos y apoyar a comerciantes</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<span>José Antonio Castro Murillo</span>
				    		</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-04-17T01:36">Hace 5 horas</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Elecciones-Leon-2021-Promete-Sheffield-rescatar-la-economia-20210417-0010.html" title="Elecciones León 2021: Promete Sheffield rescatar la economía" target="_self">
				
				<img src="/__export/1618640783297/sites/am/img/2021/04/17/ricardo_sheffield_visitx_ayer_el_tianguis_de_las_liebres__2_crop1618640782900.jpg_5286073.jpg" width="80" height="80" alt="Elecciones León 2021: Promete Sheffield rescatar la economía"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/guanajuato/seccion/noticias/" title="Ver mas noticias en Noticias" class="news__section">Noticias</a>
			<h2 class="news__title">
			<a href="/guanajuato/noticias/Elecciones-Leon-2021-Promete-Sheffield-rescatar-la-economia-20210417-0010.html" title="Elecciones León 2021: Promete Sheffield rescatar la economía" target="_self">Elecciones León 2021: Promete Sheffield rescatar la economía</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<span>Dulce Muñoz</span>
				    		</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-04-17T01:34">Hace 5 horas</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/COVID-Guanajuato-Aumentan-factores-de-riesgo-en-el-estado-20210417-0009.html" title="Ven lejano semáforo verde para Guanajuato; aumentan factores de riesgo" target="_self">
				
				<img src="/__export/1618640907222/sites/am/img/2021/04/17/riesgo-de-repunte-covid-secretario-de-salud-guanajuato.jpg_5286073.jpg" width="80" height="80" alt="Ven lejano semáforo verde para Guanajuato; aumentan factores de riesgo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/guanajuato/seccion/noticias/" title="Ver mas noticias en Noticias" class="news__section">Noticias</a>
			<h2 class="news__title">
			<a href="/guanajuato/noticias/COVID-Guanajuato-Aumentan-factores-de-riesgo-en-el-estado-20210417-0009.html" title="Ven lejano semáforo verde para Guanajuato; aumentan factores de riesgo" target="_self">Ven lejano semáforo verde para Guanajuato; aumentan factores de riesgo</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<span>José Antonio Castro Murillo</span>
				    		</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-04-17T01:28">Hace 5 horas</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Transporte-publico-Leon-Cambian-rutas-recorrido-el-domingo-20210416-0023.html" title="¡No llegues tarde! Este domingo modifican su recorrido 14 rutas en León" target="_self">
				
				<img src="/__export/1618602077675/sites/am/img/2021/04/16/transporte-publico-leon-cambian-rutas-recorrido-domingo-18-abril.jpg_5286073.jpg" width="80" height="80" alt="Este domingo de 7 de la mañana a 12 de la tarde 14 rutas que pasan por el Centro modificarán su recorrido. Foto: Archivo AM."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/guanajuato/seccion/noticias/" title="Ver mas noticias en Noticias" class="news__section">Noticias</a>
			<h2 class="news__title">
			<a href="/guanajuato/noticias/Transporte-publico-Leon-Cambian-rutas-recorrido-el-domingo-20210416-0023.html" title="¡No llegues tarde! Este domingo modifican su recorrido 14 rutas en León" target="_self">¡No llegues tarde! Este domingo modifican su recorrido 14 rutas en León</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<span>José Trinidad Méndez Valadez</span>
				    		</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-04-17T01:14">Hace 6 horas</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div class="banner boxfixed">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</div></aside>
			
			<div class="col__main">
				
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/opinion/Andrew-Yang-no-ha-hecho-las-matematicas-20210417-0003.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/opinion/Andrew-Yang-no-ha-hecho-las-matematicas-20210417-0003.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/opinion/Andrew-Yang-no-ha-hecho-las-matematicas-20210417-0003.html" data-title="Andrew Yang no ha hecho las matemáticas"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/opinion/Andrew-Yang-no-ha-hecho-las-matematicas-20210417-0003.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/opinion/Andrew-Yang-no-ha-hecho-las-matematicas-20210417-0003.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p>¿<strong>Andrew Yang</strong>, el actual favorito, se convertirá en el próximo alcalde de la ciudad de Nueva York? Si gana, ¿sería bueno en el trabajo? No tengo ni idea, aunque soy escéptico sobre esto último.</p><p>Supongo que la alcaldía necesita un luchador político eficaz, no un intelectual, y Yang, que nunca ha ocupado un cargo, debe su prominencia en gran parte a su reputación como líder intelectual, alguien con grandes ideas sobre economía y política.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><p>Lo que sí sé es que las grandes ideas de Yang están demostrablemente equivocadas. ¿No debería ser motivo de preocupación?</p><p>El reclamo de fama de Yang es su argumento de que nos enfrentamos a crisis sociales y económicas porque la rápida automatización está destruyendo buenos empleos y que la solución es el ingreso básico universal: un cheque mensual de $1,000 para cada adulto estadounidense. Muchas personas encuentran convincente ese argumento, y uno puede imaginar un mundo en el que tanto el diagnóstico de Yang como su prescripción serían correctos.</p><p>Pero ese no es el mundo en el que vivimos ahora, y hay pocos indicios de que ese sea el lugar al que nos dirigiremos pronto.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</amp-ad>
</div><p>Hagamos una verificación de hechos: ¿estamos realmente experimentando una automatización rápida, es decir, una reducción rápida en la cantidad de trabajadores que se necesitan para producir una cantidad determinada de cosas? Eso implicaría un rápido aumento en la cantidad de cosas producidas por cada trabajador aún empleado, es decir, un rápido aumento de la productividad.</p><p>Pero eso no es lo que estamos viendo. De hecho, el artículo principal de la edición actual de Monthly Labor Review , publicado por la Oficina de Estadísticas Laborales, es un intento de comprender la desaceleración de la productividad, el crecimiento históricamente bajo de la productividad desde 2005. Esta desaceleración ha sido especialmente pronunciada en la industria manufacturera. , que apenas ha experimentado un aumento de la productividad durante la última década.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_3" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</div><p>Hice puntos similares en 2019, provocando una respuesta furiosa de Yang, quien condenó las "estadísticas incompletas" y declaró que "he hecho los cálculos". Pero si había hecho los cálculos, no los compartió con el resto de nosotros; todo lo que ofreció fueron anécdotas. Sí, en un momento dado siempre hay algunos trabajadores desplazados por la tecnología. La pregunta es si esto está sucediendo más rápido ahora que en el pasado. Los números dicen que no lo es.</p><p>Por si sirve de algo, supongo que Yang comenzó a predicar los peligros de la automatización sin siquiera haber examinado los datos económicos; era una historia demasiado buena para comprobar.</p><p>Pero incluso si no creemos que Yang tenga razón sobre el problema, ¿qué pasa con su solución? ¿Es una buena idea su propuesta de renta básica universal?</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_4" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><p>No, no lo es. Es demasiado caro para ser sostenible sin un aumento de impuestos muy grande e inadecuado para los estadounidenses que realmente necesitan ayuda. Hice las matemáticas.</p><p>Primero, realmente estaríamos hablando de mucho dinero. El Plan de Rescate Estadounidense promulgado recientemente les dio a la mayoría de los adultos un pago único de $1,400, a un costo de $411 mil millones . Estos pagos tienen cierto sentido dados los efectos económicos persistentes de la pandemia, aunque otros componentes del plan, especialmente los beneficios de desempleo mejorados, están desempeñando un papel más crucial para limitar la miseria financiera.</p><p>Pero la propuesta de Yang de pagar $12,000 al año costaría más de ocho veces más cada año, más de $3 billones al año, a perpetuidad. Incluso si no está muy preocupado por la deuda o el sobrecalentamiento inflacionario en este momento (que no lo estoy), debe pensar que un gasto sostenido a ese ritmo causaría problemas y entraría en conflicto con otras prioridades, desde la infraestructura hasta el cuidado infantil.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_5" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><p>Sin embargo, estos pagos también serían extremadamente inadecuados para los estadounidenses que realmente perdieron sus trabajos, ya sea por la automatización o por otra cosa. El trabajador medio de tiempo completo en los Estados Unidos gana actualmente alrededor de $1,000 por semana .</p><p>La cuestión es que, al menos por ahora, la mejor forma de proporcionar una red de seguridad adecuada es condicionar la ayuda. Podemos y debemos proporcionar una generosa ayuda a los desempleados; podemos y debemos brindar ayuda a las familias con niños. Pero enviar cheques a todos, todos los meses, está demasiado mal enfocado en los problemas reales.</p><p>Ahora, uno puede imaginar un mundo en el que el yangismo estaría en lo cierto. Si los robots realmente estuvieran tomando todos los buenos trabajos e induciendo un gran cambio de ingresos del trabajo al capital, podría tener sentido ofrecer grandes pagos universales, financiados con grandes impuestos nuevos sobre la riqueza y los ingresos del capital. Pero actualmente no estamos en ese mundo.</p><p>Entonces, ¿de dónde viene todo este bombo sobre robots y otras formas de automatización? Parte de la respuesta es que suena sofisticado y con visión de futuro, especialmente si eres un técnico. Pero también es, como sostuve en ese artículo de 2019, una forma de escapismo centrista.</p><p>La verdadera historia de la desigualdad y el estancamiento salarial en Estados Unidos tiene mucho que ver con el declive de los sindicatos y la pérdida de poder de negociación de los trabajadores; pero algunos comentaristas se sienten incómodos al hablar de relaciones de poder y prefieren culpar a la tecnología.</p><p>Se podría argumentar que nada de esto es particularmente relevante para dirigir la ciudad de Nueva York y, en un sentido directo, eso es claramente correcto. Pero si Yang se convierte en alcalde, será porque los votantes tienen la vaga sensación de que es un hombre con conocimientos profundos que proponen políticas progresistas inteligentes. Desafortunadamente, ese no es quien es.</p><p>@PaulKrugman</p><div height="471">
								<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/Desktop_Article_1x1', [[1, 1],[461, 365]], 'div-gpt-ad-1590175682701-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1590175682701-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590175682701-0'); });
  </script>
</div></div>
						<div id="mc_embed_signup_opinion">
<div class="suscribe">
        <img   src="/arte/8am/sobre.svg" scaleType="3" scaleColor="transparent" alt="Opinión" height="38"   width="39" />
	<h3><span>Opinión</span> en tu buzón</h3>
	<p>Deja tu correo y recibe gratis las columnas editoriales de AM, de lunes a domingo</p>
	<form action="https://AM.us3.list-manage.com/subscribe/post?u=6424900c8ca8a27f3888aa3d6&amp;id=568ce6d9ce" method="post"  id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" validate>
	    <div id="mc_embed_signup_scroll">
		<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ingresa tu correo" required>
		<div class="mc-field-group input-group" style="display:none">
		    <ul>
		        <li><input type="checkbox" value="1" name="group[28465][1]" id="mce-group[28465]-28465-0"><label for="mce-group[28465]-28465-0">8AM</label></li>
			<li><input type="checkbox" value="2" name="group[28465][2]" id="mce-group[28465]-28465-1" checked><label for="mce-group[28465]-28465-1">Opinión</label></li>
		    </ul>
		</div>
	    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0e237d03c3103c63a77a89674_1a3b5fab91" tabindex="-1" value=""></div>
	    <div class="clear"><input type="submit" value="Suscríbete" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
	    </div>
	</form>
	<div id="notification-container"></div>
</div>
  <img class="img-phone" src="/arte/8am/opinion-draw_1_4k.png" scaleType="3" scaleColor="transparent" alt="8am" height="233"   width="175" />
</div>
<section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><a href="/estados-unidos-t223" title="Ver noticias sobre ESTADOS UNIDOS">ESTADOS UNIDOS</a></li>
										<li><a href="/opinion-t1348" title="Ver noticias sobre OPINIÓN">OPINIÓN</a></li>
										</ul>
							</section>
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--nophoto news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Necesitamos-un-muro-alto-20210417-0002.html" title="Necesitamos un muro alto" target="_self">
				
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Necesitamos-un-muro-alto-20210417-0002.html" title="Necesitamos un muro alto" target="_self">Necesitamos un muro alto</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--nophoto news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Ecuador-le-propina-un-golpe-al-populismo-20210417-0001.html" title="Ecuador le propina un golpe al populismo" target="_self">
				
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Ecuador-le-propina-un-golpe-al-populismo-20210417-0001.html" title="Ecuador le propina un golpe al populismo" target="_self">Ecuador le propina un golpe al populismo</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--nophoto news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Ah-caray-20210416-0006.html" title="¡Ah, caray!" target="_self">
				
				<span class="news__nophoto"></span>
				<span class="news__label"> Templo Mayor</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Ah-caray-20210416-0006.html" title="¡Ah, caray!" target="_self">¡Ah, caray!</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Los-jueces-irreales-20210416-0004.html" title="Los jueces irreales" target="_self">
				
				<img src="/__export/1552519679174/sites/am/img/2019/03/08/juan_villoro_1.jpg_5286073.jpg" width="80" height="80" alt="Los jueces irreales"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Los-jueces-irreales-20210416-0004.html" title="Los jueces irreales" target="_self">Los jueces irreales</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>				
						
						<div class="comments comments--active comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://www.am.com.mx/opinion/Andrew-Yang-no-ha-hecho-las-matematicas-20210417-0003.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						<div class="newsfull__taboola" height="550">
								<amp-embed width="100" height="283" type="taboola" layout="responsive" heights="(min-width:1907px) 39%, (min-width:1200px) 46%, (min-width:780px) 64%, (min-width:480px) 98%, (min-width:460px) 167%, 196%" 
								data-publisher="amperiodico" 
								data-mode="thumbnails-a"
								data-placement="Below Article Thumbnails"
								data-article="auto">
								</amp-embed>
							</div>
						</div>
				</div>
			</div>
			
			</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2021/04/17/noticia_0002.html" data-index="1"></div>
							<div data-related="/contenidos/2021/04/17/noticia_0001.html" data-index="2"></div>
							<div data-related="/contenidos/2021/04/16/noticia_0006.html" data-index="3"></div>
							<div data-related="/contenidos/2021/04/16/noticia_0004.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a Actualidad">Noticias</a>
				</li>
				<li>
					<a href="/seccion/superdeportivo/" title="Ir a Superdeportivo">Superdeportivo</a>
				</li>
				<li>
					<a href="/seccion/espectaculos/" title="Ir a Espectáculos">Espectáculos</a>
				</li>
				<li>
					<a href="/seccion/opinion/" title="Ir a Opinión">Opinión</a>
				</li>
				<li>
					<a href="/seccion/viral/" title="Ir a Viral">Viral</a>
				</li>
				<li>
					<a href="/seccion/vivirmas/" title="Ir a Vivir +">Vivir +</a>
				</li>			
			</ul>
			<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				<li>
					<a href="/pressreader/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
				<li>
					<a href="https://www.am.com.mx/seccion/blog-desarrollo" title="Blog de Desarrollo">Blog de Desarrollo</a>
				</li>
			</ul>
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img src="/__export/1567088279737/sites/am/arte/subir-icon.png" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">						
						<img src="/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM | Noticias de Guanajuato, México">
					</a>
					<div class="footer__copy">
						<a href="/pages/politicas-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/pages/directorio.html" title="Directorio AM">Directorio AM</a>
						<p>© Copyright AM 2019. Todos los derechos reservados.</p>
					</div>
				</div>	
				<div class="footer__logos">
					<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_iconosur.svg_1838180702.svg" width="75" height="26" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_tfsla.svg_1838180702.svg" width="75" height="26" alt="Logo CMS MEDIOS" /></a>
				</div>
			</div>	
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script defer src="https://cdn.ampproject.org/v0.js"></script>
				<script defer custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script defer custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script type="text/javascript" src="/__export/1597773982245/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/Article.js" defer></script>
			<script type="text/javascript" src="/__export/1551209558111/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleVideoJs.js" defer></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1134080978869758066']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>
async function cargarFirebase() {
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src','https://am.com.mx'+'/__export/1595274298794/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js');
            document.body.appendChild(e);
            console.log("cargarFirebase");
        }
        window.addEventListener('load', function() {
            cargarFirebase();
        });
 </script>
 <script type="text/javascript">
	document.addEventListener('copy', function(e){
	  e.clipboardData.setData('text/plain', "Gracias por interesarse en nuestra información, sin embargo todo el contenido de este sitio web, incluyendo de manera enunciativa más no limitativa, textos, logotipos, contenido fotográfico, audio o video, son derechos reservados y propiedad de GRUPO AM - EDITORIAL MARTINICA SA DE CV, protegidos por la Ley Federal del Derecho de Autor conforme a su artículo 17, 27 y los demás aplicables. Este contenido, al tratarse de derechos reservados, prohíbe todo tipo de distribución, publicación, edición o venta no autorizada, requiriendo licencia especial para cualquiera de las acciones mencionadas anteriormente, de manera enunciativa más no limitativa. Si deseas adquirir licencias para reproducir de manera lícita el contenido propiedad de EDITORIAL MARTINICA SA DE CV, envía un correo electrónico a web@am.com.mx. - Derechos Reservados © Editorial Martinica SA de CV 2021");
	  e.preventDefault();
	});
</script>  <amp-sticky-ad layout="nodisplay"> <amp-ad width="970" height="90" type="doubleclick" data-slot="/3943581/Desktop_Article_Zocalo" data-multi-size="728x90,970x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["Opinión"]}}'  data-loading-strategy="1" data-enable-refresh="30"  rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad> </amp-sticky-ad><a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
			
			<script type="text/javascript" src="/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/elements/newsletter_Opinion.jsp" defer></script>
			<img src="/_req/sites/am/1/L2NvbnRlbmlkb3MvMjAyMS8wNC8xNy9ub3RpY2lhXzAwMDMuaHRtbA==" /></body>
	</html>