<!DOCTYPE html>      
<html lang="es-ES"> 
	<head>
		        <link rel="preload" as="image" href="/__export/1574781086209/sites/am/img/2019/11/26/luis_cardenas_1.jpg" >
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
			<link rel="dns-prefetch" href="https://www.google-analytics.com">
			<link rel="preconnect" href="https://ajax.googleapis.com" />
			<link rel="preconnect" href="https://ampproject.net" />
			<link rel="preconnect" href="https://cdn.ampproject.org" />
			<link rel="preconnect" href="https://facebook.com" />
			<link rel="preconnect" href="https://connect.facebook.net" />
			<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
			<link rel="preconnect" href="https://adservice.google.com.mx" />
			<link rel="preconnect" href="https://sb.scorecardresearch.com/beacon.js" />
			<link rel="preconnect" href="//fonts.googleapis.com" />
			<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
			<script src="https://apis.google.com/js/api:client.js"></script>
			<meta name="google-signin-client_id" content="934122933926-vfbke3m1jp5mjc26p42k38mpa4qipu5q.apps.googleusercontent.com">
			<meta name="google-site-verification" content="vzHHxfIvVtGNhPB6sAgUDP-dOch9RlTAz2QM3u17ONE" />
			
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Ojalá que no sea cierto | Periódico AM</title>
<meta name="description" content="&quot;La burocracia es una m&amp;aacute;quina gigantesca manejada por pigmeos&quot;
Honor&amp;eacute; de Balzac." />
<meta name="news_keywords" content="LUIS CARDENAS, OPINIÓN, MICHOACÁN">
	<meta name="keywords" content="LUIS CARDENAS, OPINIÓN, MICHOACÁN">
<meta property="fb:pages" content="253267514470" />
	<meta property="fb:pages" content="119145238773449" />
	<meta property="fb:pages" content="141686802053" />
	<meta property="fb:pages" content="1431808590440283" />
	<meta property="fb:pages" content="124263838268783" />
	<meta property="fb:pages" content="947417978656539" />
	<meta property="fb:pages" content="513729895663106" />
	<meta property="fb:pages" content="348246112312396" />
<meta property="fb:app_id" content="1258211021258612" />
<meta name="og:title" content="Ojal&aacute; que no sea cierto" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/opinion/Ojala-que-no-sea-cierto-20220302-0008.html" />
<meta property="og:description" content="&quot;La burocracia es una m&amp;aacute;quina gigantesca manejada por pigmeos&quot;
Honor&amp;eacute; de Balzac." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM" />
<meta property="og:image" content="https://www.am.com.mx/__export/1574781086209/sites/am/img/2019/11/26/luis_cardenas_1.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ojal&aacute; que no sea cierto" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="&quot;La burocracia es una m&amp;aacute;quina gigantesca manejada por pigmeos&quot;
Honor&amp;eacute; de Balzac.">
	<meta name="twitter:image" content="https://www.am.com.mx/__export/1574781086209/sites/am/img/2019/11/26/luis_cardenas_1.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.am.com.mx/opinion/Ojala-que-no-sea-cierto-20220302-0008.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700&display=swap" rel="preload" as="style" crossorigin/>
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM" />
<link rel="icon" sizes="192x192" href="/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM">
<link rel="apple-touch-icon" href="/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta property="article:published_time" content="2022-03-02T08:02-0600" />
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'opinion','dimension3':'Luis Cárdenas','dimension4': 'jtorres','dimension5':'news','dimension8':'LUIS CARDENAS, OPINIÓN, MICHOACÁN','dimension9':'Wed Mar 02 08:02:47 CST 2022'});
</script>
<script src="https://apis.google.com/js/api:client.js"></script>
<meta name="google-signin-client_id" content="934122933926-vfbke3m1jp5mjc26p42k38mpa4qipu5q.apps.googleusercontent.com">
<meta name="google-site-verification" content="vzHHxfIvVtGNhPB6sAgUDP-dOch9RlTAz2QM3u17ONE" /><link href="/__export/1636745160000/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Header_Am.css" rel="stylesheet" /> 
			<link href="/__export/1646071808739/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/opinion/Ojala-que-no-sea-cierto-20220302-0008.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/opinion/Ojala-que-no-sea-cierto-20220302-0008.html"},"headline":"Ojalá que no sea cierto","alternativeHeadline":"Ojalá que no sea cierto","image":["https://www.am.com.mx/__export/1574781086209/sites/am/img/2019/11/26/luis_cardenas_1.jpg_554688468.jpg","https://www.am.com.mx/__export/1574781086209/sites/am/img/2019/11/26/luis_cardenas_1.jpg_1902800913.jpg","https://www.am.com.mx/__export/1574781086209/sites/am/img/2019/11/26/luis_cardenas_1.jpg_423682103.jpg"],"datePublished":"2022-03-02T08:04:36-0600","dateModified":"2022-03-02T08:04:37-0600","dateCreated":"2022-03-02T08:04:36-0600","author":{"@type":"Person","name":"Periódico AM"},"publisher":{"@type":"Organization","name":"Periódico AM","url":"https://www.am.com.mx","logo":{"@type":"ImageObject","url":"https://www.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Opinión","wordCount":523,"url":"https://www.am.com.mx/opinion/Ojala-que-no-sea-cierto-20220302-0008.html","articleBody":"Era un velorio en San José de Gracia, Michoacán, vemos varios hombres contra la pared, tienen las manos levantadas, frente a ellos varios sicarios se mueven entre camionetas estacionadas, uno trae un rifle de alto calibre. Suenan los disparos y la cámara pierde el objetivo. Polvareda. Se corta el video. Fueron fusilados o, como dice el gobierno, quizá solo cayeron al suelo y se escaparon corriendo de la metralla, ¿cómo explicar que no hay cuerpos?, ni modo que en el país desaparezcan los cadáveres… En el mundo de los otros datos todo encuentra justificación.El lunes, frente al video del fusilamiento, el Presidente volvió a atacar a los medios, poco habló del dolor de las víctimas y de la violencia extrema, más bien, fiel a su estilo, se extrañó de que el tema fuese el titular en el periódico Reforma o de que el diario El País le hubiese dado amplia cobertura, parecía como si no hubiese visto el video que se viralizó en las redes, claramente no entendía el contexto de la tragedia y apenas atinó a decir, \"ojalá que no sea cierto\", apostando por una especie de montaje mediático debido a que solo había, dijo, casquillos, sangre y restos humanos, pero no los cuerpos.Y más tarde, la necia realidad que frustra a López Obrador: primero un video que muestra enfrentamientos entre grupos armados, al parecer, antes del fusilamiento, luego otro donde pueden verse claramente dos cuerpos apilados en una camioneta y un tercero narrado por un joven anónimo que proyecta, literalmente, un río de sangre en las calles de San José de Gracia.En 2021, Michoacán registró, oficialmente, 2,732 asesinatos de los 33,308 que enlutaron al país en la guerra que López Obrador insiste en minimizar, la cifra, evidentemente, no incluye a los miles de restos no identificados en las fosas clandestinas que brotan en cada rincón de los pueblos azotados por el recrudecimiento de la violencia que ha provocado el Cártel Jalisco Nueva Generación intentando hacerse del control hegemónico de la mafia de narcos, tratantes de personas y armas.Mientras tanto, la militarización del país continúa repitiendo y agrandando los errores que cometieron administraciones anteriores, los soldados no han podido apagar el fuego en ningún sitio y el infierno de la violencia simplemente encuentra nuevas sedes todos los días.Frente a una realidad que lo rebasa, el presidente solo atina a repetir sus frases trilladas, se arrebuja en los \"abrazos, no balazos\" y se engaña a sí mismo, parece que ya a nadie más, pensando que sus programas sociales dan oportunidades a jóvenes que, en la realidad, terminan engrosando las filas del sicariato y de las estadísticas de asesinatos.Ojalá que no fuera cierto, pero sí lo es. De colofón Hay que reconocer que los radicales de la 4T se han contenido en mostrar su apoyo incondicional al régimen de Putin frente al conflicto ucraniano en el mal entendido de que una postura así representa un antagonismo a los yanquis. Alguien debió leerles la cartilla frente a lo delicado de la situación y se han portado bien.Y todavía faltan 943 días para que termine el sexenio.","description":"\"La burocracia es una máquina gigantesca manejada por pigmeos\"\nHonoré de Balzac.","keywords":"LUIS CARDENAS, OPINIÓN, MICHOACÁN"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="12022030200080"> <meta name="cXenseParse:recs:publishtime" content="2022-03-02T08:02:47.872.-0600">
			<meta name="article:modified_time" content="2022-03-02T08:04:33.993.-0600">
			<meta name="cXenseParse:recs:seccion" content="opinion">
			<meta name="cXenseParse:seccion" content="opinion">	
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Opinión","item":"https://www.am.com.mx/seccion/opinion/"},{"@type":"ListItem","position":2,"name":"LUIS CARDENAS","item":"https://www.am.com.mx/luis-cardenas-t11530"}]}</script><!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-TVL4F7C');</script>


		      <script type="text/javascript" src="/__export/1646072678260/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/AMEventsUser.js"></script>
		     
		       </head>

		<body class="page-news opinion body-article">
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVL4F7C"
      		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			
				<header class="header_am" id="header">
	<div class="content__header">
		<div class="content__header__b1">
		<div class="content_header_suscripciones">
			 <a class="btn-circulo" target="_blank" href="https://circulo.am.com.mx/">
                    		<img class="logo-c" src="/arte/barra-suscripciones/circuloam-dark.svg" alt="Suscríbete a Círculo am" width="105" height="26"/>
	
			 </a>
			<a class="btn-epaper" target="_blank" href="http://periodicoam.pressreader.com/periodico-am-leon">
                    		<img src="/arte/barra-suscripciones/icono-epaper-0.2.svg" alt="Suscríbite a Pressreader" width="26" height="26"/>
                    		<span>ePaper</span>
                	</a>
                </div>
			
			<div class="content__trigger">
				<button class="header__toggle__sidebar" type="button">
					<span class="trigger"></span>
				</button>
				<span>Secciones</span>
			</div>
			<a href="/site/notificaciones/" class="btn-notificactions"><img src="/arte/notificaciones/icono-notification.svg" alt="Activa los permisos de tu navegador para recibir las noticias importantes" width="15" height="17"/> </a>

			
		</div>
		<div class="content__header__logo">
			<a class="header__logo" href="/" title="Volver al inicio">
        			 <img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
			<div class="date-suscribete"></div>
		</div>
		
		<div class="logos-suscripciones">
			<a class="title-suscribete" target="_blank" href="https://circulo.am.com.mx/pagos/planes/?utm_source=am.com.mx&utm_medium=button&utm_campaign=2021">Suscríbete por <span>$1/día</span></a>
			
                	<div class="user__login btnLogin btn-login" >
                		<div class="estatus__login">
                		
                		<a href="/site/sign-in/">Iniciar sesión</a>
                		
                		</div>
	                	 
                	</div>
                	
                	<div>
                	 	
			        
			        <div class="header__actions">
			            
			            <button class="header__search-button" type="button">
			                <span class="icono icono--search_cool"></span>
			            </button>
			            
			            <div class="header__region">
			            	<div class="header__region--active">
			            	<div class="header__region--active--text "></div>
			            	<img src="/arte/header/icon_edition.svg" alt="Selecciona una edición" width="13" height="19"/></div>
			            	
			            	<ul class="header__region--list">
			            		<li>Elige la edición:</li>
						<li><a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a></li>
						<li><a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
						<li><a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a></li>
					</ul>
					</div>
			            </div>
                	</div>
                	
            	</div>
            	
            	
		
	</div>
	
	<nav class="navigation navigation_am">
	
	<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			            <fieldset>
			                <input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
			                <button class="icono icono--search_cool" type="button"></button>    
			                <span class="icono icono--cross header__search__close"></span>
			            </fieldset>
	</form>
				<div class="bloque-stiky header__stiky__hidden">
					<a class="header__logo_stiky" href="/" title="Volver al inicio">
	        				<img src="/export/sites/am/arte/logo.svg_1908835228.svg" width="60" height="30" alt="Logo" /></a>
	        			<div class="btn-sidebar">
						<button class="header__toggle__sidebar" type="button">
							<span class="trigger"></span>
						</button>
					</div>
				
				</div>
            			
            			<ul class="menu menu--site">
			<li class="menu__item ">
					<a href="/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/leon/" title="León" target="_self">León</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/celaya/" title="Celaya" target="_self">Celaya</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/irapuato/" title="Irapuato" target="_self">Irapuato</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/superdeportivo/" title="Superdeportivo" target="_self">Superdeportivo</a>
					</li>
				<li class="btn-soyfiera">
					<a target="_blank" href="https://www.soyfiera.com/">
						<img src="/arte/barra-suscripciones/logo-white-black.svg" alt="Soy fiera" width="90" height="28">
						
					</a>
				</li>
				<li class="menu__item ">
					<a href="/seccion/espectaculos/" title="Espectáculos" target="_self">Espectáculos</a>
					</li>
				<li class="menu__item ">
					<a href="/sucesos-t217" title="Sucesos" target="_self">Sucesos</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/opinion/" title="Opinión" target="_self">Opinión</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/multimedia/" title="Multimedia" target="_self">Multimedia</a>
					</li>
				</ul>		
	<div class="bloque-stiky content-am-ham">
					<a class="btn__suscribete__ham" target="_blank" href="https://circulo.am.com.mx/pagos/planes/?utm_source=am.com.mx&utm_medium=button&utm_campaign=2021">Suscríbete por <span>$1/día</span></a> 
					<div class="search-stiky edition__stiky">
						<img src="/arte/header/icon_edition.svg" alt="Selecciona una edición" width="13" height="19"/>
				            	
				            	<ul class="header__region--list">
				            		<li>Elige la edición:</li>
							<li><a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a></li>
							<li><a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
							<li><a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a></li>
						</ul>
					</div>
					<button class="header__search-button__stiky" type="button">
			                	<span class="icono icono--search_cool"></span>
			            	</button>
					
					<div  class="btn-login_stiky" >
						<a href="/site/sign-in/" ><img id="btn-login-stiky-change" src="/arte/header/icon-login.svg" alt="Login" width="20" height="20"/></a>
					</div>
				</div>
			
	</nav>
	
<div id="user_login_content">
	<div class="btn__logout_izq"></div>
	<div class="description-user-login">
	    <img class="type_user_pagado_logo" alt="Gracias por se suscriptor de AM"  width="82" height="82" src="/arte/barra-suscripciones/usuario_pagado.svg"/>
	    <div>
	     <span>Detalles de tu cuenta:</span>
	     <div class="loginId">...</div>
	     <div class="loginName">...</div>
	     <div class="loginlastName"></div>
	     <div class="loginEmail">...</div>
	     <div class="loginPlan"></div>
	    </div>
	</div>
	
	<div class="user_pay_content">
		<a  target="_blank"   href="https://circulo.am.com.mx/"><img alt="Gracias por se suscriptor de AM"  width="269" height="83" src="/arte/barra-suscripciones/text_user_pagado_01.png"/></a> 
		<a class="icon_pay_pressreader" target="_blank"  href="https://periodicoam.pressreader.com/periodico-am-leon"><img alt="Accede a la versión epaper"  width="269" height="140" src="/arte/barra-suscripciones/user_pay_pressreader.png"/></a>
		<a href=""><img alt="¿En qué te podemos ayudar?"  width="269" height="71" src="/arte/barra-suscripciones/text_user_pagado_02.png"/></a>

	</div>
	
	<div class="user_not_pay_content">
		<div class="p__login">
	      		<strong>Gracias por registrarte con AM</strong> Te invitamos a conocer los beneficios exclusivos para socios de Círculo AM. ¡<a target="_blank" href="https://circulo.am.com.mx/pagos/planes/">Suscríbete</a> para disfrutar!
		</div>
		<a target="_blank" href="https://periodicoam.pressreader.com/periodico-am-leon"><img alt="SUSCRÍBETE POR $1/DÍA"  width="269" height="140" src="/arte/barra-suscripciones/icono-epaper-login.png"/></a> 
		<a target="_blank" class="btn-suscribete-login" href="https://circulo.am.com.mx/pagos/planes/">SUSCRÍBETE POR $1/DÍA </a>
	</div>
	
	
	
	 
	<a class="btn__logout">SALIR</a>
 </div>	
</header>
<section id="popup-opinion">
	<div class="content-popup-opinion" id="contentcenter-opinion">
		<a onclick="closePopupOpinion()" id="btn-close-popup" class="btn-close-popup" > <img src="/arte/popup/close-white.png" scaleType="3" scaleColor="transparent" alt="Cerrar" height="15" width="15" /></a>
		<img   src="/arte/8am/sobre.svg" scaleType="3" scaleColor="transparent" alt="Opinión" height="38"   width="39" />
		<h3><span>Opinión</span> en tu buzón</h3>
		<p><strong>Deja tu correo</strong>   y recibe gratis las columnas editoriales de AM, de lunes a domingo</p>
		<form action="https://AM.us3.list-manage.com/subscribe/post?u=6424900c8ca8a27f3888aa3d6&amp;id=568ce6d9ce" method="post" id="popup-form-opinion" name="popup-form-opinion" class="validate" target="_blank" validate>
		   <div class="row-container-opinion">
			<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ingresa tu correo" required> 
			<div class="mc-field-group input-group" style="display:none">
			    <ul>
			        <li><input type="checkbox" value="1" name="group[28465][1]" id="mce-group[28465]-28465-0"><label for="mce-group[28465]-28465-0">8AM</label></li>
				<li><input type="checkbox" value="2" name="group[28465][2]" id="mce-group[28465]-28465-1" checked><label for="mce-group[28465]-28465-1">Opinión</label></li>
			    </ul>
			</div>
			<input type="hidden" name="SIGNUP" id="mce-SIGNUP" value="Embed Form" />
		    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_6424900c8ca8a27f3888aa3d6_568ce6d9ce" tabindex="-1" value=""></div>
		    <div class="clear"><input type="submit" value="Suscríbete" name="subscribe" id="popup-subscribe-opinion" class="button"></div> 
		   </div>
		</form>
		<div id="notification-popup"></div>
		
	</div>
</section><main class="site-main">
				<article class="newsfull opinion" data-path="/contenidos/2022/03/02/noticia_0008.html" data-url="/opinion/Ojala-que-no-sea-cierto-20220302-0008.html" data-title="Ojalá que no sea cierto" data-section="opinion" data-author="Luis Cárdenas" data-creator="jtorres" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			
				  <li class="breadcrumbs newsfull__section">
				        <a href="/" title="Volver al inicio ">AM</a>
				         <span> / </span>
				         <a  href="/seccion/opinion/" title="Ir a la sección Opinión">Noticias de Opinión</a>
				         <span> / </span>
				          <a href="/luis-cardenas-t11530" title="Ver noticias sobre LUIS CARDENAS">LUIS CARDENAS</a>
						    </li> 
							
			<h1 class="newsfull__title">Ojalá que no sea cierto</h1>
				
				<div class="newsfull__excerpt">
								


<p>"La burocracia es una m&aacute;quina gigantesca manejada por pigmeos"</p>
<p>Honor&eacute; de Balzac.</p>
</div>
							
						<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<img src="/__export/1549043754000/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
									</div>
							<p class="newsfull__author">Por:
								<span> Luis Cárdenas</span>
						    		</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2022-03-02T08:02">02 de Marzo 2022</time>
						</div>
					</div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/opinion/Ojala-que-no-sea-cierto-20220302-0008.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/opinion/Ojala-que-no-sea-cierto-20220302-0008.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/opinion/Ojala-que-no-sea-cierto-20220302-0008.html" data-title="Ojalá que no sea cierto"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/opinion/Ojala-que-no-sea-cierto-20220302-0008.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/opinion/Ojala-que-no-sea-cierto-20220302-0008.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Opinión</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Ojala-que-no-sea-cierto-20220302-0008.html" title="Ojalá que no sea cierto" target="_self">
				
				<img src="/__export/1574781086209/sites/am/img/2019/11/26/luis_cardenas_1.jpg_5286073.jpg" width="80" height="80" alt="Ojalá que no sea cierto"/>
					<span class="news__label"> En la Mira</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Ojala-que-no-sea-cierto-20220302-0008.html" title="Ojalá que no sea cierto" target="_self">Ojalá que no sea cierto</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Toma-forma-la-masacre-de-San-Jose-de-Gracia-20220302-0006.html" title="Toma forma la masacre de San José de Gracia" target="_self">
				
				<img src="/__export/1552518999044/sites/am/img/2019/03/07/hector_de_mauleon_1.jpg_5286073.jpg" width="80" height="80" alt="Toma forma la masacre de San José de Gracia"/>
					<span class="news__label"> En Tercera Persona</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Toma-forma-la-masacre-de-San-Jose-de-Gracia-20220302-0006.html" title="Toma forma la masacre de San José de Gracia" target="_self">Toma forma la masacre de San José de Gracia</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Puente-Comanjilla-20220302-0005.html" title="***Puente Comanjilla" target="_self">
				
				<img src="/__export/1557937697064/sites/am/img/2019/03/08/asteriscos_1.jpg_5286073.jpg" width="80" height="80" alt="***Puente Comanjilla"/>
					<span class="news__label"> Asteriscos</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Puente-Comanjilla-20220302-0005.html" title="***Puente Comanjilla" target="_self">***Puente Comanjilla</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Entre-el-cielo-y-el-infierno-20220302-0004.html" title="Entre el cielo y el infierno" target="_self">
				
				<img src="/__export/1567010273274/sites/am/img/2019/08/28/lourdes_casares_1.jpg_5286073.jpg" width="80" height="80" alt="Entre el cielo y el infierno"/>
					<span class="news__label"> Acento de Mujer</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Entre-el-cielo-y-el-infierno-20220302-0004.html" title="Entre el cielo y el infierno" target="_self">Entre el cielo y el infierno</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Noticias de Hoy</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Los-casos-de-COVID-19-en-Tulancingo-descienden--20220302-0001.html" title="Los casos de COVID 19 en Tulancingo, descienden " target="_self">
				
				<img src="/__export/1646209662935/sites/am/img/2022/03/02/covid-19-vaccine-789x367.jpg_5286073.jpg" width="80" height="80" alt="Los casos de COVID 19 en Tulancingo, descienden"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/hidalgo/seccion/noticias/" title="Ver mas noticias en Noticias" class="news__section">Noticias</a>
			<h2 class="news__title">
			<a href="/hidalgo/noticias/Los-casos-de-COVID-19-en-Tulancingo-descienden--20220302-0001.html" title="Los casos de COVID 19 en Tulancingo, descienden " target="_self">Los casos de COVID 19 en Tulancingo, descienden </a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<span>Redacción</span>
				    		</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2022-03-02T02:28">Hace 5 horas</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Alfredo-Adame-acepta-ante-el-Escorpion-Dorado-que-perdio-la-cordura-tras-su-divorcio-20220302-0002.html" title="Alfredo Adame acepta ante el Escorpión Dorado que perdió la cordura tras su divorcio" target="_self">
				
				<img src="/__export/1646201959917/sites/am/img/2022/03/02/alfredo_adame_al_volante_2.jpg_5286073.jpg" width="80" height="80" alt="Alfredo Adame se paseó con el Escorpión Dorado para su sección 'Al Volante', pero se la pasó insultando a todo y a todos. Foto: Captura de video"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/espectaculos/" title="Ver mas noticias en Espectáculos" class="news__section">Espectáculos</a>
			<h2 class="news__title">
			<a href="/espectaculos/Alfredo-Adame-acepta-ante-el-Escorpion-Dorado-que-perdio-la-cordura-tras-su-divorcio-20220302-0002.html" title="Alfredo Adame acepta ante el Escorpión Dorado que perdió la cordura tras su divorcio" target="_self">Alfredo Adame acepta ante el Escorpión Dorado que perdió la cordura tras su divorcio</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/lcampos" title="Lucía Campos">
										Lucía Campos</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2022-03-02T00:29">Hace 7 horas</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		</aside>
			
			<div class="col__main">
			
			<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/opinion/Ojala-que-no-sea-cierto-20220302-0008.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/opinion/Ojala-que-no-sea-cierto-20220302-0008.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/opinion/Ojala-que-no-sea-cierto-20220302-0008.html" data-title="Ojalá que no sea cierto"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/opinion/Ojala-que-no-sea-cierto-20220302-0008.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/opinion/Ojala-que-no-sea-cierto-20220302-0008.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p>Era un velorio en San José de Gracia, Michoacán, vemos varios hombres contra la pared, tienen las manos levantadas, frente a ellos varios sicarios se mueven entre camionetas estacionadas, uno trae un rifle de alto calibre. Suenan los disparos y la cámara pierde el objetivo. Polvareda. Se corta el video. Fueron fusilados o, como dice el gobierno, quizá solo cayeron al suelo y se escaparon corriendo de la metralla, ¿cómo explicar que no hay cuerpos?, ni modo que en el país desaparezcan los cadáveres… En el mundo de los otros datos todo encuentra justificación.</p><p>El lunes, frente al video del fusilamiento, el Presidente volvió a atacar a los medios, poco habló del dolor de las víctimas y de la violencia extrema, más bien, fiel a su estilo, se extrañó de que el tema fuese el titular en el periódico Reforma o de que el diario El País le hubiese dado amplia cobertura, parecía como si no hubiese visto el video que se viralizó en las redes, claramente no entendía el contexto de la tragedia y apenas atinó a decir, "ojalá que no sea cierto", apostando por una especie de montaje mediático debido a que solo había, dijo, casquillos, sangre y restos humanos, pero no los cuerpos.</p><p>Y más tarde, la necia realidad que frustra a López Obrador: primero un video que muestra enfrentamientos entre grupos armados, al parecer, antes del fusilamiento, luego otro donde pueden verse claramente dos cuerpos apilados en una camioneta y un tercero narrado por un joven anónimo que proyecta, literalmente, un río de sangre en las calles de San José de Gracia.</p><p>En 2021, Michoacán registró, oficialmente, 2,732 asesinatos de los 33,308 que enlutaron al país en la guerra que López Obrador insiste en minimizar, la cifra, evidentemente, no incluye a los miles de restos no identificados en las fosas clandestinas que brotan en cada rincón de los pueblos azotados por el recrudecimiento de la violencia que ha provocado el Cártel Jalisco Nueva Generación intentando hacerse del control hegemónico de la mafia de narcos, tratantes de personas y armas.</p><p>Mientras tanto, la militarización del país continúa repitiendo y agrandando los errores que cometieron administraciones anteriores, los soldados no han podido apagar el fuego en ningún sitio y el infierno de la violencia simplemente encuentra nuevas sedes todos los días.</p><p>Frente a una realidad que lo rebasa, el presidente solo atina a repetir sus frases trilladas, se arrebuja en los "abrazos, no balazos" y se engaña a sí mismo, parece que ya a nadie más, pensando que sus programas sociales dan oportunidades a jóvenes que, en la realidad, terminan engrosando las filas del sicariato y de las estadísticas de asesinatos.</p><p>Ojalá que no fuera cierto, pero sí lo es.</p><p>De colofón</p><p>Hay que reconocer que los radicales de la 4T se han contenido en mostrar su apoyo incondicional al régimen de Putin frente al conflicto ucraniano en el mal entendido de que una postura así representa un antagonismo a los yanquis. Alguien debió leerles la cartilla frente a lo delicado de la situación y se han portado bien.</p><p>Y todavía faltan 943 días para que termine el sexenio.</p><div id="mc_embed_signup_opinion">
<div class="suscribe">
        <img   src="/arte/8am/sobre.svg" scaleType="3" scaleColor="transparent" alt="Opinión" height="38"   width="39" />
	<h3><span>Opinión</span> en tu buzón</h3>
	<p>Deja tu correo y recibe gratis las columnas editoriales de AM, de lunes a domingo</p>
	<form action="https://AM.us3.list-manage.com/subscribe/post?u=6424900c8ca8a27f3888aa3d6&amp;id=568ce6d9ce" method="post"  id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" validate>
	    <div id="mc_embed_signup_scroll">
		<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ingresa tu correo" required>
		<div class="mc-field-group input-group" style="display:none">
		    <ul>
		        <li><input type="checkbox" value="1" name="group[28465][1]" id="mce-group[28465]-28465-0"><label for="mce-group[28465]-28465-0">8AM</label></li>
			<li><input type="checkbox" value="2" name="group[28465][2]" id="mce-group[28465]-28465-1" checked><label for="mce-group[28465]-28465-1">Opinión</label></li>
		    </ul>
		</div>
	    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0e237d03c3103c63a77a89674_1a3b5fab91" tabindex="-1" value=""></div>
	    <div class="clear"><input type="submit" value="Suscríbete" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
	    </div>
	</form>
	<div id="notification-container"></div>
</div>
  <img class="img-phone" src="/arte/8am/opinion-draw_1_4k.png" scaleType="3" scaleColor="transparent" alt="8am" height="233"   width="175" />
</div>
<section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><a href="/luis-cardenas-t11530" title="Ver noticias sobre LUIS CARDENAS">LUIS CARDENAS</a></li>
										<li><a href="/opinion-t1348" title="Ver noticias sobre OPINIÓN">OPINIÓN</a></li>
										<li><a href="/michoacan-t132" title="Ver noticias sobre MICHOACÁN">MICHOACÁN</a></li>
										</ul>
							</section>
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Toma-forma-la-masacre-de-San-Jose-de-Gracia-20220302-0006.html" title="Toma forma la masacre de San José de Gracia" target="_self">
				
				<img src="/__export/1552518999044/sites/am/img/2019/03/07/hector_de_mauleon_1.jpg_5286073.jpg" width="80" height="80" alt="Toma forma la masacre de San José de Gracia"/>
					<span class="news__label"> En Tercera Persona</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Toma-forma-la-masacre-de-San-Jose-de-Gracia-20220302-0006.html" title="Toma forma la masacre de San José de Gracia" target="_self">Toma forma la masacre de San José de Gracia</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Puente-Comanjilla-20220302-0005.html" title="***Puente Comanjilla" target="_self">
				
				<img src="/__export/1557937697064/sites/am/img/2019/03/08/asteriscos_1.jpg_5286073.jpg" width="80" height="80" alt="***Puente Comanjilla"/>
					<span class="news__label"> Asteriscos</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Puente-Comanjilla-20220302-0005.html" title="***Puente Comanjilla" target="_self">***Puente Comanjilla</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Entre-el-cielo-y-el-infierno-20220302-0004.html" title="Entre el cielo y el infierno" target="_self">
				
				<img src="/__export/1567010273274/sites/am/img/2019/08/28/lourdes_casares_1.jpg_5286073.jpg" width="80" height="80" alt="Entre el cielo y el infierno"/>
					<span class="news__label"> Acento de Mujer</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Entre-el-cielo-y-el-infierno-20220302-0004.html" title="Entre el cielo y el infierno" target="_self">Entre el cielo y el infierno</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Exito-20220302-0003.html" title="Éxito" target="_self">
				
				<img src="/__export/1563925159805/sites/am/img/2019/07/23/francisco_horta_1.jpg_5286073.jpg" width="80" height="80" alt="Éxito"/>
					<span class="news__label"> Corredor industrial</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Exito-20220302-0003.html" title="Éxito" target="_self">Éxito</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>				
						
						<div class="comments comments--active comments__0" style="display: inline-block; width: 100%;">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<script
								    async
								    src="https://launcher.spot.im/spot/sp_nbBt83Ch"
								    data-spotim-module="spotim-launcher"
								    data-post-id="20220302-0008">
								</script>
						    </div>
						</div>
					
				</div>
				
				<span class="visibilidad"></span>
				<script type="text/javascript" src="/__export/1637249012997/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/elements/cuenta.js" defer></script>
					<style>#login_article{display:none;} </style>
<section id="login_article">

	<div class="degradado-article"></div>
	<div class="content__login__article">
	<form id="form-login-am-article" class="form--box form--box_login " method="">
				<input id="action-login-article" class="action-login" name="action" type="hidden" value="0"/>
				
				<h3 class="title-login-article">Gracias por leer AM</h3>
				<p class="parrafo-login-article">Crea una cuenta <b> gratis </b> o inicia sesión <span class="text__not">para seguir leyendo este artículo</span></p>
				<div class="form--box__container">
					<div class="login-Before"></div>
					<div class="form-crear">
						<fieldset class="form--box__field">
						     <div class="form__inputgroup">
					   			<input type="text" id="form-nombre-login-article" name="nombre" placeholder="Nombre" required disabled/>
					   	     </div>
						</fieldset>
						
						<fieldset class="form--box__field">
						     <div class="form__inputgroup">
					   			<input type="text" id="form-apellido-login-article" name="apellido" placeholder="Apellido" required disabled/>
					   	     </div>
						</fieldset>
					   
					
					</div>
					
					<fieldset class="form--box__field">
						<div class="form__inputgroup">
							<input type="email" id="form-email-login-article" name="email" placeholder="Ingresa tu email" required/>
							<a onclick="openForm();" class="btn-editar-email">Editar</a>
						</div>
					</fieldset>
					
					
					
					
					<div class="login-article-show">
						<fieldset class="form--box__field">
							<div class="form__inputgroup">
								<input type="password"  id="form-pass-login-article" name="password" placeholder="Contraseña" required autocomplete="off" disabled>
							</div>
						</fieldset>
						
					        <div class="div-recuperar">
							<a href="/site/forgot-password/" class="a-recuperar-article">¿Olvidaste tu contraseña?</a>
						</div>
					</div>
					<div  class="check_8am">
						<input id="suscribeAM"  type="checkbox" value="1" name="group[28465][1]" checked disabled ><label for="mce-group[28465]-28465-0"></label>
						<span>Quiero recibir diariamente el boletín 8AM, con las noticias más relevantes para empezar mi día</span>
					</div>
					
					
					<div class="form--box__error-article">
					
				        </div>
				        
				       
					
					<fieldset class="form--box__field form--box__fieldbuttons">
						<button type="submit" class="form--box__btn_login-article">Continuar</button>
					</fieldset>
					<div class="form--box__mensaje_login-article"></div>
					<div class="preloadLoginArticle">Enviado...</div>
				</div>
			</form>
			                
	<div class="block-social">
	<div class="css-Separator"><span>o</span></div>
	<button  class="fb_btn" scope="public_profile,email" onclick="onloginfacebook();"><img   src="/arte/login/facebook.svg" scaleType="3" scaleColor="transparent" alt="AM" height="24" width="24"  />Continuar con Facebook</button><br>
		<script>
	// GOOGLE INICIAR SESIÓN
	
	var googleUser = {};
	var startApp = function() {
	    gapi.load('auth2', function(){
	      // Retrieve the singleton for the GoogleAuth library and set up the client.
	      auth2 = gapi.auth2.init({
	        client_id: '934122933926-vfbke3m1jp5mjc26p42k38mpa4qipu5q.apps.googleusercontent.com',
	        cookiepolicy: 'single_host_origin',
	        // Request scopes in addition to 'profile' and 'email'
	        //scope: 'additional_scope'
	      });
	      attachSignin(document.getElementById('customGoogle'));
	    });
	};
	function attachSignin(element) {
	    console.log(element.id);
	    auth2.attachClickHandler(element, {},
	        function(googleUser) {
	              var profile = googleUser.getBasicProfile();
	        console.log('ID: ' + profile.getId()); // Do not send to your backend! Use an ID token instead.
	        console.log('Name: ' + profile.getName());
	        console.log('Image URL: ' + profile.getImageUrl());
	        console.log('Email: ' + profile.getEmail()); // This is null if the 'email' scope is not present.
	        console.log(profile);
	          
	        var socialcokkie = getCookie('token_login_am');
	          
	        if(socialcokkie != "social" || socialcokkie.length == 0){
	      signUpSocial(profile.getGivenName(),profile.getFamilyName(),profile.getEmail());
	        } 
	        }, function(error) {
	          alert(JSON.stringify(error, undefined, 2));
	        });
	 }
	 
	</script>
	<button  id="customGoogle" class="Gm_btn"><img   src="/arte/login/gmail.svg" scaleType="3" scaleColor="transparent" alt="AM" height="24" width="24"  />Continuar con Google</button>
	<script>startApp();</script>
	</div>
	
	
	<div class="terminos_crear_cuenta">
		<div href="">Al crear mi cuenta estoy de acuerdo con los <a href="https://www.am.com.mx/pages/terminos-y-condiciones.html">términos y condiciones</a> de AM.com.mx</div>
	</div>
	
	
	<p class="parrafo-login-article_02">Al continuar, accedes a nuestros <a href="https://www.am.com.mx/pages/terminos-y-condiciones.html">términos y condiciones</a>, de igual forma puedes consultar nuestro <a href="https://www.am.com.mx/pages/politicas-de-privacidad.html" target="_blank">aviso de privacidad</a></p><br>
	<p class="parrafo-login-article_02">Si tienes problemas para iniciar sesión, escríbenos a <strong>ayuda[arroba]am.com.mx.</strong></p>
	
	<p class="div-article-periodico-am">Apoya al periodismo independiente <a href="https://circulo.am.com.mx/pagos/planes/">Suscríbete por $1/día</a></p>
	</div>
</section>
<script>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</script><div style="height:600px">
						<amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="am.com.mx" data-widget="1170467" data-container="M717532ScriptRootC1170467" > </amp-embed>
					</div>
				<a  target="blank" id="banner-google-news"  href="https://news.google.com/publications/CAAqBwgKMMWvjQsw8MKfAw" >
					<span>Las noticias de AM en</span>
					<img alt="Las noticias de AM en Google News" width="172" height="30" src="/arte/google-news/googlenews-logo-desk.svg"/>
					<div>Síguenos</div>
				</a>
			</div>
			
			
			<div class="morenews">
					<div class="morenews__header">
						<h3 class="morenews__title">Te podría interesar</h3>
					</div>
					<div class="newsfull__taboola">
						<amp-ad width="100vw" height="320"
						     type="adsense"
						     data-ad-client="ca-pub-5357211743749834"
						     data-ad-slot="7110001933"
						     data-auto-format="mcrspv"
						     data-full-width="">
						  <div overflow=""></div>
						</amp-ad>
					</div>
				</div>
			</div>
		
		
		
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2022/03/02/noticia_0006.html" data-index="1"></div>
							<div data-related="/contenidos/2022/03/02/noticia_0005.html" data-index="2"></div>
							<div data-related="/contenidos/2022/03/02/noticia_0004.html" data-index="3"></div>
							<div data-related="/contenidos/2022/03/02/noticia_0003.html" data-index="4"></div>
							</div>
					<nav class="navigation-sidebar" style="opacity: 0;">
	<div class="row">
		<button type="button" class="navigation__close__sidebar" aria-label="Cerrar menu"></button>

		<a class="header__logo" href="/" title="Volver al inicio">
				<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
		
		
		<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a  href="https://news.google.com/publications/CAAqBwgKMMWvjQsw8MKfAw" title="Síguenos en Google News" rel="noopener" target="_blank"><img src="/export/sites/am/arte/sidebar/gnews-icon2.svg_960299463.svg" width="28" height="28" alt="Google News" style="margin-left:6px;" /></a>
				</li>
		</ul>
		<div class="logos-extras">
			<a target="_blank"  href="https://www.am.com.mx/newsletters" title="am newsletters">
				<img src="/export/sites/am/arte/sidebar/newsletters.svg_293125283.svg" width="160" height="16" alt="Newsletters" /></a>
			
			<a target="_blank"  href="http://periodicoam.pressreader.com/periodico-am-leon" title="am epaper">
				<img src="/export/sites/am/arte/sidebar/am_epaper.svg_1187706433.svg" width="84" height="24" alt="am epaper" /></a>
			
		</div>
		
		
	</div>
	
	<div class="row">
		<div class="row__container">
			<div class="col col_2 margin-r-4-1" >
				<div class="menu__top">
					<h4 class="menu__title">LUGARES</h4>
				</div>
				<ul class="menu_sidebar_ediciones">
				 <li class="ampstart-dropdown-item">
     <a  title="Noticias de Guanajuato"href="/guanajuato/" class="text-decoration-none" target="_self">
          Guanajuato</a>
     
     					<ul>
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de León" href="/seccion/leon/" class="text-decoration-none" target="_self">
								          León</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Celaya" href="/seccion/celaya/" class="text-decoration-none" target="_self">
								          Celaya</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Irapuato" href="/seccion/irapuato/" class="text-decoration-none" target="_self">
								          Irapuato</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Salamanca" href="/seccion/salamanca/" class="text-decoration-none" target="_self">
								          Salamanca</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Gto. Capital" href="/seccion/guanajuato-capital/" class="text-decoration-none" target="_self">
								          Gto. Capital</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de San Miguel de Allende" href="/seccion/san-miguel-de-allende/" class="text-decoration-none" target="_self">
								          San Miguel de Allende</a>
								  </li>
								
									
							</ul>
						<div class="borde-siderbar"></div>
						
					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Hidalgo"href="/hidalgo/" class="text-decoration-none" target="_self">
          Hidalgo</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de CDMX"href="/seccion/cdmx/" class="text-decoration-none" target="_self">
          CDMX</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Jalisco"href="/seccion/jalisco/" class="text-decoration-none" target="_self">
          Jalisco</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Michoacán"href="/seccion/michoacan/" class="text-decoration-none" target="_self">
          Michoacán</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados"href="/seccion/estados/" class="text-decoration-none" target="_self">
          Estados</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados Unidos"href="/seccion/usa/" class="text-decoration-none" target="_self">
          Estados Unidos</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de México"href="/seccion/nacional/" class="text-decoration-none" target="_self">
          México</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Mundo"href="/seccion/mundo/" class="text-decoration-none" target="_self">
          Mundo</a>
     
     					</li>
   </ul>
				
				
					
				
			</div>
			
			<div class="col col_2 margin-r-4-1" >
				<div class="menu__top">
					<h4 class="menu__title">TEMAS</h4>
				</div>
				<ul class="menu_sidebar_ediciones">
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Política" href="/politica-t6940" class="text-decoration-none" target="_self">
          Política</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Noticias de Hoy" href="/noticias-de-hoy/" class="text-decoration-none" target="_self">
          Noticias de Hoy</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de AMLO" href="/amlo-t133" class="text-decoration-none" target="_self">
          AMLO</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Coronavirus" href="/seccion/coronavirus/" class="text-decoration-none" target="_self">
          Coronavirus</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Opinión" href="/seccion/opinion/" class="text-decoration-none" target="_self">
          Opinión</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Sucesos" href="/sucesos-t217" class="text-decoration-none" target="_self">
          Sucesos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viral" href="/viral-t4263" class="text-decoration-none" target="_self">
          Viral</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Ciencia" href="/seccion/ciencia/" class="text-decoration-none" target="_self">
          Ciencia</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Tecnología" href="/seccion/tecnologia/" class="text-decoration-none" target="_self">
          Tecnología</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Videos" href="/seccion/multimedia/" class="text-decoration-none" target="_self">
          Videos</a>

    </li>
   </ul>
				
			</div>
			
			<div class="col col_2 margin-r-4-1" >
				<div class="menu__top"> 
					<a href="/seccion/superdeportivo/">
						<h4 class="menu__title"><img src="/export/sites/am/arte/sidebar/logo-superdeportivo.svg_1846894704.svg" width="115" height="24" alt="Super Deportivo" /></h4>
					</a>
				</div>
				<ul class="menu_sidebar_ediciones">
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Futbol" href="/futbol-t1271" class="text-decoration-none" target="_self">
          Futbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Liga MX" href="/liga-mx-t225" class="text-decoration-none" target="_self">
          Liga MX</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Club León" href="/club-leon-t323" class="text-decoration-none" target="_self">
          Club León</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de MLS" href="/mls-t8500" class="text-decoration-none" target="_self">
          MLS</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Refuerzos" href="/refuerzos-t9810" class="text-decoration-none" target="_self">
          Refuerzos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Comentaristas" href="/comentaristas-t10190" class="text-decoration-none" target="_self">
          Comentaristas</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Beisbol" href="/beisbol-t1036" class="text-decoration-none" target="_self">
          Beisbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Basquetbol y NBA" href="/basquetbol-t10165" class="text-decoration-none" target="_self">
          Basquetbol y NBA</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de NFL" href="/nfl-t5549" class="text-decoration-none" target="_self">
          NFL</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Fórmula 1" href="/formula-1-t9564" class="text-decoration-none" target="_self">
          Fórmula 1</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Deporte Local" href="/seccion/deporte-local/" class="text-decoration-none" target="_self">
          Deporte Local</a>

    </li>
   </ul>
				
				
				
				
			</div>
			<div class="col col_2 margin-r-4-1">
				<div class="menu__top"> 
					<h4 class="menu__title"><img src="/export/sites/am/arte/sidebar/logo_vivirx.svg_1164065026.svg" width="92" height="24" alt="Vivir +" /></h4>
				</div>
				<ul class="menu_sidebar_ediciones">
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Espectáculos" href="/seccion/espectaculos/" class="text-decoration-none" target="_self">
          Espectáculos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Cultura" href="/seccion/cultura/" class="text-decoration-none" target="_self">
          Cultura</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Estilos y sociales" href="/seccion/estilos-y-sociales/" class="text-decoration-none" target="_self">
          Estilos y sociales</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viajes" href="/seccion/viajes/" class="text-decoration-none" target="_self">
          Viajes</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Salud y bienestar" href="/seccion/salud/" class="text-decoration-none" target="_self">
          Salud y bienestar</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Educación" href="/seccion/educacion/" class="text-decoration-none" target="_self">
          Educación</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Consejos" href="/seccion/consejos/" class="text-decoration-none" target="_self">
          Consejos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Obituarios" href="/seccion/obituarios/" class="text-decoration-none" target="_self">
          Obituarios</a>

    </li>
   </ul>
				
			</div>
			
			
			<div class="col col_2">
			
				<div class="menu__top"> 
					<h4 class="menu__title"><img src="/export/sites/am/arte/sidebar/logo_valor_agregado.svg_1023516416.svg" width="72" height="24" alt="Valor Agregado" /></h4>
				</div>
				<ul class="menu_sidebar_ediciones">
				<li class="ampstart-dropdown-item">
     <a title="Noticias de Economía y negocios" href="/seccion/economia/" class="text-decoration-none" target="_self">
          Economía y negocios</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria Automotriz" href="/seccion/industria-automotriz/" class="text-decoration-none" target="_self">
          Industria Automotriz</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Bienes Raíces" href="/seccion/bienes-raices/" class="text-decoration-none" target="_self">
          Bienes Raíces</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria del calzado" href="/seccion/industria-calzado/" class="text-decoration-none" target="_self">
          Industria del calzado</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Empleo" href="/seccion/empleo/" class="text-decoration-none" target="_self">
          Empleo</a>

    </li>
   </ul>
				<div class="menu__top"> 
					<h4 class="menu__title">MÁS INFORMACIÓN</h4>
				</div>
				<ul class="menu_sidebar_ediciones">
				<li><a  target="_blank" href="https://www.facebook.com/cerrogordo" title="Cerro Gordo">Cerro Gordo</a></li>
				<li><a  target="_blank" href="https://www.soyfiera.com/" title="SoyFiera.com">SoyFiera.com</a></li>
				<li><a  target="_blank" href="https://www.soychivahermano.com/" title="SoyChivahermano.com">SoyChivahermano.com</a></li>
				
				<!--<li><a  target="_blank" href="/" title="Easy Home">Easy Home</a></li>-->
				<li><a  target="_blank" href="https://www.clasificadosam.com/" title="Clasificados">Clasificados</a></li>
				<!--<li><a  target="_blank" href="http://www.trabajoseguro.mx/" title="TrabajoSeguro.mx">TrabajoSeguro.mx</a></li>
				<li><a  target="_blank" href="/" title="Hemeroteca digital">Hemeroteca digital</a></li>-->
				
				
				</ul>
				
				
				
				
			</div>
			
			
		</div>
	</div>
	
	<div id="logos-sidebar" >
		<div class="row">
			<div  class="row__container">
				<p>Aviso de privacidad Directorio AM <br> © Copyright AM 2019. Todos los derechos reservados.</p>
				<div class="logos-sidebar">
					<a target="_blank" href="https://circulo.am.com.mx/"><img src="/export/sites/am/arte/sidebar/logo_circulo_am.svg_1586356108.svg" width="145" height="36" alt="Círculo am" /></a>
					<a target="_blank" href="https://www.soyfiera.com/"><img src="/export/sites/am/arte/sidebar/logo_soy_fiera.svg_143434575.svg" width="133" height="41" alt="Soy Fiera" /></a>
				</div>
			
			
			</div>
		</div>
	</div>
</nav>
<script>
function getCookie(cname) {
    let name = cname + "=";
    let decodedCookie = decodeURIComponent(document.cookie);
    let ca = decodedCookie.split(';');
    for(let i = 0; i <ca.length; i++) {
        let c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function loadScript(url){

        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = url;
        head.appendChild(script);
}



var getCookieSocial = getCookie('token_login_am');
if(getCookieSocial  == "social"){

loadScript("https://connect.facebook.net/es_LA/sdk.js");

	window.fbAsyncInit = function() {
	  FB.init({
	    appId      : '1258211021258612',
	    cookie     : true,
	    xfbml      : true,
	    version    : 'v11.0'
	  });
	};
	
	(function(d, s, id){
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) {return;}
	  js = d.createElement(s); js.id = id;
	  js.src = "https://connect.facebook.net/es_LA/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
	window.addEventListener('load', (event) => {
	  FB.getLoginStatus(function(response) {   // See the onlogin handler
	      statusChangeCallback(response);
	    });
	});
	
	function statusChangeCallback(response) {  // Called with the results from FB.getLoginStatus().
	    console.log(response);                   // The current login status of the person.
	    if (response.status === 'connected') {   // Logged into your webpage and Facebook.
	        console.log("SI ESTAS LOGEADO HOMY"); 
	    } else {                                 // Not logged into your webpage or we are unable to tell.
		console.log("TE FALTA LOGEARTE BATO");
	    }
	  }
	

	function onloginfacebook(){
	  FB.login((response) => {
	    if(response.authResponse){
	      FB.api('/me', { locale: 'en_US', fields: 'first_name, email,last_name' }, function(response) {

			var socialcokkie = getCookie('token_login_am');
					        
			if(socialcokkie != "social" || socialcokkie.length == 0){
				 signUpSocial(response.first_name,response.last_name,response.email,"facebook");
		        } 
	      });
	      
	    }
	  },{scope: 'email,public_profile'})
	}


}

</script>








<footer class="footer_am">  
	<div class="row">
	
	<div class="row_footer_01">
		<a class="footer__logo" href="/" title="Ir al inicio">
			<img src="/arte/logo.svg?__scale=w:101,h:40,t:3,c:transparent" width="101" height="40" alt="Logo Periódico am">
		</a>
		
		<p>Suscríbete a AM y entra al Círculo para obtener beneficios exclusivos</p>
		<a class="btn-suscribete-footer" href="https://circulo.am.com.mx/pagos/planes/">Suscríbete por <span>$1/día</span></a>
		
		<div class="block_suscribete">
				<h4>Comienza el día informado</h4>
				<p>Recibe por email las 8 noticias esenciales antes de las 8:00 a.m.</p>
				
				
				<form action="https://AM.us3.list-manage.com/subscribe/post?u=6424900c8ca8a27f3888aa3d6&amp;id=568ce6d9ce" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" validate>
				    <div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ingresa tu correo" required>
					<div class="mc-field-group input-group" style="display:none">
					    <ul>
					        <li><input type="checkbox" value="1" name="group[28465][1]" id="mce-group[28465]-28465-0" checked><label for="mce-group[28465]-28465-0">8AM</label></li>
						<li><input type="checkbox" value="2" name="group[28465][2]" id="mce-group[28465]-28465-1"><label for="mce-group[28465]-28465-1">Asteriscos</label></li>
						<li><input type="checkbox" value="4" name="group[28465][4]" id="mce-group[28465]-28465-2"><label for="mce-group[28465]-28465-2">Videos</label></li>
					    </ul>
					</div>    
				    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_6424900c8ca8a27f3888aa3d6_568ce6d9ce" tabindex="-1" value=""></div>
				        <div  class="clear"><input style="width: 100%;height: auto;padding: 10px 0;margin-top: 15px;background: #FF7B00;font: 20px/22px 'Taz Regular', sans-serif;" type="submit" value="Date de alta" name="subscribe" id="mc-embedded-subscribe" class="button" tabindex="-1"></div>
				    </div>
				</form>
		
		</div>
	
	</div>
	
	 
		<div class="footer__top_am"> 
			<ul class="footer__menu_ediciones">
				<li>
					<a href="/" title="Ir a Actualidad"> <img height="21" width="26" alt="Noticias de México" src="/arte/footer/Icon_awesome-newspaper.svg"/>Noticias de México</a>
				</li>
			
				<li>
					<a href="/guanajuato/" title="Noticias de Guanajuato"> <img height="21" width="26" alt="Noticias de Guanajuato" src="/arte/footer/Icon_awesome-newspaper.svg"/>Noticias de Guanajuato</a>
				</li>
				<li>
					<a href="/hidalgo/" title="Noticias de Hidalgo"> <img height="21" width="26" alt="Noticias de Hidalgo" src="/arte/footer/Icon_awesome-newspaper.svg"/>Noticias de Hidalgo</a>
				</li>
			</ul>
			
			<div class="footer__menu_am temas">
				<div class="title_footer_menu ">
					<h4 class="menu__title_footer">Lugares</h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a  title="Noticias de Guanajuato"href="/guanajuato/" class="text-decoration-none" target="_self">
          Guanajuato</a>
     
     					<ul>
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de León" href="/seccion/leon/" class="text-decoration-none" target="_self">
								          León</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Celaya" href="/seccion/celaya/" class="text-decoration-none" target="_self">
								          Celaya</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Irapuato" href="/seccion/irapuato/" class="text-decoration-none" target="_self">
								          Irapuato</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Salamanca" href="/seccion/salamanca/" class="text-decoration-none" target="_self">
								          Salamanca</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Gto. Capital" href="/seccion/guanajuato-capital/" class="text-decoration-none" target="_self">
								          Gto. Capital</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de San Miguel de Allende" href="/seccion/san-miguel-de-allende/" class="text-decoration-none" target="_self">
								          San Miguel de Allende</a>
								  </li>
								
									
							</ul>
						<div class="borde-siderbar"></div>
						
					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Hidalgo"href="/hidalgo/" class="text-decoration-none" target="_self">
          Hidalgo</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de CDMX"href="/seccion/cdmx/" class="text-decoration-none" target="_self">
          CDMX</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Jalisco"href="/seccion/jalisco/" class="text-decoration-none" target="_self">
          Jalisco</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Michoacán"href="/seccion/michoacan/" class="text-decoration-none" target="_self">
          Michoacán</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados"href="/seccion/estados/" class="text-decoration-none" target="_self">
          Estados</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados Unidos"href="/seccion/usa/" class="text-decoration-none" target="_self">
          Estados Unidos</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de México"href="/seccion/nacional/" class="text-decoration-none" target="_self">
          México</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Mundo"href="/seccion/mundo/" class="text-decoration-none" target="_self">
          Mundo</a>
     
     					</li>
   </ul>		
			</div>
			
			<div class="footer__menu_am temas">
				<div class="title_footer_menu ">
					<h4 class="menu__title_footer">Temas</h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Política" href="/politica-t6940" class="text-decoration-none" target="_self">
          Política</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Noticias de Hoy" href="/noticias-de-hoy/" class="text-decoration-none" target="_self">
          Noticias de Hoy</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de AMLO" href="/amlo-t133" class="text-decoration-none" target="_self">
          AMLO</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Coronavirus" href="/seccion/coronavirus/" class="text-decoration-none" target="_self">
          Coronavirus</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Opinión" href="/seccion/opinion/" class="text-decoration-none" target="_self">
          Opinión</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Sucesos" href="/sucesos-t217" class="text-decoration-none" target="_self">
          Sucesos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viral" href="/viral-t4263" class="text-decoration-none" target="_self">
          Viral</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Ciencia" href="/seccion/ciencia/" class="text-decoration-none" target="_self">
          Ciencia</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Tecnología" href="/seccion/tecnologia/" class="text-decoration-none" target="_self">
          Tecnología</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Videos" href="/seccion/multimedia/" class="text-decoration-none" target="_self">
          Videos</a>

    </li>
   </ul>		
			</div>
			
			<div class="footer__menu_am superdeportivo ">
				<div class="title_footer_menu">
					<h4 class="menu__title_footer"><img src="/export/sites/am/arte/footer/logo_footer_superdeportivo.svg_826135603.svg" width="114" height="26" alt="Super Deportivo" /></h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Futbol" href="/futbol-t1271" class="text-decoration-none" target="_self">
          Futbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Liga MX" href="/liga-mx-t225" class="text-decoration-none" target="_self">
          Liga MX</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Club León" href="/club-leon-t323" class="text-decoration-none" target="_self">
          Club León</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de MLS" href="/mls-t8500" class="text-decoration-none" target="_self">
          MLS</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Refuerzos" href="/refuerzos-t9810" class="text-decoration-none" target="_self">
          Refuerzos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Comentaristas" href="/comentaristas-t10190" class="text-decoration-none" target="_self">
          Comentaristas</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Beisbol" href="/beisbol-t1036" class="text-decoration-none" target="_self">
          Beisbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Basquetbol y NBA" href="/basquetbol-t10165" class="text-decoration-none" target="_self">
          Basquetbol y NBA</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de NFL" href="/nfl-t5549" class="text-decoration-none" target="_self">
          NFL</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Fórmula 1" href="/formula-1-t9564" class="text-decoration-none" target="_self">
          Fórmula 1</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Deporte Local" href="/seccion/deporte-local/" class="text-decoration-none" target="_self">
          Deporte Local</a>

    </li>
   </ul>
			</div>
			
			<div class="footer__menu_am vivir_mas ">
				<div class="title_footer_menu">
					<h4 class="menu__title_footer"><img src="/export/sites/am/arte/sidebar/logo_vivirx.svg_1164065026.svg" width="92" height="24" alt="Vivir +" /></h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Espectáculos" href="/seccion/espectaculos/" class="text-decoration-none" target="_self">
          Espectáculos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Cultura" href="/seccion/cultura/" class="text-decoration-none" target="_self">
          Cultura</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Estilos y sociales" href="/seccion/estilos-y-sociales/" class="text-decoration-none" target="_self">
          Estilos y sociales</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viajes" href="/seccion/viajes/" class="text-decoration-none" target="_self">
          Viajes</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Salud y bienestar" href="/seccion/salud/" class="text-decoration-none" target="_self">
          Salud y bienestar</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Educación" href="/seccion/educacion/" class="text-decoration-none" target="_self">
          Educación</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Consejos" href="/seccion/consejos/" class="text-decoration-none" target="_self">
          Consejos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Obituarios" href="/seccion/obituarios/" class="text-decoration-none" target="_self">
          Obituarios</a>

    </li>
   </ul>
			</div>
			
			<div class="footer__menu_am valor_agregado">
				<div class="title_footer_menu">
					<h4 class="menu__title_footer"><img src="/export/sites/am/arte/footer/logo_footer_valor.svg_1759577930.svg" width="140" height="22" alt="Valor Agregado" /></h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Economía y negocios" href="/seccion/economia/" class="text-decoration-none" target="_self">
          Economía y negocios</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria Automotriz" href="/seccion/industria-automotriz/" class="text-decoration-none" target="_self">
          Industria Automotriz</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Bienes Raíces" href="/seccion/bienes-raices/" class="text-decoration-none" target="_self">
          Bienes Raíces</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria del calzado" href="/seccion/industria-calzado/" class="text-decoration-none" target="_self">
          Industria del calzado</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Empleo" href="/seccion/empleo/" class="text-decoration-none" target="_self">
          Empleo</a>

    </li>
   </ul>
			</div>
			
			
			
			
		</div>
		
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
					<li>
					  <a  href="https://news.google.com/publications/CAAqBwgKMMWvjQsw8MKfAw" title="Síguenos en Google News" rel="noopener" target="_blank"><img src="/export/sites/am/arte/sidebar/gnews-icon1.svg_1125083609.svg" width="21" height="21" alt="Google News" style="vertical-align: baseline; margin-top: 2px;" /></a>
				        </li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img width="120" height="30" src="/__export/1567088279737/sites/am/arte/subir-icon.png" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">
						<img src="/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM">
					</a>
					<div class="footer__copy">
						<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
						<a href="/pages/directorio.html" title="Directorio AM">Directorio AM</a>
						<p>© Copyright AM 2020. Todos los derechos reservados.</p>
					</div>
				</div>
				<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				
				<li>
					<a href="http://periodicoam.pressreader.com/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
			</ul>	
				
			</div>
		
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1646073720000/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/Article.js" defer></script>
			<script type="text/javascript" src="/__export/1646072820000/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleVideoJs.js" defer></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1134080978869758066']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1636762680000/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js" defer></script>
<script type="text/javascript">
	document.addEventListener('copy', function(e){
	  e.clipboardData.setData('text/plain', "Gracias por interesarse en nuestra información, sin embargo todo el contenido de este sitio web, incluyendo de manera enunciativa más no limitativa, textos, logotipos, contenido fotográfico, audio o video, son derechos reservados y propiedad de GRUPO AM - EDITORIAL MARTINICA SA DE CV, protegidos por la Ley Federal del Derecho de Autor conforme a su artículo 17, 27 y los demás aplicables. Este contenido, al tratarse de derechos reservados, prohíbe todo tipo de distribución, publicación, edición o venta no autorizada, requiriendo licencia especial para cualquiera de las acciones mencionadas anteriormente, de manera enunciativa más no limitativa. Si deseas adquirir licencias para reproducir de manera lícita el contenido propiedad de EDITORIAL MARTINICA SA DE CV, envía un correo electrónico a web@am.com.mx. - Derechos Reservados © Editorial Martinica SA de CV 2021");
	  e.preventDefault();
	});
</script>  <a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
			
			
			<script type="text/javascript" src="/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/elements/Popup_Opinion.js" defer></script>
		        <img src="/_req/sites/am/1/L2NvbnRlbmlkb3MvMjAyMi8wMy8wMi9ub3RpY2lhXzAwMDguaHRtbA==" /></body>
	<script>

				function handleOutboundLinkClicks(event) {
				   //ga('create', 'UA-1243655-18');
				    ga('send', 'event', {
				    eventCategory: 'Notas Relacionadas',
				    eventAction: 'click',
				    eventLabel: event.target.href
				  });
				  
				
				}
				
				var SelectorRelacionadas = document.getElementsByClassName('click-relacionadas-header');
				for (i = 0; i < SelectorRelacionadas .length; ++i) {
				  SelectorRelacionadas [i].addEventListener("click", handleOutboundLinkClicks);
				};
		  </script>  
</html>