<!DOCTYPE html>  
<html lang="es-ES"> 
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Por rebrote de COVID-19, nuevamente Degollado FC jugará sin público | Periódico AM</title>
<meta name="description" content="Por decisi&amp;oacute;n del Sector Salud, Degollado FC jugar&amp;aacute; como local a puerta cerrada y cambi&amp;oacute; su d&amp;iacute;a del partido ante Real Quer&amp;eacute;taro.&nbsp;" />
<meta name="news_keywords" content="FUTBOL">
	<meta name="keywords" content="FUTBOL">
<meta property="fb:pages" content="253267514470,119145238773449" />
<meta property="fb:pages" content="141686802053" />
<meta property="fb:pages" content="1431808590440283" />
<meta property="fb:pages" content="124263838268783" />
<meta property="fb:pages" content="947417978656539" />
<meta property="fb:pages" content="513729895663106" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Por rebrote de COVID-19, nuevamente Degollado FC jugar&aacute; sin p&uacute;blico" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/superdeportivo/Por-rebrote-de-COVID-19-nuevamente-Degollado-FC-jugara-sin-publico-20201105-0045.html" />
<meta property="og:description" content="Por decisi&amp;oacute;n del Sector Salud, Degollado FC jugar&amp;aacute; como local a puerta cerrada y cambi&amp;oacute; su d&amp;iacute;a del partido ante Real Quer&amp;eacute;taro.&nbsp;" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM" />
<meta property="og:image" content="https://assets.am.com.mx/__export/1604623986652/sites/am/img/2020/11/05/degolladofc.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Por rebrote de COVID-19, nuevamente Degollado FC jugar&aacute; sin p&uacute;blico" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="Por decisi&amp;oacute;n del Sector Salud, Degollado FC jugar&amp;aacute; como local a puerta cerrada y cambi&amp;oacute; su d&amp;iacute;a del partido ante Real Quer&amp;eacute;taro.&nbsp;">
	<meta name="twitter:image" content="https://assets.am.com.mx/__export/1604623986652/sites/am/img/2020/11/05/degolladofc.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.am.com.mx/superdeportivo/Por-rebrote-de-COVID-19-nuevamente-Degollado-FC-jugara-sin-publico-20201105-0045.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700" rel="stylesheet" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM" />
<link rel="icon" sizes="192x192" href="https://assets.am.com.mx/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM">
<link rel="apple-touch-icon" href="https://assets.am.com.mx/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.am.com.mx/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'superdeportivo','dimension3':'Agustín Cervantes','dimension4': 'eaceves','dimension5':'news'});
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '476750192925949');
  fbq('track', 'PageView');

  fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=476750192925949&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link href="https://fonts.googleapis.com/css?family=Exo:400,500,600,700,800|Noto+Serif:400,700" rel="stylesheet">
			<link href="/__export/1600102003675/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Article.css_1992172.css" rel="stylesheet" />
			<link href="/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/HeaderSoyFiera.css?v=2" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/superdeportivo/Por-rebrote-de-COVID-19-nuevamente-Degollado-FC-jugara-sin-publico-20201105-0045.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/superdeportivo/Por-rebrote-de-COVID-19-nuevamente-Degollado-FC-jugara-sin-publico-20201105-0045.html"},"headline":"Por rebrote de COVID-19, nuevamente Degollado FC jugará sin público","image":["https://assets.am.com.mx/__export/1604623986652/sites/am/img/2020/11/05/degolladofc.jpg_554688468.jpg","https://www.am.com.mx/__export/1604623986652/sites/am/img/2020/11/05/degolladofc.jpg_1902800913.jpg","https://www.am.com.mx/__export/1604623986652/sites/am/img/2020/11/05/degolladofc.jpg_423682103.jpg"],"datePublished":"2020-11-05T18:53:12-0600","dateModified":"2020-11-05T18:53:14-0600","author":{"@type":"Person","name":"Periódico AM"},"publisher":{"@type":"Organization","name":"Periódico AM","logo":{"@type":"ImageObject","url":"https://assets.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Superdeportivo","description":"Por decisi&oacute;n del Sector Salud, Degollado FC jugar&aacute; como local a puerta cerrada y cambi&oacute; su d&iacute;a del partido ante Real Quer&eacute;taro. ","keywords":"FUTBOL"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="12020110500450"> <meta name="cXenseParse:recs:publishtime" content="2020-11-05T06:40:42.003.-0600">
			<meta name="article:modified_time" content="2020-11-05T06:53:06.747.-0600">
			<meta name="cXenseParse:recs:seccion" content="superdeportivo">
			<meta name="cXenseParse:seccion" content="superdeportivo">	
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script type="text/javascript">
			!function (e, f, u) {
			
			  e.async = 1;
			  e.src = u;
			  f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/amperiodico/loader.js');
			
			</script>
			</head>

		<body class="page-news superdeportivo body-article">
			<header class="header" id="header">
	<div id="barra-suscripciones" class="bottom_header_b">
			<div class="content_suscripciones">
			<a class="title-suscribete" target="_blank" href="https://circulo.am.com.mx/pagos/planes/?utm_source=am.com.mx&utm_medium=button&utm_campaign=2020">Suscríbete por $1/día</a>
			<div class="date-suscribete"></div>
			<div class="logos-suscripciones">
				
				<a target="_blank" href="https://circulo.am.com.mx/">
					<img src="/arte/barra-suscripciones/circuloam-dark.svg" alt="Suscríbete a Círculo am" width="105" height="26"/>
					
				</a>
				
				<a target="_blank" href="http://periodicoam.pressreader.com/periodico-am-leon">
					<img src="/arte/barra-suscripciones/noun_Newspaper.svg" alt="Suscríbite a Pressreader" width="26" height="26"/>
					<span>ePaper</span>
				</a>
			</div>
			</div>
		
	</div>
	<div class="header__top">
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a>
				<li>
				<li>
					<a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
				<li>
					<a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="https://assets.am.com.mx/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /><!--<img src="/export/sites/am/arte/42logo/250x52_21.svg_737272845.svg" width="250" height="52" alt="Logo" />-->
			<!--<img src="https://assets.am.com.mx/export/sites/am/arte/lgbt/am-lgbt-colores-150.svg_1492504230.svg" width="192" height="34" alt="Logo" />-->
			<!--<img src="https://assets.am.com.mx/export/sites/am/arte/logos/am-15sep.svg_1492504230.svg" width="192" height="34" alt="Independencia de México" />-->
		</a>
		<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
		
	</nav>
</header>
<div class="banner banner--full banner--home__top">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/Desktop_Article_970x90" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["superdeportivo"]}}' data-loading-strategy="1" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}}}' ></amp-ad>
</div><main class="site-main">
				<article class="newsfull superdeportivo" data-path="/contenidos/2020/11/05/noticia_0045.html" data-url="/superdeportivo/Por-rebrote-de-COVID-19-nuevamente-Degollado-FC-jugara-sin-publico-20201105-0045.html" data-title="Por rebrote de COVID-19, nuevamente Degollado FC jugará sin público" data-section="superdeportivo" data-author="Agustín Cervantes" data-creator="eaceves" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
							
				<a class="newsfull__section" href="/seccion/superdeportivo/" title="Ir a la sección Superdeportivo">Superdeportivo</a>
				<h1 class="newsfull__title">Por rebrote de COVID-19, nuevamente Degollado FC jugará sin público</h1>
				
				<div class="newsfull__excerpt">
						<p>Por decisi&oacute;n del Sector Salud, Degollado FC jugar&aacute; como local a puerta cerrada y cambi&oacute; su d&iacute;a del partido ante Real Quer&eacute;taro. </p>
</div>
				<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<img src="https://assets.am.com.mx/__export/1549043754000/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
									</div>
							<p class="newsfull__author">Por:
								<span> Agustín Cervantes</span>
						    		</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2020-11-05T18:50">05 de Noviembre 2020</time>
						</div>
					</div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/superdeportivo/Por-rebrote-de-COVID-19-nuevamente-Degollado-FC-jugara-sin-publico-20201105-0045.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/superdeportivo/Por-rebrote-de-COVID-19-nuevamente-Degollado-FC-jugara-sin-publico-20201105-0045.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/superdeportivo/Por-rebrote-de-COVID-19-nuevamente-Degollado-FC-jugara-sin-publico-20201105-0045.html" data-title="Por rebrote de COVID-19, nuevamente Degollado FC jugará sin público"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/superdeportivo/Por-rebrote-de-COVID-19-nuevamente-Degollado-FC-jugara-sin-publico-20201105-0045.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/superdeportivo/Por-rebrote-de-COVID-19-nuevamente-Degollado-FC-jugara-sin-publico-20201105-0045.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="banner">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["superdeportivo"]}}' data-loading-strategy="1" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}}}' ></amp-ad>
</div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Superdeportivo</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/superdeportivo/Por-rebrote-de-COVID-19-nuevamente-Degollado-FC-jugara-sin-publico-20201105-0045.html" title="Por rebrote de COVID-19, nuevamente Degollado FC jugará sin público" target="_self">
				
				<img src="https://assets.am.com.mx/__export/1604623986652/sites/am/img/2020/11/05/degolladofc.jpg_5286073.jpg" width="80" height="80" alt="Degollado FC tuvo autorización de tener afición en octubre, pero ahora ante Real Querétaro jugará a puerta cerrada. Foto: Agustín Cervantes"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/superdeportivo/Por-rebrote-de-COVID-19-nuevamente-Degollado-FC-jugara-sin-publico-20201105-0045.html" title="Por rebrote de COVID-19, nuevamente Degollado FC jugará sin público" target="_self">Por rebrote de COVID-19, nuevamente Degollado FC jugará sin público</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/superdeportivo/Se-recupera-Uriel-Baez-esta-listo-para-jugar-con-Reboceros-20201105-0044.html" title="Se recupera; Uriel Baez está listo para jugar con Reboceros" target="_self">
				
				<img src="https://assets.am.com.mx/__export/1604622959757/sites/am/img/2020/11/05/bae.jpg_5286073.jpg" width="80" height="80" alt="Uriel Baez aseguró que el equipo de Reboceros busca el pase a la liguilla, y por ello deben tener buenos resultados. Foto: Agustín Cervantes"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/superdeportivo/Se-recupera-Uriel-Baez-esta-listo-para-jugar-con-Reboceros-20201105-0044.html" title="Se recupera; Uriel Baez está listo para jugar con Reboceros" target="_self">Se recupera; Uriel Baez está listo para jugar con Reboceros</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/superdeportivo/Adios-a-racha-Despues-de-ocho-meses-y-24-partidos-sin-derrota-Milan-pierde-20201105-0042.html" title="¡Adiós a racha! Después de ocho meses y 24 partidos sin derrota, Milan pierde" target="_self">
				
				<img src="https://assets.am.com.mx/__export/1604620317931/sites/am/img/2020/11/05/milan.jpg_5286073.jpg" width="80" height="80" alt="Milan no perdía desde el pasado 8 de marzo, cuando fue derrotado por Genoa en Serie A. Foto: AP"/>
					<span class="icono icono--play"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/superdeportivo/Adios-a-racha-Despues-de-ocho-meses-y-24-partidos-sin-derrota-Milan-pierde-20201105-0042.html" title="¡Adiós a racha! Después de ocho meses y 24 partidos sin derrota, Milan pierde" target="_self">¡Adiós a racha! Después de ocho meses y 24 partidos sin derrota, Milan pierde</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/superdeportivo/Me-llamo-el-abogado-Kun-Aguero-trollea-a-gamer-Ibai-y-causa-risa-de-Neymar-20201105-0037.html" title="‘Me llamó el abogado’, Kun Agüero trollea a gamer Ibai y causa risa de Neymar" target="_self">
				
				<img src="https://assets.am.com.mx/__export/1604616671143/sites/am/img/2020/11/05/kun.jpg_380921612.jpg" width="80" height="80" alt="Sergio 'Kun' Agüero aprovechó la partida de Among Us para burlarse de Ibai y causar la risa de Neymar. Foto: Instagram"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/superdeportivo/Me-llamo-el-abogado-Kun-Aguero-trollea-a-gamer-Ibai-y-causa-risa-de-Neymar-20201105-0037.html" title="‘Me llamó el abogado’, Kun Agüero trollea a gamer Ibai y causa risa de Neymar" target="_self">‘Me llamó el abogado’, Kun Agüero trollea a gamer Ibai y causa risa de Neymar</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="banner boxfixed">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["superdeportivo"]}}' data-loading-strategy="1" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}}}' ></amp-ad>
</div></aside>
			
			<div class="col__main">
				
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1440.0" data-height="720.0">
							<img data-index="" src="https://assets.am.com.mx/__export/1604623986652/sites/am/img/2020/11/05/degolladofc.jpg_851672003.jpg" width="840" height="471" alt="Degollado FC tuvo autorización de tener afición en octubre, pero ahora ante Real Querétaro jugará a puerta cerrada. Foto: Agustín Cervantes" data-full="/__export/1604623986652/sites/am/img/2020/11/05/degolladofc.jpg_759710129.jpg" data-size="w:1440,h:720" data-original="/img/2020/11/05/degolladofc.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Degollado FC tuvo autorización de tener afición en octubre, pero ahora ante Real Querétaro jugará a puerta cerrada. Foto: Agustín Cervantes</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/superdeportivo/Por-rebrote-de-COVID-19-nuevamente-Degollado-FC-jugara-sin-publico-20201105-0045.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/superdeportivo/Por-rebrote-de-COVID-19-nuevamente-Degollado-FC-jugara-sin-publico-20201105-0045.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/superdeportivo/Por-rebrote-de-COVID-19-nuevamente-Degollado-FC-jugara-sin-publico-20201105-0045.html" data-title="Por rebrote de COVID-19, nuevamente Degollado FC jugará sin público"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/superdeportivo/Por-rebrote-de-COVID-19-nuevamente-Degollado-FC-jugara-sin-publico-20201105-0045.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/superdeportivo/Por-rebrote-de-COVID-19-nuevamente-Degollado-FC-jugara-sin-publico-20201105-0045.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<p><strong>Degollado, Jalisco.- </strong>Por decisiones de autoridades de salud, <span style="background-color:#2ecc71;">el acceso al público en el estadio municipal de Degollado quedará suspendido&nbsp;a partir del partido de este viernes entre <strong>Degollado Fc</strong> y <strong>Real </strong></span><strong><span style="background-color:#2ecc71;">Querétaro</span></strong><span style="background-color:#2ecc71;">.</span></p><p>Se recordará que hace un mes <a href="https://www.am.com.mx/superdeportivo/Desde-desinfectar-estadio-hasta-tener-publico-asi-se-vivio-primer-partido-de-Degollado-20201004-0024.html" target="_blank">se dio luz verde para que los estadios en Jalisco pudieran tener un 30 por ciento de afición</a>; sin embargo, las cosas cambiaron ante la situación del rebrote de coronavirus y ahora se tendrán que seguir nuevos lineamientos.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["superdeportivo"]}}' data-loading-strategy="1" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}}}' ></amp-ad>
</div><p>De esta manera, se confirmó que cada evento masivo en Jalisco no podrá celebrarse en fin de semana, por lo cual<span style="background-color:#2ecc71;"> se cambió el juego entre <strong>Degollado FC </strong>y Real </span><span style="background-color:#2ecc71;">Querétaro</span><span style="background-color:#2ecc71;"> del sábado 7 de noviembre, al viernes 6 de noviembre a las 11 de la mañana.</span></p><p>Asimismo, se informó que este duelo quedó confirmado y será a puerta cerrada para la afición y solo los jugadores de ambos equipos podrán ingresar al escenario, con la finalidad de evitar aglomeración de aficionados.</p><p>Tanto Degollado FC&nbsp;como Real Querétaro pelean los primeros lugares del Grupo 8 en la Tercera División Profesional y este duelo será sin duda alguna una oportunidad para que sigan su cometido en la tabla general de puntuaciones del torneo 2020-2021.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["superdeportivo"]}}' data-loading-strategy="1" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}}}' ></amp-ad>
</amp-ad>
</div><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/Desktop_Article_1x1', [[1, 1],[461, 365]], 'div-gpt-ad-1590175682701-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1590175682701-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590175682701-0'); });
  </script>
</div><div id="mc_embed_signup_article">
<div class="suscribe">
	<img   src="/arte/8am/amanece-logo.svg" scaleType="3" scaleColor="transparent" alt="8am" height="85"   width="211" />
	<p><strong>Recibe gratis</strong> por email las 8 noticias esenciales de AM, antes de las 8:00 a.m.</p>
	<form action="https://AM.us3.list-manage.com/subscribe/post?u=6424900c8ca8a27f3888aa3d6&amp;id=568ce6d9ce" method="post"  id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" validate>
	    <div id="mc_embed_signup_scroll">
		<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ingresa tu correo" required>
		<div class="mc-field-group input-group" style="display:none">
		    <ul>
		        <li><input type="checkbox" value="1" name="group[28465][1]" id="mce-group[28465]-28465-0" checked><label for="mce-group[28465]-28465-0">8AM</label></li>
			<li><input type="checkbox" value="2" name="group[28465][2]" id="mce-group[28465]-28465-1"><label for="mce-group[28465]-28465-1">Asteriscos</label></li>
			<li><input type="checkbox" value="4" name="group[28465][4]" id="mce-group[28465]-28465-2"><label for="mce-group[28465]-28465-2">Videos</label></li>
		    </ul>
		</div>
	    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0e237d03c3103c63a77a89674_1a3b5fab91" tabindex="-1" value=""></div>
	    <div class="clear"><input type="submit" value="Suscríbete" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
	    </div>
	</form>
	<div id="subscribe-result"> </div>
</div>
  <img class="img-phone" src="/arte/8am/8am-mockup-nota.png" scaleType="3" scaleColor="transparent" alt="8am" height="207"   width="205" />

</div>
<section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><a href="/futbol-t1271" title="Ver noticias sobre FUTBOL">FUTBOL</a></li>
										</ul>
							</section>
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/superdeportivo/Adios-a-racha-Despues-de-ocho-meses-y-24-partidos-sin-derrota-Milan-pierde-20201105-0042.html" title="¡Adiós a racha! Después de ocho meses y 24 partidos sin derrota, Milan pierde" target="_self">
				
				<img src="https://assets.am.com.mx/__export/1604620317931/sites/am/img/2020/11/05/milan.jpg_5286073.jpg" width="80" height="80" alt="Milan no perdía desde el pasado 8 de marzo, cuando fue derrotado por Genoa en Serie A. Foto: AP"/>
					<span class="icono icono--play"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/superdeportivo/Adios-a-racha-Despues-de-ocho-meses-y-24-partidos-sin-derrota-Milan-pierde-20201105-0042.html" title="¡Adiós a racha! Después de ocho meses y 24 partidos sin derrota, Milan pierde" target="_self">¡Adiós a racha! Después de ocho meses y 24 partidos sin derrota, Milan pierde</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/superdeportivo/Previo-a-partido-ante-Necaxa-Tuzos-presenta-14-casos-de-COVID-19-20201105-0033.html" title="Previo a partido ante Necaxa, Tuzos presenta 14 casos de COVID-19" target="_self">
				
				<img src="https://assets.am.com.mx/__export/1604613775464/sites/am/img/2020/11/05/tuzos.jpg_5286073.jpg" width="80" height="80" alt="Pachuca tendrá su último partido de temporada regular de Guard1anes 2020 ante Necaxa y pese a las 14 personas con COVID-19, no lo postergarán. Foto: MexSport"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/superdeportivo/Previo-a-partido-ante-Necaxa-Tuzos-presenta-14-casos-de-COVID-19-20201105-0033.html" title="Previo a partido ante Necaxa, Tuzos presenta 14 casos de COVID-19" target="_self">Previo a partido ante Necaxa, Tuzos presenta 14 casos de COVID-19</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/superdeportivo/Pese-a-la-opinion-de-los-medicos-Maradona-quiere-salir-del-hospital-20201105-0034.html" title="Pese a la opinión de los médicos, Maradona quiere salir del hospital" target="_self">
				
				<img src="https://assets.am.com.mx/__export/1604614158706/sites/am/img/2020/11/05/maradona_crop1604614158142.jpg_5286073.jpg" width="80" height="80" alt="Maradona sigue en el hospital. AP."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/superdeportivo/Pese-a-la-opinion-de-los-medicos-Maradona-quiere-salir-del-hospital-20201105-0034.html" title="Pese a la opinión de los médicos, Maradona quiere salir del hospital" target="_self">Pese a la opinión de los médicos, Maradona quiere salir del hospital</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Descubren-mutacion-de-Covid-19-en-visones-en-Dinamarca-20201105-0023.html" title="Descubren mutación de Covid-19 en visones, en Dinamarca" target="_self">
				
				<img src="https://assets.am.com.mx/__export/1604603924055/sites/am/img/2020/11/05/visones_virus_ok.jpg_5286073.jpg" width="80" height="80" alt="El criador de visones Thorbjoern Jepsen sostiene un ejemplar mientras que policías irrumpen en su granja de visones en Gjoel, Dinamarca. Foto: AP"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Descubren-mutacion-de-Covid-19-en-visones-en-Dinamarca-20201105-0023.html" title="Descubren mutación de Covid-19 en visones, en Dinamarca" target="_self">Descubren mutación de Covid-19 en visones, en Dinamarca</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>
						
												
						
						<div class="comments comments--active comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://www.am.com.mx/superdeportivo/Por-rebrote-de-COVID-19-nuevamente-Degollado-FC-jugara-sin-publico-20201105-0045.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						<div class="newsfull__taboola">
							<amp-embed width="100" height="283" type="taboola" layout="responsive" heights="(min-width:1907px) 39%, (min-width:1200px) 46%, (min-width:780px) 64%, (min-width:480px) 98%, (min-width:460px) 167%, 196%" 
							data-publisher="amperiodico" 
							data-mode="thumbnails-a"
							data-placement="Below Article Thumbnails"
							data-article="auto">
							</amp-embed>
						</div>
						
						
						</div>
				</div>
			</div>
			
		</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2020/11/05/noticia_0044.html" data-index="1"></div>
							<div data-related="/contenidos/2020/11/05/noticia_0042.html" data-index="2"></div>
							<div data-related="/contenidos/2020/11/05/noticia_0037.html" data-index="3"></div>
							<div data-related="/contenidos/2020/11/05/noticia_0035.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a Actualidad">Noticias</a>
				</li>
				<li>
					<a href="/seccion/superdeportivo/" title="Ir a Superdeportivo">Superdeportivo</a>
				</li>
				<li>
					<a href="/seccion/espectaculos/" title="Ir a Espectáculos">Espectáculos</a>
				</li>
				<li>
					<a href="/seccion/opinion/" title="Ir a Opinión">Opinión</a>
				</li>
				<li>
					<a href="/seccion/viral/" title="Ir a Viral">Viral</a>
				</li>
				<li>
					<a href="/seccion/vivirmas/" title="Ir a Vivir +">Vivir +</a>
				</li>			
			</ul>
			<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				<li>
					<a href="/pressreader/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
				<li>
					<a href="https://www.am.com.mx/seccion/blog-desarrollo" title="Blog de Desarrollo">Blog de Desarrollo</a>
				</li>
			</ul>
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img src="https://assets.am.com.mx/__export/1567088279737/sites/am/arte/subir-icon.png" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">						
						<img src="https://assets.am.com.mx/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM">
					</a>
					<div class="footer__copy">
						<a href="/pages/politicas-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/pages/directorio.html" title="Directorio AM">Directorio AM</a>
						<p>© Copyright AM 2019. Todos los derechos reservados.</p>
					</div>
				</div>	
				<div class="footer__logos">
					<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
						<img src="https://assets.am.com.mx/export/sites/am/arte/logo_iconosur.svg_1838180702.svg" width="75" height="26" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
						<img src="https://assets.am.com.mx/export/sites/am/arte/logo_tfsla.svg_1838180702.svg" width="75" height="26" alt="Logo CMS MEDIOS" /></a>
				</div>
			</div>	
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1551209558111/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1597773982245/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1134080978869758066']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1595274298794/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js" async></script>
<amp-sticky-ad layout="nodisplay"> <amp-ad width="970" height="90" type="doubleclick" data-slot="/3943581/Desktop_Article_Zocalo" data-multi-size="728x90,970x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["Superdeportivo"]}}'  data-loading-strategy="1" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}}}' ></amp-ad> </amp-sticky-ad><a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
			
			<img src="/_req/sites/am/1/L2NvbnRlbmlkb3MvMjAyMC8xMS8wNS9ub3RpY2lhXzAwNDUuaHRtbA==" /></body>
	</html>