<!DOCTYPE html>      
<html lang="es-ES"> 
	<head>
		        <link rel="preload" as="image" href="/__export/1656120306066/sites/am/img/2022/06/24/misa-para-xngel-david-asesinado-en-los-xngeles-california.jpg" >
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
			<link rel="dns-prefetch" href="https://www.google-analytics.com">
			<link rel="preconnect" href="https://ajax.googleapis.com" />
			<link rel="preconnect" href="https://ampproject.net" />
			<link rel="preconnect" href="https://cdn.ampproject.org" />
			<link rel="preconnect" href="https://facebook.com" />
			<link rel="preconnect" href="https://connect.facebook.net" />
			<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
			<link rel="preconnect" href="https://adservice.google.com.mx" />
			<link rel="preconnect" href="https://sb.scorecardresearch.com/beacon.js" />
			<link rel="preconnect" href="//fonts.googleapis.com" />
			<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
			<script src="https://apis.google.com/js/api:client.js"></script>
			<meta name="google-signin-client_id" content="934122933926-vfbke3m1jp5mjc26p42k38mpa4qipu5q.apps.googleusercontent.com">
			<meta name="google-site-verification" content="vzHHxfIvVtGNhPB6sAgUDP-dOch9RlTAz2QM3u17ONE" />
			
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Seguridad en Estados Unidos: Asesinan a menor mexicano y padres no reciben apoyo de autoridades | Periódico AM</title>
<meta name="description" content="Seguridad en Estados Unidos: El menor identificado como &amp;Aacute;ngel David so&amp;ntilde;aba con ser m&amp;eacute;dico y estaba por ingresar a la escuela de medicina.&nbsp;" />
<meta name="news_keywords" content="SEGURIDAD, ESTADOS UNIDOS, ASESINATO, MUERTOS">
	<meta name="keywords" content="SEGURIDAD, ESTADOS UNIDOS, ASESINATO, MUERTOS">
<meta property="fb:pages" content="253267514470" />
	<meta property="fb:pages" content="119145238773449" />
	<meta property="fb:pages" content="141686802053" />
	<meta property="fb:pages" content="1431808590440283" />
	<meta property="fb:pages" content="124263838268783" />
	<meta property="fb:pages" content="947417978656539" />
	<meta property="fb:pages" content="513729895663106" />
	<meta property="fb:pages" content="348246112312396" />
<meta property="fb:app_id" content="1258211021258612" />
<meta name="og:title" content="&lsquo;Le arrebataron sus sue&ntilde;os&rsquo;, &Aacute;ngel fue a comprar &uacute;tiles para ingresar a escuela de medicina y es asesinado a balazos" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/usa/Seguridad-en-Estados-Unidos-Asesinan-a-menor-mexicano-y-padres-no-reciben-apoyo-de-autoridades--20220624-0075.html" />
<meta property="og:description" content="Seguridad en Estados Unidos: El menor identificado como &amp;Aacute;ngel David so&amp;ntilde;aba con ser m&amp;eacute;dico y estaba por ingresar a la escuela de medicina.&nbsp;" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM" />
<meta property="og:image" content="https://www.am.com.mx/__export/1656120306066/sites/am/img/2022/06/24/misa-para-xngel-david-asesinado-en-los-xngeles-california.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="&lsquo;Le arrebataron sus sue&ntilde;os&rsquo;, &Aacute;ngel fue a comprar &uacute;tiles para ingresar a escuela de medicina y es asesinado a balazos" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="Seguridad en Estados Unidos: El menor identificado como &amp;Aacute;ngel David so&amp;ntilde;aba con ser m&amp;eacute;dico y estaba por ingresar a la escuela de medicina.&nbsp;">
	<meta name="twitter:image" content="https://www.am.com.mx/__export/1656120306066/sites/am/img/2022/06/24/misa-para-xngel-david-asesinado-en-los-xngeles-california.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.am.com.mx/usa/Seguridad-en-Estados-Unidos-Asesinan-a-menor-mexicano-y-padres-no-reciben-apoyo-de-autoridades--20220624-0075.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700&display=swap" rel="preload" as="style" crossorigin/>
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM" />
<link rel="icon" sizes="192x192" href="/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM">
<link rel="apple-touch-icon" href="/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta property="article:published_time" content="2022-06-24T21:44-0500" />
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'usa','dimension3':'frodriguez','dimension4': 'frodriguez','dimension5':'news','dimension8':'SEGURIDAD, ESTADOS UNIDOS, ASESINATO, MUERTOS','dimension9':'Fri Jun 24 19:44:32 CDT 2022'});
</script>
<script src="https://apis.google.com/js/api:client.js"></script>
<meta name="google-signin-client_id" content="934122933926-vfbke3m1jp5mjc26p42k38mpa4qipu5q.apps.googleusercontent.com">
<meta name="google-site-verification" content="vzHHxfIvVtGNhPB6sAgUDP-dOch9RlTAz2QM3u17ONE" /><link href="/__export/1636745160000/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Header_Am.css" rel="stylesheet" /> 
			<link href="/__export/1646071808739/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/usa/Seguridad-en-Estados-Unidos-Asesinan-a-menor-mexicano-y-padres-no-reciben-apoyo-de-autoridades--20220624-0075.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/usa/Seguridad-en-Estados-Unidos-Asesinan-a-menor-mexicano-y-padres-no-reciben-apoyo-de-autoridades--20220624-0075.html"},"headline":"Seguridad en Estados Unidos: Asesinan a menor mexicano y padres no reciben apoyo de autoridades","alternativeHeadline":"Seguridad en Estados Unidos: Asesinan a menor mexicano y padres no reciben apoyo de autoridades","image":["https://www.am.com.mx/__export/1656120306066/sites/am/img/2022/06/24/misa-para-xngel-david-asesinado-en-los-xngeles-california.jpg_554688468.jpg","https://www.am.com.mx/__export/1656120306066/sites/am/img/2022/06/24/misa-para-xngel-david-asesinado-en-los-xngeles-california.jpg_1902800913.jpg","https://www.am.com.mx/__export/1656120306066/sites/am/img/2022/06/24/misa-para-xngel-david-asesinado-en-los-xngeles-california.jpg_423682103.jpg"],"datePublished":"2022-06-24T21:44:00-0500","dateModified":"2022-06-24T21:44:02-0500","dateCreated":"2022-06-24T21:44:00-0500","author":{"@type":"Person","name":"FabiolaRodríguez"},"publisher":{"@type":"Organization","name":"Periódico AM","url":"https://www.am.com.mx","logo":{"@type":"ImageObject","url":"https://www.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Estados Unidos","wordCount":387,"url":"https://www.am.com.mx/usa/Seguridad-en-Estados-Unidos-Asesinan-a-menor-mexicano-y-padres-no-reciben-apoyo-de-autoridades--20220624-0075.html","articleBody":"Estados Unidos.- Los padres de Ángel David Flores Treviño, de 17 años, siguen sin recibir apoyo de las autoridades mexicanas y estadounidenses tras la muerte del menor.Ángel David, originario de Durango, había viajado a Estados Unidos junto con su familia antes de ingresar a una universidad de medicina en donde había sido aceptado, de acuerdo al medio Fox News. Sin embargo, el pasado sábado el menor salió a las calles de Los Ángeles, California, en compañía de su primo para comprar los útiles escolares que le faltaban. Cuando se encontraban a bordo de un vehículo, una camioneta los alcanzó y un hombre disparó en repetidas ocasiones contra Ángel y su primo.Te puede interesar: ‘Dios hizo la decisión’, dice Trump ante fallo contra el derecho al aborto en EUFlores Treviño fue trasladado de inmediato a un hospital, sin embargo, falleció al poco tiempo debido a las lesiones, mientras que su primo sigue en estado de salud delicado.  De acuerdo al medio CBS News, el pasado martes el presunto homicida de Ángel fue detenido por las autoridades. “Agradezco que la investigación que fue posible gracias a un ciudadano, a un automovilista que pasó y quitó una placa y entregó esa información a la policía, nos permitió identificar y arrestar a la persona que creemos que es responsable de ese asesinato\", expresó el jefe de policía de Los Ángeles, Michel Moore. Te puede interesar: Papás llevan a su pequeño hijo a hospital por hernia y médicos le terminan haciendo la vasectomíaLa familia de Flores Treviño lo describió como una persona “feliz” que “solo quería que todos fueran felices”. “Le arrebataron sus sueños y nuestras vidas”, dijo entre lágrimas José Flores, padre de Ángel. La familia del menor tuvo que sufrir un calvario para poder trasladar el cuerpo de Ángel de regreso a Durango.Incluso, a casi una semana del homicidio, no han recibido el apoyo de las autoridades, según mencionaron al medio Milenio. Te puede interesar: ‘Ella lo llamaba hermano mayor’, Britney confió en su amigo y este abusó de ella y luego la asesinó“No hemos tenido apoyo por parte del consulado, que se pueda decir económico, ni mexicano, ni americano”, expresó Diana Lizbet, madre de Ángel.Te puede interesar: ‘Vivirá sabiendo que le disparó a papá’, niño de 2 años asesina a su padre por la espaldaFRG","description":"Seguridad en Estados Unidos: El menor identificado como Ángel David soñaba con ser médico y estaba por ingresar a la escuela de medicina. ","keywords":"SEGURIDAD, ESTADOS UNIDOS, ASESINATO, MUERTOS"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="12022062400750"> <meta name="cXenseParse:recs:publishtime" content="2022-06-24T07:44:32.776.-0500">
			<meta name="article:modified_time" content="2022-06-24T08:25:06.205.-0500">
			<meta name="cXenseParse:recs:seccion" content="usa">
			<meta name="cXenseParse:seccion" content="usa">	
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Estados Unidos","item":"https://www.am.com.mx/seccion/usa/"},{"@type":"ListItem","position":2,"name":"SEGURIDAD","item":"https://www.am.com.mx/seguridad-t333"}]}</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};

      // GPT ad slots
      var interstitialSlot, staticSlot;

      googletag.cmd.push(function() {
        // Define a web interstitial ad slot.
        interstitialSlot = googletag.defineOutOfPageSlot(
            '/3943581/Intersticial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);

        // Slot returns null if the page or device does not support interstitials.
        if (interstitialSlot) {
          interstitialSlot.addService(googletag.pubads());

          document.getElementById('status').innerText = 'Interstitial is loading...';

          // Add event listener to enable navigation once the interstitial loads.
          // If this event doesn't fire, try clearing local storage and refreshing
          // the page.
          googletag.pubads().addEventListener('slotOnload', function(event) {
            if (interstitialSlot === event.slot) {
              document.getElementById('link').style.display = 'block';
              document.getElementById('status').innerText = 'Interstitial is loaded.';
            }
          });
        }

        // Define static ad slots.
        staticSlot = googletag.defineSlot(
            '/3943581/Intersticial', [[300, 250], [300, 600], [336, 280]], 'static-ad-1')
          .addService(googletag.pubads());

        // Enable SRA and services.
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script><!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-TVL4F7C');</script>


		      <script type="text/javascript" src="/__export/1646072678260/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/AMEventsUser.js"></script>
		     
		       </head>

		<body class="page-news usa body-article">
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVL4F7C"
      		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			
				<div id="static-ad-1" style="width: 1px; height: 1px;"></div><header class="header_am" id="header">
	<div class="content__header">
		<div class="content__header__b1">
		<div class="content_header_suscripciones">
			 <a class="btn-circulo" target="_blank" href="https://circulo.am.com.mx/">
                    		<img class="logo-c" src="/arte/barra-suscripciones/circuloam-dark.svg" alt="Suscríbete a Círculo am" width="105" height="26"/>
	
			 </a>
			<a class="btn-epaper" target="_blank" href="http://periodicoam.pressreader.com/periodico-am-leon">
                    		<img src="/arte/barra-suscripciones/icono-epaper-0.2.svg" alt="Suscríbite a Pressreader" width="26" height="26"/>
                    		<span>ePaper</span>
                	</a>
                </div>
			
			<div class="content__trigger">
				<button class="header__toggle__sidebar" type="button">
					<span class="trigger"></span>
				</button>
				<span>Secciones</span>
			</div>
			<a href="/site/notificaciones/" class="btn-notificactions"><img src="/arte/notificaciones/icono-notification.svg" alt="Activa los permisos de tu navegador para recibir las noticias importantes" width="15" height="17"/> </a>

			
		</div>
		<div class="content__header__logo">
			<a class="header__logo" href="/" title="Volver al inicio">
        			 <img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
			<div class="date-suscribete"></div>
		</div>
		
		<div class="logos-suscripciones">
			<a class="title-suscribete" target="_blank" href="https://circulo.am.com.mx/pagos/planes/?utm_source=am.com.mx&utm_medium=button&utm_campaign=2021">Suscríbete por <span>$1/día</span></a>
			
                	<div class="user__login btnLogin btn-login" >
                		<div class="estatus__login">
                		
                		<a href="/site/sign-in/">Iniciar sesión</a>
                		
                		</div>
	                	 
                	</div>
                	
                	<div>
                	 	
			        
			        <div class="header__actions">
			            
			            <button class="header__search-button" type="button">
			                <span class="icono icono--search_cool"></span>
			            </button>
			            
			            <div class="header__region">
			            	<div class="header__region--active">
			            	<div class="header__region--active--text "></div>
			            	<img src="/arte/header/icon_edition.svg" alt="Selecciona una edición" width="13" height="19"/></div>
			            	
			            	<ul class="header__region--list">
			            		<li>Elige la edición:</li>
						<li><a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a></li>
						<li><a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
						<li><a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a></li>
					</ul>
					</div>
			            </div>
                	</div>
                	
            	</div>
            	
            	
		
	</div>
	
	<nav class="navigation navigation_am">
	
	<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			            <fieldset>
			                <input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
			                <button class="icono icono--search_cool" type="button"></button>    
			                <span class="icono icono--cross header__search__close"></span>
			            </fieldset>
	</form>
				<div class="bloque-stiky header__stiky__hidden">
					<a class="header__logo_stiky" href="/" title="Volver al inicio">
	        			      <img src="/export/sites/am/arte/logo.svg_1908835228.svg" width="60" height="30" alt="Logo" /></a>
	        			<div class="btn-sidebar">
						<button class="header__toggle__sidebar" type="button">
							<span class="trigger"></span>
						</button>
					</div>
				
				</div>
            			
            			<ul class="menu menu--site">
			<li class="menu__item ">
					<a href="/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/leon/" title="León" target="_self">León</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/celaya/" title="Celaya" target="_self">Celaya</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/irapuato/" title="Irapuato" target="_self">Irapuato</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/superdeportivo/" title="Superdeportivo" target="_self">Superdeportivo</a>
					</li>
				<li class="btn-soyfiera">
					<a target="_blank" href="https://www.soyfiera.com/">
						<img src="/arte/barra-suscripciones/logo-white-black.svg" alt="Soy fiera" width="90" height="28">
						
					</a>
				</li>
				<li class="menu__item ">
					<a href="/seccion/espectaculos/" title="Espectáculos" target="_self">Espectáculos</a>
					</li>
				<li class="menu__item ">
					<a href="/sucesos-t217" title="Sucesos" target="_self">Sucesos</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/opinion/" title="Opinión" target="_self">Opinión</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/multimedia/" title="Multimedia" target="_self">Multimedia</a>
					</li>
				</ul>		
	<div class="bloque-stiky content-am-ham">
					<a class="btn__suscribete__ham" target="_blank" href="https://circulo.am.com.mx/pagos/planes/?utm_source=am.com.mx&utm_medium=button&utm_campaign=2021">Suscríbete por <span>$1/día</span></a> 
					<div class="search-stiky edition__stiky">
						<img src="/arte/header/icon_edition.svg" alt="Selecciona una edición" width="13" height="19"/>
				            	
				            	<ul class="header__region--list">
				            		<li>Elige la edición:</li>
							<li><a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a></li>
							<li><a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
							<li><a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a></li>
						</ul>
					</div>
					<button class="header__search-button__stiky" type="button">
			                	<span class="icono icono--search_cool"></span>
			            	</button>
					
					<div  class="btn-login_stiky" >
						<a href="/site/sign-in/" ><img id="btn-login-stiky-change" src="/arte/header/icon-login.svg" alt="Login" width="20" height="20"/></a>
					</div>
				</div>
			
	</nav>
	
<div id="user_login_content">
	<div class="btn__logout_izq"></div>
	<div class="description-user-login">
	    <img class="type_user_pagado_logo" alt="Gracias por se suscriptor de AM"  width="82" height="82" src="/arte/barra-suscripciones/usuario_pagado.svg"/>
	    <div>
	     <span>Detalles de tu cuenta:</span>
	     <div class="loginId">...</div>
	     <div class="loginName">...</div>
	     <div class="loginlastName"></div>
	     <div class="loginEmail">...</div>
	     <div class="loginPlan"></div>
	    </div>
	</div>
	
	<div class="user_pay_content">
		<a  target="_blank"   href="https://circulo.am.com.mx/"><img alt="Gracias por se suscriptor de AM"  width="269" height="83" src="/arte/barra-suscripciones/text_user_pagado_01.png"/></a> 
		<a class="icon_pay_pressreader" target="_blank"  href="https://periodicoam.pressreader.com/periodico-am-leon"><img alt="Accede a la versión epaper"  width="269" height="140" src="/arte/barra-suscripciones/user_pay_pressreader.png"/></a>
		<a href=""><img alt="¿En qué te podemos ayudar?"  width="269" height="71" src="/arte/barra-suscripciones/text_user_pagado_02.png"/></a>

	</div>
	
	<div class="user_not_pay_content">
		<div class="p__login">
	      		<strong>Gracias por registrarte con AM</strong> Te invitamos a conocer los beneficios exclusivos para socios de Círculo AM. ¡<a target="_blank" href="https://circulo.am.com.mx/pagos/planes/">Suscríbete</a> para disfrutar!
		</div>
		<a target="_blank" href="https://periodicoam.pressreader.com/periodico-am-leon"><img alt="SUSCRÍBETE POR $1/DÍA"  width="269" height="140" src="/arte/barra-suscripciones/icono-epaper-login.png"/></a> 
		<a target="_blank" class="btn-suscribete-login" href="https://circulo.am.com.mx/pagos/planes/">SUSCRÍBETE POR $1/DÍA </a>
	</div>
	
	
	
	 
	<a class="btn__logout">SALIR</a>
 </div>	
</header>
<script type="text/javascript" src="/__export/1646073721557/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/elements/login.js"></script>
			
				<div class="banner banner--full banner--home__top" style="height: 250px;">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/Desktop_Article_970x90" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["usa"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull usa" data-path="/contenidos/2022/06/24/noticia_0075.html" data-url="/usa/Seguridad-en-Estados-Unidos-Asesinan-a-menor-mexicano-y-padres-no-reciben-apoyo-de-autoridades--20220624-0075.html" data-title="Seguridad en Estados Unidos: Asesinan a menor mexicano y padres no reciben apoyo de autoridades " data-section="usa" data-author="frodriguez" data-creator="frodriguez" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			
				  <li class="breadcrumbs newsfull__section">
				        <a href="/" title="Volver al inicio ">AM</a>
				         <span> / </span>
				         <a  href="/seccion/usa/" title="Ir a la sección Estados Unidos">Noticias de Estados Unidos</a>
				         <span> / </span>
				          <a href="/seguridad-t333" title="Ver noticias sobre SEGURIDAD">SEGURIDAD</a>
						    </li> 
							
			<h1 class="newsfull__title">Seguridad en Estados Unidos: Asesinan a menor mexicano y padres no reciben apoyo de autoridades </h1>
				
				<div class="newsfull__excerpt">
								


<p>Seguridad en Estados Unidos: El menor identificado como &Aacute;ngel David so&ntilde;aba con ser m&eacute;dico y estaba por ingresar a la escuela de medicina. </p>
</div>
							
						<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<a href="/staff/frodriguez" title="Ver perfil de Fabiola Rodríguez">
										<img src="/export/system/cmsMedios/users/n20210904_110740969_07_27.png_24156201.png" alt="Avatar de Fabiola Rodríguez" width="60" height="60" />
												</a>
										</div>
							<p class="newsfull__author">Por:
								<a href="/staff/frodriguez" title="Fabiola Rodríguez">
												Fabiola Rodríguez</a>	
										</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2022-06-24T21:44">24 de Junio 2022</time>
						</div>
					</div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/usa/Seguridad-en-Estados-Unidos-Asesinan-a-menor-mexicano-y-padres-no-reciben-apoyo-de-autoridades--20220624-0075.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/usa/Seguridad-en-Estados-Unidos-Asesinan-a-menor-mexicano-y-padres-no-reciben-apoyo-de-autoridades--20220624-0075.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/usa/Seguridad-en-Estados-Unidos-Asesinan-a-menor-mexicano-y-padres-no-reciben-apoyo-de-autoridades--20220624-0075.html" data-title="Seguridad en Estados Unidos: Asesinan a menor mexicano y padres no reciben apoyo de autoridades "></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/usa/Seguridad-en-Estados-Unidos-Asesinan-a-menor-mexicano-y-padres-no-reciben-apoyo-de-autoridades--20220624-0075.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/usa/Seguridad-en-Estados-Unidos-Asesinan-a-menor-mexicano-y-padres-no-reciben-apoyo-de-autoridades--20220624-0075.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="banner">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["usa"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Estados Unidos</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/usa/Seguridad-en-Estados-Unidos-Asesinan-a-menor-mexicano-y-padres-no-reciben-apoyo-de-autoridades--20220624-0075.html" title="Seguridad en Estados Unidos: Asesinan a menor mexicano y padres no reciben apoyo de autoridades " target="_self">
				
				<img src="/__export/1656120306066/sites/am/img/2022/06/24/misa-para-xngel-david-asesinado-en-los-xngeles-california.jpg_5286073.jpg" width="80" height="80" alt="Seguridad en Estados Unidos: ‘Le arrebataron sus sueños’, Ángel fue a comprar útiles para ingresar a escuela de medicina y es asesinado a balazos. (Foto: El Siglo de Durango)."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/usa/Seguridad-en-Estados-Unidos-Asesinan-a-menor-mexicano-y-padres-no-reciben-apoyo-de-autoridades--20220624-0075.html" title="Seguridad en Estados Unidos: Asesinan a menor mexicano y padres no reciben apoyo de autoridades " target="_self">Seguridad en Estados Unidos: Asesinan a menor mexicano y padres no reciben apoyo de aut...</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/usa/Joe-Biden-tras-fallo-de-Corte-por-aborto-la-salud-y-la-vida-de-mujeres-estan-en-peligro-20220624-0047.html" title="‘Dios hizo la decisión’, dice Trump ante fallo contra el derecho al aborto en EU " target="_self">
				
				<img src="/__export/1656100920245/sites/am/img/2022/06/24/la_salud_y_la_vida_estxn_en_peligrox_dice_joe_biden_tras_fallo_contra_aborto.jpg_5286073.jpg" width="80" height="80" alt="‘Dios hizo la decisión’, dice Trump ante fallo contra el derecho al aborto en EU"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/usa/Joe-Biden-tras-fallo-de-Corte-por-aborto-la-salud-y-la-vida-de-mujeres-estan-en-peligro-20220624-0047.html" title="‘Dios hizo la decisión’, dice Trump ante fallo contra el derecho al aborto en EU " target="_self">‘Dios hizo la decisión’, dice Trump ante fallo contra el derecho al aborto en EU </a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/usa/Aborto-en-Estados-Unidos-Corte-Suprema-revoca-caso-Roe-vs-Wade-por-lo-que-estados-pueden-prohibir-abortar-20220624-0018.html" title="Corte revoca caso Roe vs Wade, ahora Estados podrán prohibir aborto en Estados Unidos  " target="_self">
				
				<img src="/__export/1656084860803/sites/am/img/2022/06/24/aborto_en_eu_corte_revoca_caso_emblemxtico.jpg_5286073.jpg" width="80" height="80" alt="Corte revoca caso Roe vs Wade, ahora Estados podrán prohibir aborto en Estados Unidos  "/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/usa/Aborto-en-Estados-Unidos-Corte-Suprema-revoca-caso-Roe-vs-Wade-por-lo-que-estados-pueden-prohibir-abortar-20220624-0018.html" title="Corte revoca caso Roe vs Wade, ahora Estados podrán prohibir aborto en Estados Unidos  " target="_self">Corte revoca caso Roe vs Wade, ahora Estados podrán prohibir aborto en Estados Unidos  </a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/usa/Precio-de-la-gasolina-en-EU-Joe-Biden-presenta-plan-para-bajar-costo-de-la-gasolina-20220623-0023.html" title="Precio de la gasolina en EU: Biden presenta plan para bajar costo de la gasolina" target="_self">
				
				<img src="/__export/1655999723461/sites/am/img/2022/06/23/gasolina_joe_biden_crop1655999723089.jpg_5286073.jpg" width="80" height="80" alt="Precio de la gasolina en EU: Biden presenta plan para bajar costo de la gasolina"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/usa/Precio-de-la-gasolina-en-EU-Joe-Biden-presenta-plan-para-bajar-costo-de-la-gasolina-20220623-0023.html" title="Precio de la gasolina en EU: Biden presenta plan para bajar costo de la gasolina" target="_self">Precio de la gasolina en EU: Biden presenta plan para bajar costo de la gasolina</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Noticias de Hoy</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deporte-local/Preparan-Liga-de-Desarrollo-Juvenil-Big-Talent-Mexico-2022-20220624-0078.html" title="Preparan Liga de Desarrollo Juvenil Big Talent México 2022" target="_self">
				
				<img src="/__export/1656124790289/sites/am/img/2022/06/24/bigtalentmexico2022.jpg_5286073.jpg" width="80" height="80" alt="Para este año, la convocatoria para la Liga de Desarrollo Juvenil Big Talent México será para equipos Sub-16. Foto: Agustín Cervantesí"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte-local/" title="Ver mas noticias en Deporte Local" class="news__section">Deporte Local</a>
			<h2 class="news__title">
			<a href="/deporte-local/Preparan-Liga-de-Desarrollo-Juvenil-Big-Talent-Mexico-2022-20220624-0078.html" title="Preparan Liga de Desarrollo Juvenil Big Talent México 2022" target="_self">Preparan Liga de Desarrollo Juvenil Big Talent México 2022</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/acervantes" title="Agustín Cervantes Hernández">
										Agustín Cervantes Hernández</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2022-06-24T21:40">Hace 7 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/leon/Transporte-publico-en-Leon-Suman-60-mujeres-conductoras-y-van-por-40-mas-20220624-0077.html" title="Suman 60 mujeres choferes de transporte público en León y van por más" target="_self">
				
				<img src="/__export/1656123488775/sites/am/img/2022/06/24/transporte-urbano-leon-reclutan-60-conductoras.jpeg_5286073.jpeg" width="80" height="80" alt="Suman 60 mujeres choferes de transporte público en León y van por más"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/leon/" title="Ver mas noticias en León" class="news__section">León</a>
			<h2 class="news__title">
			<a href="/leon/Transporte-publico-en-Leon-Suman-60-mujeres-conductoras-y-van-por-40-mas-20220624-0077.html" title="Suman 60 mujeres choferes de transporte público en León y van por más" target="_self">Suman 60 mujeres choferes de transporte público en León y van por más</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/omoreno" title="Omar Fabricio Moreno Medina">
										Omar Fabricio Moreno Medina</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2022-06-24T21:18">Hace 30 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/cdmx/Yrma-Lydya-La-ultima-cancion-que-Yrma-Lydya-interpreto-antes-de-ser-asesinada-sin-piedad-por-su-esposo--20220624-0066.html" title="Yrma Lydya discutía con su pareja sobre su separación cuando la asesina" target="_self">
				
				<img src="/__export/1656114039150/sites/am/img/2022/06/24/yrma_lydya_1.jpg_5286073.jpg" width="80" height="80" alt="La última canción que Yrma Lydya interpretó antes de ser asesinada sin piedad por su esposo fue "Urge". (Foto: Especial)."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/cdmx/" title="Ver mas noticias en CDMX" class="news__section">CDMX</a>
			<h2 class="news__title">
			<a href="/cdmx/Yrma-Lydya-La-ultima-cancion-que-Yrma-Lydya-interpreto-antes-de-ser-asesinada-sin-piedad-por-su-esposo--20220624-0066.html" title="Yrma Lydya discutía con su pareja sobre su separación cuando la asesina" target="_self">Yrma Lydya discutía con su pareja sobre su separación cuando la asesina</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/frodriguez" title="Fabiola Rodríguez">
										Fabiola Rodríguez</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2022-06-24T20:26">Hace 1 hora</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estados/Seguridad-en-Queretaro-Adolescentes-que-prendieron-fuego-a-companero-son-vinculados-a-proceso--20220624-0063.html" title="Seguridad en Querétaro: Adolescentes que prendieron fuego a menor son vinculados " target="_self">
				
				<img src="/__export/1656112043494/sites/am/img/2022/06/24/seguridad_en_querxtaro.jpg_5286073.jpg" width="80" height="80" alt="‘Hasta la maestra le hacía bullying’, a Juan, sus compañeros le rociaron alcohol y prendieron fuego; son vinculados a proceso. (Archivo AM)."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
			<h2 class="news__title">
			<a href="/estados/Seguridad-en-Queretaro-Adolescentes-que-prendieron-fuego-a-companero-son-vinculados-a-proceso--20220624-0063.html" title="Seguridad en Querétaro: Adolescentes que prendieron fuego a menor son vinculados " target="_self">Seguridad en Querétaro: Adolescentes que prendieron fuego a menor son vinculados </a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/frodriguez" title="Fabiola Rodríguez">
										Fabiola Rodríguez</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2022-06-24T20:26">Hace 1 hora</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/superdeportivo/Anita-Alvarez-FINA-no-permite-a-estadounidense-competir-en-final-de-conjunto-libre-20220624-0072.html" title="FINA no permite a Anita Álvarez competir en la final de conjunto libre" target="_self">
				
				<img src="/__export/1656116079744/sites/am/img/2022/06/24/anitaalvarezfinabudapest.jpg_5286073.jpg" width="80" height="80" alt="La FINA detalló que Anita Álvarez se encuentra sana y sin ningún problema de salud, tras haber sufrido el desmayo. Foto: AP"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/superdeportivo/" title="Ver mas noticias en Superdeportivo" class="news__section">Superdeportivo</a>
			<h2 class="news__title">
			<a href="/superdeportivo/Anita-Alvarez-FINA-no-permite-a-estadounidense-competir-en-final-de-conjunto-libre-20220624-0072.html" title="FINA no permite a Anita Álvarez competir en la final de conjunto libre" target="_self">FINA no permite a Anita Álvarez competir en la final de conjunto libre</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/eaceves" title="Efraín Ballesteros">
										Efraín Ballesteros</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2022-06-24T20:03">Hace 1 hora</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div class="banner boxfixed">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["usa"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</div></aside>
			
			<div class="col__main">
			
			<figure class="swiper-slide-One">
						<div class="newsphotogallery__image" data-width="768.0" data-height="479.0">
							<img data-index="" src="/__export/1656120305984/sites/am/img/2022/06/24/misa-para-xngel-david-asesinado-en-los-xngeles-california_1.jpg_851672003.jpg" width="840" height="471" alt="Seguridad en Estados Unidos: ‘Le arrebataron sus sueños’, Ángel fue a comprar útiles para ingresar a escuela de medicina y es asesinado a balazos. (Foto: El Siglo de Durango)." data-full="/__export/1656120305984/sites/am/img/2022/06/24/misa-para-xngel-david-asesinado-en-los-xngeles-california_1.jpg_1690570493.jpg" data-size="w:768,h:479" data-original="/img/2022/06/24/misa-para-xngel-david-asesinado-en-los-xngeles-california_1.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Seguridad en Estados Unidos: ‘Le arrebataron sus sueños’, Ángel fue a comprar útiles para ingresar a escuela de medicina y es asesinado a balazos. (Foto: El Siglo de Durango).</p>
						</figcaption>
					</figure>
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/usa/Seguridad-en-Estados-Unidos-Asesinan-a-menor-mexicano-y-padres-no-reciben-apoyo-de-autoridades--20220624-0075.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/usa/Seguridad-en-Estados-Unidos-Asesinan-a-menor-mexicano-y-padres-no-reciben-apoyo-de-autoridades--20220624-0075.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/usa/Seguridad-en-Estados-Unidos-Asesinan-a-menor-mexicano-y-padres-no-reciben-apoyo-de-autoridades--20220624-0075.html" data-title="Seguridad en Estados Unidos: Asesinan a menor mexicano y padres no reciben apoyo de autoridades "></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/usa/Seguridad-en-Estados-Unidos-Asesinan-a-menor-mexicano-y-padres-no-reciben-apoyo-de-autoridades--20220624-0075.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/usa/Seguridad-en-Estados-Unidos-Asesinan-a-menor-mexicano-y-padres-no-reciben-apoyo-de-autoridades--20220624-0075.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p><strong>Estados Unidos.</strong>- Los padres de<strong> Ángel David Flores Treviño</strong>, de 17 años, siguen sin recibir apoyo de las autoridades mexicanas y estadounidenses tras la muerte del menor.</p><p>Ángel David, originario de <strong>Durango, </strong>había viajado a <strong>Estados Unidos</strong> junto con su familia antes de ingresar a una universidad de medicina en donde había sido aceptado, de acuerdo al medio <strong>Fox News.&nbsp;</strong></p><div class="banner banner-public" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["usa"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><p>Sin embargo, el pasado sábado el menor salió a las calles de <strong>Los Ángeles, California,</strong> en compañía de su primo para comprar los útiles escolares que le faltaban.&nbsp;</p><section id="popup-publicidad">
	<div class="content-popup-publicidad" id="contentcenter-publicidad">
		<p class="p-enterate">Entérate de lo que pasa sin interrupciones</p>
		<p class="p-beneficio"> 
		  Ahora, los suscriptores de AM pueden leer las noticias con menos distracciones. <strong>Únete al Círculo AM por menos de $100/mes</strong> y disfruta de este nuevo beneficio.
		</p>
		<a onclick="closePopupPublicidad()"  class="btn-disminuir"  href="https://circulo.am.com.mx/pagos/planes/?utm_source=Popup+Publicidad&utm_medium=popup&utm_campaign=disminuir+publicidad" target="_blank"> Disminuir publicidad </a>
		<a onclick="closePopupPublicidad()"  class="btn-continuar"> Continuar con anuncios </a>
		<p class="si-suscriptor">
		 Si ya eres suscriptor, sólo tienes que <a onclick="closePopupPublicidad()" href="https://www.am.com.mx/site/sign-in/?utm_source=Popup+Publicidad&utm_medium=popup&utm_campaign=iniciar+sesion" target="_blank">iniciar sesión</a> con tu cuenta de Círculo AM. Si ya eres suscriptor y no tienes cuenta de Círculo AM, <a onclick="closePopupPublicidad()" href="https://circulo.am.com.mx/crear-cuenta/?utm_source=Popup+Publicidad&utm_medium=popup&utm_campaign=activar+cuenta" target="_blank">empieza aquí.</a>
		</p>	
	</div>
</section>

<div class="demasiada-publicidad">
	<p>¿Demasiados anuncios? </p>
	<div  onclick="openPopupPublicidad()"  class="btn-publicidad">Disminuir publicidad</div>
</div><p>Cuando se encontraban a bordo de un vehículo, una camioneta los alcanzó y un hombre disparó en repetidas ocasiones contra Ángel y su primo.</p><p><strong>Te puede interesar:<a href="https://www.am.com.mx/usa/Joe-Biden-tras-fallo-de-Corte-por-aborto-la-salud-y-la-vida-de-mujeres-estan-en-peligro-20220624-0047.html" target="_blank"> ‘Dios hizo la decisión’, dice Trump ante fallo contra el derecho al aborto en EU</a></strong></p><div class="banner banner-public" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["usa"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</amp-ad>
</div><p>Flores Treviño fue trasladado de inmediato a un hospital, sin embargo, falleció al poco tiempo debido a las lesiones, mientras que su primo sigue en estado de salud delicado.&nbsp;&nbsp;</p><p>De acuerdo al medio<strong> CBS News, </strong>el pasado martes el presunto homicida de Ángel fue detenido por las autoridades.&nbsp;</p><div class="banner banner-public" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_3" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["usa"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</div><p>“Agradezco que la investigación que fue posible gracias a un ciudadano, a un automovilista que pasó y quitó una placa y entregó esa información a la policía, nos permitió identificar y arrestar a la persona que creemos que es responsable de ese asesinato", expresó el jefe de policía de Los Ángeles, <strong>Michel Moore.&nbsp;</strong></p><p><strong>Te puede interesar:&nbsp;<a href="https://www.am.com.mx/usa/Estados-Unidos-Hospital-en-Texas-tiene-millonaria-demanda-por-realizar-vasectomia-a-nino--20220618-0081.html" target="_blank">Papás llevan a su pequeño hijo a hospital&nbsp;por hernia y médicos le terminan haciendo la vasectomía</a></strong></p><p>La familia de Flores Treviño lo describió como una persona “feliz” que “solo quería que todos fueran felices”.&nbsp;</p><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/Desktop_Teads_1x1', [1, 1], 'div-gpt-ad-1639421327090-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /3943581/Desktop_Teads_1x1 -->
<div id='div-gpt-ad-1639421327090-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1639421327090-0'); });
  </script>
</div><p>“Le arrebataron sus sueños y nuestras vidas”, dijo entre lágrimas <strong>José Flores, </strong>padre de Ángel.&nbsp;</p><h2>Seguridad en Estados Unidos: Padres de Ángel no reciben apoyo de autoridades&nbsp;</h2> 
<p>La familia del menor tuvo que sufrir un calvario para poder trasladar el cuerpo de Ángel de regreso a<strong> Durango.</strong></p><p>Incluso, a casi una semana del homicidio, no han recibido el apoyo de las autoridades, según mencionaron al medio <strong>Milenio.&nbsp;</strong></p><div class="banner banner-public" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_4" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["usa"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><p><strong>Te puede interesar:&nbsp;<a href="https://www.am.com.mx/usa/Seguridad-en-EU-Declaran-culpable-a-joven-por-abusar-y-asesinar-a-adolescente-20220612-0048.html" target="_blank">‘Ella lo llamaba hermano mayor’, Britney confió en su amigo y este abusó de ella y luego la asesinó</a></strong></p><p>“No hemos tenido apoyo por parte del consulado, que se pueda decir económico, ni mexicano, ni americano”, expresó<strong> Diana Lizbet</strong>, madre de Ángel.</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img height="600" width="800" data-size="w:800,h:600" src="/__export/1656119460241/sites/am/img/2022/06/24/image_1.png_956867179.png" width="800" height="600"> 
  <figcaption>
    Seguridad en Estados Unidos: ‘Le arrebataron sus sueños’, Ángel fue a comprar útiles para ingresar a escuela de medicina y es asesinado a balazos. (Foto: El Siglo de Durango). 
  </figcaption> 
 </figure> 
</div> 
<p><strong>Te puede interesar:<a href="https://www.am.com.mx/usa/EU-Madre-de-menor-que-asesino-a-su-padre-es-vinculada-a-proceso--20220612-0071.html" target="_blank">&nbsp;‘Vivirá sabiendo que le disparó a papá’, niño de 2 años asesina a su padre por la espalda</a></strong></p><p>FRG</p><div style="height:475px">
								<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/Desktop_Article_1x1', [[1, 1],[461, 365]], 'div-gpt-ad-1590175682701-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1590175682701-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590175682701-0'); });
  </script>
</div></div>
						<section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><a href="/seguridad-t333" title="Ver noticias sobre SEGURIDAD">SEGURIDAD</a></li>
										<li><a href="/estados-unidos-t223" title="Ver noticias sobre ESTADOS UNIDOS">ESTADOS UNIDOS</a></li>
										<li><a href="/asesinato-t5138" title="Ver noticias sobre ASESINATO">ASESINATO</a></li>
										<li><a href="/muertos-t6679" title="Ver noticias sobre MUERTOS">MUERTOS</a></li>
										</ul>
							</section>
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/cdmx/Yrma-Lydya-La-ultima-cancion-que-Yrma-Lydya-interpreto-antes-de-ser-asesinada-sin-piedad-por-su-esposo--20220624-0066.html" title="Yrma Lydya discutía con su pareja sobre su separación cuando la asesina" target="_self">
				
				<img src="/__export/1656114039150/sites/am/img/2022/06/24/yrma_lydya_1.jpg_5286073.jpg" width="80" height="80" alt="La última canción que Yrma Lydya interpretó antes de ser asesinada sin piedad por su esposo fue "Urge". (Foto: Especial)."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/cdmx/Yrma-Lydya-La-ultima-cancion-que-Yrma-Lydya-interpreto-antes-de-ser-asesinada-sin-piedad-por-su-esposo--20220624-0066.html" title="Yrma Lydya discutía con su pareja sobre su separación cuando la asesina" target="_self">Yrma Lydya discutía con su pareja sobre su separación cuando la asesina</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/superdeportivo/Anita-Alvarez-FINA-no-permite-a-estadounidense-competir-en-final-de-conjunto-libre-20220624-0072.html" title="FINA no permite a Anita Álvarez competir en la final de conjunto libre" target="_self">
				
				<img src="/__export/1656116079744/sites/am/img/2022/06/24/anitaalvarezfinabudapest.jpg_5286073.jpg" width="80" height="80" alt="La FINA detalló que Anita Álvarez se encuentra sana y sin ningún problema de salud, tras haber sufrido el desmayo. Foto: AP"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/superdeportivo/Anita-Alvarez-FINA-no-permite-a-estadounidense-competir-en-final-de-conjunto-libre-20220624-0072.html" title="FINA no permite a Anita Álvarez competir en la final de conjunto libre" target="_self">FINA no permite a Anita Álvarez competir en la final de conjunto libre</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/celaya/Seguridad-Celaya-Motociclista-se-estrella-contra-camion-de-bomberos-y-muere-en-el-hospital-20220624-0073.html" title="Motociclista se estrella con camión de bomberos y muere en hospital, en Celaya" target="_self">
				
				<img src="/__export/1656116300818/sites/am/img/2022/06/24/seguridad-celaya-accidente-motociclista-muere-al-chocar-con-camion-de-bomberos-en-colonia-los-angeles.jpg_5286073.jpg" width="80" height="80" alt="Motociclista se estrella con camión de bomberos y muere en hospital, en Celaya"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/celaya/Seguridad-Celaya-Motociclista-se-estrella-contra-camion-de-bomberos-y-muere-en-el-hospital-20220624-0073.html" title="Motociclista se estrella con camión de bomberos y muere en hospital, en Celaya" target="_self">Motociclista se estrella con camión de bomberos y muere en hospital, en Celaya</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/superdeportivo/Canelo-Alvarez-y-Gennady-Golovkin-se-encaran-Es-un-c-dice-el-mexicano-20220624-0068.html" title="‘Es un c…’, dice Canelo sobre Golovkin; tuvieron primer careo" target="_self">
				
				<img src="/__export/1656113861709/sites/am/img/2022/06/24/canelovsgolovkin.jpg_5286073.jpg" width="80" height="80" alt="Canelo Álvarez enfrentará a Gennady Golovkin el próximo 17 de septiembre en Las Vegas, Nevada. Foto: AP"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/superdeportivo/Canelo-Alvarez-y-Gennady-Golovkin-se-encaran-Es-un-c-dice-el-mexicano-20220624-0068.html" title="‘Es un c…’, dice Canelo sobre Golovkin; tuvieron primer careo" target="_self">‘Es un c…’, dice Canelo sobre Golovkin; tuvieron primer careo</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>				
						
						<div class="comments comments--active comments__0" style="display: inline-block; width: 100%;">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<script
								    async
								    src="https://launcher.spot.im/spot/sp_nbBt83Ch"
								    data-spotim-module="spotim-launcher"
								    data-post-id="20220624-0075">
								</script>
								<div data-spotim-module="pitc"></div>
						    </div>
						</div>
					
				</div>
				
				<span class="visibilidad"></span>
				<a  target="blank" id="banner-google-news"  href="https://news.google.com/publications/CAAqBwgKMMWvjQsw8MKfAw" >
					<span>Las noticias de AM en</span>
					<img alt="Las noticias de AM en Google News" width="172" height="30" src="/arte/google-news/googlenews-logo-desk.svg"/>
					<div>Síguenos</div>
				</a>
			</div>
			
			
			</div>
		
		
		
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2022/06/24/noticia_0047.html" data-index="1"></div>
							<div data-related="/contenidos/2022/06/24/noticia_0018.html" data-index="2"></div>
							<div data-related="/contenidos/2022/06/23/noticia_0023.html" data-index="3"></div>
							<div data-related="/contenidos/2022/06/21/noticia_0024.html" data-index="4"></div>
							</div>
					<nav class="navigation-sidebar" style="opacity: 0;">
	<div class="row">
		<button type="button" class="navigation__close__sidebar" aria-label="Cerrar menu"></button>

		<a class="header__logo" href="/" title="Volver al inicio">
				<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
		
		
		<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a  href="https://news.google.com/publications/CAAqBwgKMMWvjQsw8MKfAw" title="Síguenos en Google News" rel="noopener" target="_blank"><img src="/export/sites/am/arte/sidebar/gnews-icon2.svg_960299463.svg" width="28" height="28" alt="Google News" style="margin-left:6px;" /></a>
				</li>
		</ul>
		<div class="logos-extras">
			<a target="_blank"  href="https://www.am.com.mx/newsletters" title="am newsletters">
				<img src="/export/sites/am/arte/sidebar/newsletters.svg_293125283.svg" width="160" height="16" alt="Newsletters" /></a>
			
			<a target="_blank"  href="http://periodicoam.pressreader.com/periodico-am-leon" title="am epaper">
				<img src="/export/sites/am/arte/sidebar/am_epaper.svg_1187706433.svg" width="84" height="24" alt="am epaper" /></a>
			
		</div>
		
		
	</div>
	
	<div class="row">
		<div class="row__container">
			<div class="col col_2 margin-r-4-1" >
				<div class="menu__top">
					<h4 class="menu__title">LUGARES</h4>
				</div>
				<ul class="menu_sidebar_ediciones">
				 <li class="ampstart-dropdown-item">
     <a  title="Noticias de Guanajuato"href="/guanajuato/" class="text-decoration-none" target="_self">
          Guanajuato</a>
     
     					<ul>
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de León" href="/seccion/leon/" class="text-decoration-none" target="_self">
								          León</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Celaya" href="/seccion/celaya/" class="text-decoration-none" target="_self">
								          Celaya</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Irapuato" href="/seccion/irapuato/" class="text-decoration-none" target="_self">
								          Irapuato</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Salamanca" href="/seccion/salamanca/" class="text-decoration-none" target="_self">
								          Salamanca</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Gto. Capital" href="/seccion/guanajuato-capital/" class="text-decoration-none" target="_self">
								          Gto. Capital</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de San Miguel de Allende" href="/seccion/san-miguel-de-allende/" class="text-decoration-none" target="_self">
								          San Miguel de Allende</a>
								  </li>
								
									
							</ul>
						<div class="borde-siderbar"></div>
						
					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Hidalgo"href="/hidalgo/" class="text-decoration-none" target="_self">
          Hidalgo</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de CDMX"href="/seccion/cdmx/" class="text-decoration-none" target="_self">
          CDMX</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Jalisco"href="/seccion/jalisco/" class="text-decoration-none" target="_self">
          Jalisco</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Michoacán"href="/seccion/michoacan/" class="text-decoration-none" target="_self">
          Michoacán</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados"href="/seccion/estados/" class="text-decoration-none" target="_self">
          Estados</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados Unidos"href="/seccion/usa/" class="text-decoration-none" target="_self">
          Estados Unidos</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de México"href="/seccion/nacional/" class="text-decoration-none" target="_self">
          México</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Mundo"href="/seccion/mundo/" class="text-decoration-none" target="_self">
          Mundo</a>
     
     					</li>
   </ul>
				
				
					
				
			</div>
			
			<div class="col col_2 margin-r-4-1" >
				<div class="menu__top">
					<h4 class="menu__title">TEMAS</h4>
				</div>
				<ul class="menu_sidebar_ediciones">
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Política" href="/politica-t6940" class="text-decoration-none" target="_self">
          Política</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Noticias de Hoy" href="/noticias-de-hoy/" class="text-decoration-none" target="_self">
          Noticias de Hoy</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de AMLO" href="/amlo-t133" class="text-decoration-none" target="_self">
          AMLO</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Coronavirus" href="/seccion/coronavirus/" class="text-decoration-none" target="_self">
          Coronavirus</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Opinión" href="/seccion/opinion/" class="text-decoration-none" target="_self">
          Opinión</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Sucesos" href="/sucesos-t217" class="text-decoration-none" target="_self">
          Sucesos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viral" href="/viral-t4263" class="text-decoration-none" target="_self">
          Viral</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Ciencia" href="/seccion/ciencia/" class="text-decoration-none" target="_self">
          Ciencia</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Tecnología" href="/seccion/tecnologia/" class="text-decoration-none" target="_self">
          Tecnología</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Videos" href="/seccion/multimedia/" class="text-decoration-none" target="_self">
          Videos</a>

    </li>
   </ul>
				
			</div>
			
			<div class="col col_2 margin-r-4-1" >
				<div class="menu__top"> 
					<a href="/seccion/superdeportivo/">
						<h4 class="menu__title"><img src="/export/sites/am/arte/sidebar/logo-superdeportivo.svg_1846894704.svg" width="115" height="24" alt="Super Deportivo" /></h4>
					</a>
				</div>
				<ul class="menu_sidebar_ediciones">
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Futbol" href="/futbol-t1271" class="text-decoration-none" target="_self">
          Futbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Liga MX" href="/liga-mx-t225" class="text-decoration-none" target="_self">
          Liga MX</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Club León" href="/club-leon-t323" class="text-decoration-none" target="_self">
          Club León</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de MLS" href="/mls-t8500" class="text-decoration-none" target="_self">
          MLS</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Refuerzos" href="/refuerzos-t9810" class="text-decoration-none" target="_self">
          Refuerzos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Comentaristas" href="/comentaristas-t10190" class="text-decoration-none" target="_self">
          Comentaristas</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Beisbol" href="/beisbol-t1036" class="text-decoration-none" target="_self">
          Beisbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Basquetbol y NBA" href="/basquetbol-t10165" class="text-decoration-none" target="_self">
          Basquetbol y NBA</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de NFL" href="/nfl-t5549" class="text-decoration-none" target="_self">
          NFL</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Fórmula 1" href="/formula-1-t9564" class="text-decoration-none" target="_self">
          Fórmula 1</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Deporte Local" href="/seccion/deporte-local/" class="text-decoration-none" target="_self">
          Deporte Local</a>

    </li>
   </ul>
				
				
				
				
			</div>
			<div class="col col_2 margin-r-4-1">
				<div class="menu__top"> 
					<h4 class="menu__title"><img src="/export/sites/am/arte/sidebar/logo_vivirx.svg_1164065026.svg" width="92" height="24" alt="Vivir +" /></h4>
				</div>
				<ul class="menu_sidebar_ediciones">
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Espectáculos" href="/seccion/espectaculos/" class="text-decoration-none" target="_self">
          Espectáculos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Cultura" href="/seccion/cultura/" class="text-decoration-none" target="_self">
          Cultura</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Estilos y sociales" href="/seccion/estilos-y-sociales/" class="text-decoration-none" target="_self">
          Estilos y sociales</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viajes" href="/seccion/viajes/" class="text-decoration-none" target="_self">
          Viajes</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Salud y bienestar" href="/seccion/salud/" class="text-decoration-none" target="_self">
          Salud y bienestar</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Educación" href="/seccion/educacion/" class="text-decoration-none" target="_self">
          Educación</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Consejos" href="/seccion/consejos/" class="text-decoration-none" target="_self">
          Consejos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Obituarios" href="/seccion/obituarios/" class="text-decoration-none" target="_self">
          Obituarios</a>

    </li>
   </ul>
				
			</div>
			
			
			<div class="col col_2">
			
				<div class="menu__top"> 
					<h4 class="menu__title"><img src="/export/sites/am/arte/sidebar/logo_valor_agregado.svg_1023516416.svg" width="72" height="24" alt="Valor Agregado" /></h4>
				</div>
				<ul class="menu_sidebar_ediciones">
				<li class="ampstart-dropdown-item">
     <a title="Noticias de Economía y negocios" href="/seccion/economia/" class="text-decoration-none" target="_self">
          Economía y negocios</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria Automotriz" href="/seccion/industria-automotriz/" class="text-decoration-none" target="_self">
          Industria Automotriz</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Bienes Raíces" href="/seccion/bienes-raices/" class="text-decoration-none" target="_self">
          Bienes Raíces</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria del calzado" href="/seccion/industria-calzado/" class="text-decoration-none" target="_self">
          Industria del calzado</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Empleo" href="/seccion/empleo/" class="text-decoration-none" target="_self">
          Empleo</a>

    </li>
   </ul>
				<div class="menu__top"> 
					<h4 class="menu__title">MÁS INFORMACIÓN</h4>
				</div>
				<ul class="menu_sidebar_ediciones">
				<li><a  target="_blank" href="https://www.facebook.com/cerrogordo" title="Cerro Gordo">Cerro Gordo</a></li>
				<li><a  target="_blank" href="https://www.soyfiera.com/" title="SoyFiera.com">SoyFiera.com</a></li>
				<li><a  target="_blank" href="https://www.soychivahermano.com/" title="SoyChivahermano.com">SoyChivahermano.com</a></li>
				
				<!--<li><a  target="_blank" href="/" title="Easy Home">Easy Home</a></li>-->
				<li><a  target="_blank" href="https://www.clasificadosam.com/" title="Clasificados">Clasificados</a></li>
				<!--<li><a  target="_blank" href="http://www.trabajoseguro.mx/" title="TrabajoSeguro.mx">TrabajoSeguro.mx</a></li>
				<li><a  target="_blank" href="/" title="Hemeroteca digital">Hemeroteca digital</a></li>-->
				
				
				</ul>
				
				
				
				
			</div>
			
			
		</div>
	</div>
	
	<div id="logos-sidebar" >
		<div class="row">
			<div  class="row__container">
				<p>Aviso de privacidad Directorio AM <br> © Copyright AM 2019. Todos los derechos reservados.</p>
				<div class="logos-sidebar">
					<a target="_blank" href="https://circulo.am.com.mx/"><img src="/export/sites/am/arte/sidebar/logo_circulo_am.svg_1586356108.svg" width="145" height="36" alt="Círculo am" /></a>
					<a target="_blank" href="https://www.soyfiera.com/"><img src="/export/sites/am/arte/sidebar/logo_soy_fiera.svg_143434575.svg" width="133" height="41" alt="Soy Fiera" /></a>
				</div>
			
			
			</div>
		</div>
	</div>
</nav>
<script>
function getCookie(cname) {
    let name = cname + "=";
    let decodedCookie = decodeURIComponent(document.cookie);
    let ca = decodedCookie.split(';');
    for(let i = 0; i <ca.length; i++) {
        let c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function loadScript(url){

        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = url;
        head.appendChild(script);
}



var getCookieSocial = getCookie('token_login_am');
if(getCookieSocial  == "social"){

loadScript("https://connect.facebook.net/es_LA/sdk.js");

	window.fbAsyncInit = function() {
	  FB.init({
	    appId      : '1258211021258612',
	    cookie     : true,
	    xfbml      : true,
	    version    : 'v11.0'
	  });
	};
	
	(function(d, s, id){
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) {return;}
	  js = d.createElement(s); js.id = id;
	  js.src = "https://connect.facebook.net/es_LA/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
	window.addEventListener('load', (event) => {
	  FB.getLoginStatus(function(response) {   // See the onlogin handler
	      statusChangeCallback(response);
	    });
	});
	
	function statusChangeCallback(response) {  // Called with the results from FB.getLoginStatus().
	    console.log(response);                   // The current login status of the person.
	    if (response.status === 'connected') {   // Logged into your webpage and Facebook.
	        console.log("SI ESTAS LOGEADO"); 
	    } else {                                 // Not logged into your webpage or we are unable to tell.
		console.log("TE FALTA LOGEARTE");
	    }
	  }
	

	function onloginfacebook(){
	  FB.login((response) => {
	    if(response.authResponse){
	      FB.api('/me', { locale: 'en_US', fields: 'first_name, email,last_name' }, function(response) {

			var socialcokkie = getCookie('token_login_am');
					        
			if(socialcokkie != "social" || socialcokkie.length == 0){
				 signUpSocial(response.first_name,response.last_name,response.email,"facebook");
		        } 
	      });
	      
	    }
	  },{scope: 'email,public_profile'})
	}


}

</script>








<footer class="footer_am">  
	<div class="row">
	
	<div class="row_footer_01">
		<a class="footer__logo" href="/" title="Ir al inicio">
			<img src="/arte/logo.svg?__scale=w:101,h:40,t:3,c:transparent" width="101" height="40" alt="Logo Periódico am">
		</a>
		
		<p>Suscríbete a AM y entra al Círculo para obtener beneficios exclusivos</p>
		<a class="btn-suscribete-footer" href="https://circulo.am.com.mx/pagos/planes/">Suscríbete por <span>$1/día</span></a>
		
		</div>
	
	 
		<div class="footer__top_am"> 
			<ul class="footer__menu_ediciones">
				<li>
					<a href="/" title="Ir a Actualidad"> <img height="21" width="26" alt="Noticias de México" src="/arte/footer/Icon_awesome-newspaper.svg"/>Noticias de México</a>
				</li>
			
				<li>
					<a href="/guanajuato/" title="Noticias de Guanajuato"> <img height="21" width="26" alt="Noticias de Guanajuato" src="/arte/footer/Icon_awesome-newspaper.svg"/>Noticias de Guanajuato</a>
				</li>
				<li>
					<a href="/hidalgo/" title="Noticias de Hidalgo"> <img height="21" width="26" alt="Noticias de Hidalgo" src="/arte/footer/Icon_awesome-newspaper.svg"/>Noticias de Hidalgo</a>
				</li>
			</ul>
			
			<div class="footer__menu_am temas">
				<div class="title_footer_menu ">
					<h4 class="menu__title_footer">Lugares</h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a  title="Noticias de Guanajuato"href="/guanajuato/" class="text-decoration-none" target="_self">
          Guanajuato</a>
     
     					<ul>
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de León" href="/seccion/leon/" class="text-decoration-none" target="_self">
								          León</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Celaya" href="/seccion/celaya/" class="text-decoration-none" target="_self">
								          Celaya</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Irapuato" href="/seccion/irapuato/" class="text-decoration-none" target="_self">
								          Irapuato</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Salamanca" href="/seccion/salamanca/" class="text-decoration-none" target="_self">
								          Salamanca</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Gto. Capital" href="/seccion/guanajuato-capital/" class="text-decoration-none" target="_self">
								          Gto. Capital</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de San Miguel de Allende" href="/seccion/san-miguel-de-allende/" class="text-decoration-none" target="_self">
								          San Miguel de Allende</a>
								  </li>
								
									
							</ul>
						<div class="borde-siderbar"></div>
						
					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Hidalgo"href="/hidalgo/" class="text-decoration-none" target="_self">
          Hidalgo</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de CDMX"href="/seccion/cdmx/" class="text-decoration-none" target="_self">
          CDMX</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Jalisco"href="/seccion/jalisco/" class="text-decoration-none" target="_self">
          Jalisco</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Michoacán"href="/seccion/michoacan/" class="text-decoration-none" target="_self">
          Michoacán</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados"href="/seccion/estados/" class="text-decoration-none" target="_self">
          Estados</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados Unidos"href="/seccion/usa/" class="text-decoration-none" target="_self">
          Estados Unidos</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de México"href="/seccion/nacional/" class="text-decoration-none" target="_self">
          México</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Mundo"href="/seccion/mundo/" class="text-decoration-none" target="_self">
          Mundo</a>
     
     					</li>
   </ul>		
			</div>
			
			<div class="footer__menu_am temas">
				<div class="title_footer_menu ">
					<h4 class="menu__title_footer">Temas</h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Política" href="/politica-t6940" class="text-decoration-none" target="_self">
          Política</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Noticias de Hoy" href="/noticias-de-hoy/" class="text-decoration-none" target="_self">
          Noticias de Hoy</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de AMLO" href="/amlo-t133" class="text-decoration-none" target="_self">
          AMLO</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Coronavirus" href="/seccion/coronavirus/" class="text-decoration-none" target="_self">
          Coronavirus</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Opinión" href="/seccion/opinion/" class="text-decoration-none" target="_self">
          Opinión</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Sucesos" href="/sucesos-t217" class="text-decoration-none" target="_self">
          Sucesos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viral" href="/viral-t4263" class="text-decoration-none" target="_self">
          Viral</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Ciencia" href="/seccion/ciencia/" class="text-decoration-none" target="_self">
          Ciencia</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Tecnología" href="/seccion/tecnologia/" class="text-decoration-none" target="_self">
          Tecnología</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Videos" href="/seccion/multimedia/" class="text-decoration-none" target="_self">
          Videos</a>

    </li>
   </ul>		
			</div>
			
			<div class="footer__menu_am superdeportivo ">
				<div class="title_footer_menu">
					<h4 class="menu__title_footer"><img src="/export/sites/am/arte/footer/logo_footer_superdeportivo.svg_826135603.svg" width="114" height="26" alt="Super Deportivo" /></h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Futbol" href="/futbol-t1271" class="text-decoration-none" target="_self">
          Futbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Liga MX" href="/liga-mx-t225" class="text-decoration-none" target="_self">
          Liga MX</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Club León" href="/club-leon-t323" class="text-decoration-none" target="_self">
          Club León</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de MLS" href="/mls-t8500" class="text-decoration-none" target="_self">
          MLS</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Refuerzos" href="/refuerzos-t9810" class="text-decoration-none" target="_self">
          Refuerzos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Comentaristas" href="/comentaristas-t10190" class="text-decoration-none" target="_self">
          Comentaristas</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Beisbol" href="/beisbol-t1036" class="text-decoration-none" target="_self">
          Beisbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Basquetbol y NBA" href="/basquetbol-t10165" class="text-decoration-none" target="_self">
          Basquetbol y NBA</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de NFL" href="/nfl-t5549" class="text-decoration-none" target="_self">
          NFL</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Fórmula 1" href="/formula-1-t9564" class="text-decoration-none" target="_self">
          Fórmula 1</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Deporte Local" href="/seccion/deporte-local/" class="text-decoration-none" target="_self">
          Deporte Local</a>

    </li>
   </ul>
			</div>
			
			<div class="footer__menu_am vivir_mas ">
				<div class="title_footer_menu">
					<h4 class="menu__title_footer"><img src="/export/sites/am/arte/sidebar/logo_vivirx.svg_1164065026.svg" width="92" height="24" alt="Vivir +" /></h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Espectáculos" href="/seccion/espectaculos/" class="text-decoration-none" target="_self">
          Espectáculos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Cultura" href="/seccion/cultura/" class="text-decoration-none" target="_self">
          Cultura</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Estilos y sociales" href="/seccion/estilos-y-sociales/" class="text-decoration-none" target="_self">
          Estilos y sociales</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viajes" href="/seccion/viajes/" class="text-decoration-none" target="_self">
          Viajes</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Salud y bienestar" href="/seccion/salud/" class="text-decoration-none" target="_self">
          Salud y bienestar</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Educación" href="/seccion/educacion/" class="text-decoration-none" target="_self">
          Educación</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Consejos" href="/seccion/consejos/" class="text-decoration-none" target="_self">
          Consejos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Obituarios" href="/seccion/obituarios/" class="text-decoration-none" target="_self">
          Obituarios</a>

    </li>
   </ul>
			</div>
			
			<div class="footer__menu_am valor_agregado">
				<div class="title_footer_menu">
					<h4 class="menu__title_footer"><img src="/export/sites/am/arte/footer/logo_footer_valor.svg_1759577930.svg" width="140" height="22" alt="Valor Agregado" /></h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Economía y negocios" href="/seccion/economia/" class="text-decoration-none" target="_self">
          Economía y negocios</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria Automotriz" href="/seccion/industria-automotriz/" class="text-decoration-none" target="_self">
          Industria Automotriz</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Bienes Raíces" href="/seccion/bienes-raices/" class="text-decoration-none" target="_self">
          Bienes Raíces</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria del calzado" href="/seccion/industria-calzado/" class="text-decoration-none" target="_self">
          Industria del calzado</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Empleo" href="/seccion/empleo/" class="text-decoration-none" target="_self">
          Empleo</a>

    </li>
   </ul>
			</div>
			
			
			
			
		</div>
		
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
					<li>
					  <a  href="https://news.google.com/publications/CAAqBwgKMMWvjQsw8MKfAw" title="Síguenos en Google News" rel="noopener" target="_blank"><img src="/export/sites/am/arte/sidebar/gnews-icon1.svg_1125083609.svg" width="21" height="21" alt="Google News" style="vertical-align: baseline; margin-top: 2px;" /></a>
				        </li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img width="120" height="30" src="/__export/1567088279737/sites/am/arte/subir-icon.png" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">
						<img src="/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM">
					</a>
					<div class="footer__copy">
						<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
						<a href="/pages/directorio.html" title="Directorio AM">Directorio AM</a>
						<p>© Copyright AM 2020. Todos los derechos reservados.</p>
					</div>
				</div>
				<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				
				<li>
					<a href="http://periodicoam.pressreader.com/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
			</ul>	
				
			</div>
		
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script defer src="https://cdn.ampproject.org/v0.js"></script>
				<script defer custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script defer custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script type="text/javascript" src="/__export/1647644387878/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/Article.js" defer></script>
			<script type="text/javascript" src="/__export/1646072820000/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleVideoJs.js" defer></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1134080978869758066']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1636762680000/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js" defer></script>
<script type="text/javascript">
	document.addEventListener('copy', function(e){
	  e.clipboardData.setData('text/plain', "Gracias por interesarse en nuestra información, sin embargo todo el contenido de este sitio web, incluyendo de manera enunciativa más no limitativa, textos, logotipos, contenido fotográfico, audio o video, son derechos reservados y propiedad de GRUPO AM - EDITORIAL MARTINICA SA DE CV, protegidos por la Ley Federal del Derecho de Autor conforme a su artículo 17, 27 y los demás aplicables. Este contenido, al tratarse de derechos reservados, prohíbe todo tipo de distribución, publicación, edición o venta no autorizada, requiriendo licencia especial para cualquiera de las acciones mencionadas anteriormente, de manera enunciativa más no limitativa. Si deseas adquirir licencias para reproducir de manera lícita el contenido propiedad de EDITORIAL MARTINICA SA DE CV, envía un correo electrónico a web@am.com.mx. - Derechos Reservados © Editorial Martinica SA de CV 2021");
	  e.preventDefault();
	});
</script>  <amp-sticky-ad layout="nodisplay"> <amp-ad width="970" height="90" type="doubleclick" data-slot="/3943581/Desktop_Article_Zocalo" data-multi-size="728x90,970x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["Estados Unidos"]}}'  data-loading-strategy="2" data-enable-refresh="30"  rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad> </amp-sticky-ad><a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
			
			
			
		<img src="/_req/sites/am/1/L2NvbnRlbmlkb3MvMjAyMi8wNi8yNC9ub3RpY2lhXzAwNzUuaHRtbA==" /></body>
	<script>

				function handleOutboundLinkClicks(event) {
				   //ga('create', 'UA-1243655-18');
				    ga('send', 'event', {
				    eventCategory: 'Notas Relacionadas',
				    eventAction: 'click',
				    eventLabel: event.target.href
				  });
				  
				
				}
				
				var SelectorRelacionadas = document.getElementsByClassName('click-relacionadas-header');
				for (i = 0; i < SelectorRelacionadas .length; ++i) {
				  SelectorRelacionadas [i].addEventListener("click", handleOutboundLinkClicks);
				};
		  </script>  
</html>