<!DOCTYPE html> 
<html lang="es-ES"> 
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/hidalgo/manifest.json" />

<title>Exigen normalistas reapertura de El Mexe, promesa de campaña de AMLO | Periódico AM | Noticias de Hidalgo, México</title>
<meta name="description" content="Por medio de redes sociales, el representante de la CNTE en Hidalgo Armando Azpeitia, llam&amp;oacute; a una manifestaci&amp;oacute;n virtual para exigir que se cumpla la reapertura de la normal rural y su sistema de internado.&nbsp;
&nbsp;" />
<meta name="news_keywords" content="EDUCACIÓN">
	<meta name="keywords" content="EDUCACIÓN">
<meta property="fb:pages" content="253267514470,119145238773449" />
<meta property="fb:pages" content="141686802053" />
<meta property="fb:pages" content="1431808590440283" />
<meta property="fb:pages" content="124263838268783" />
<meta property="fb:pages" content="947417978656539" />
<meta property="fb:pages" content="513729895663106" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Exigen normalistas reapertura de El Mexe, promesa de campa&ntilde;a de AMLO" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/hidalgo/noticias/Exigen-normalistas-reapertura-de-El-Mexe-promesa-de-campana-de-AMLO-20200617-0048.html" />
<meta property="og:description" content="Por medio de redes sociales, el representante de la CNTE en Hidalgo Armando Azpeitia, llam&amp;oacute; a una manifestaci&amp;oacute;n virtual para exigir que se cumpla la reapertura de la normal rural y su sistema de internado.&nbsp;
&nbsp;" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM | Noticias de Hidalgo, México" />
<meta property="og:image" content="https://assets.am.com.mx/__export/1592434003899/sites/am/img/2020/06/17/befunky-collage_x13x_1.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Exigen normalistas reapertura de El Mexe, promesa de campa&ntilde;a de AMLO" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="Por medio de redes sociales, el representante de la CNTE en Hidalgo Armando Azpeitia, llam&amp;oacute; a una manifestaci&amp;oacute;n virtual para exigir que se cumpla la reapertura de la normal rural y su sistema de internado.&nbsp;
&nbsp;">
	<meta name="twitter:image" content="https://assets.am.com.mx/__export/1592434003899/sites/am/img/2020/06/17/befunky-collage_x13x_1.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.am.com.mx/hidalgo/noticias/Exigen-normalistas-reapertura-de-El-Mexe-promesa-de-campana-de-AMLO-20200617-0048.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM | Noticias de Hidalgo, México" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM | Noticias de Hidalgo, México" />
<link rel="icon" sizes="192x192" href="https://assets.am.com.mx/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM | Noticias de Hidalgo, México">
<link rel="apple-touch-icon" href="https://assets.am.com.mx/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.am.com.mx/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'noticias','dimension3':'Marisol Flores','dimension4': 'jsantana','dimension5':'news'});
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '476750192925949');
  fbq('track', 'PageView');

  fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=476750192925949&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link href="https://fonts.googleapis.com/css?family=Exo:400,500,600,700,800|Noto+Serif:400,700" rel="stylesheet">
			<link href="/__export/1591033116426/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Article.css_1992172.css" rel="stylesheet" />
			<link href="/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/HeaderSoyFiera.css?v=2" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/hidalgo/noticias/Exigen-normalistas-reapertura-de-El-Mexe-promesa-de-campana-de-AMLO-20200617-0048.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/hidalgo/noticias/Exigen-normalistas-reapertura-de-El-Mexe-promesa-de-campana-de-AMLO-20200617-0048.html"},"headline":"Exigen normalistas reapertura de El Mexe, promesa de campaña de AMLO","image":["https://assets.am.com.mx/__export/1592434003899/sites/am/img/2020/06/17/befunky-collage_x13x_1.jpg_554688468.jpg","https://www.am.com.mx/__export/1592434003899/sites/am/img/2020/06/17/befunky-collage_x13x_1.jpg_1902800913.jpg","https://www.am.com.mx/__export/1592434003899/sites/am/img/2020/06/17/befunky-collage_x13x_1.jpg_423682103.jpg"],"datePublished":"2020-06-17T17:47:00-0500","dateModified":"2020-06-17T17:47:03-0500","author":{"@type":"Person","name":"Periódico AM | Noticias de Hidalgo, México"},"publisher":{"@type":"Organization","name":"Periódico AM | Noticias de Hidalgo, México","logo":{"@type":"ImageObject","url":"https://assets.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Noticias","description":"Por medio de redes sociales, el representante de la CNTE en Hidalgo Armando Azpeitia, llam&oacute; a una manifestaci&oacute;n virtual para exigir que se cumpla la reapertura de la normal rural y su sistema de internado. \n ","keywords":"EDUCACIÓN"}</script><script async src="https://cdn.ampproject.org/v0.js"></script>
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script type="text/javascript">
			!function (e, f, u) {
			
			  e.async = 1;
			  e.src = u;
			  f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/amperiodico/loader.js');
			
			</script>
			<!-- NEWSROOM SCRIPT -->
			<!-- END NEWSROOM SCRIPT -->
			
		</head>

		<body class="page-news noticias">
			<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/AdTango_ROS', [1, 1], 'div-gpt-ad-1588907413969-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /3943581/AdTango_ROS -->
<div id='div-gpt-ad-1588907413969-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588907413969-0'); });
  </script>
</div><header class="header" id="header">
	<div class="header__top">
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a>
				<li>
				<li>
					<a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
				<li>
					<a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/hidalgo/" title="Volver al inicio">
			<!--<img src="https://assets.am.com.mx/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" />-->
			<img src="https://assets.am.com.mx/export/sites/am/arte/42logo/250x52_21.svg_737272845.svg" width="250" height="52" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/hidalgo/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
		
	</nav>
</header>
<div class="banner banner--full banner--home__top">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/Desktop_Article_970x90" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" ></amp-ad>
</div><main class="site-main">
				<article class="newsfull noticias" data-path="/hidalgo/contenidos/2020/06/17/noticia_0048.html" data-url="/hidalgo/noticias/Exigen-normalistas-reapertura-de-El-Mexe-promesa-de-campana-de-AMLO-20200617-0048.html" data-title="Exigen normalistas reapertura de El Mexe, promesa de campaña de AMLO" data-section="noticias" data-author="Marisol Flores" data-creator="jsantana" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
							
				<a class="newsfull__section" href="/hidalgo/seccion/noticias/" title="Ir a la sección Noticias">Noticias</a>
				<h1 class="newsfull__title">Exigen normalistas reapertura de El Mexe, promesa de campaña de AMLO</h1>
				
				<div class="newsfull__excerpt">
						<p>Por medio de redes sociales, el representante de la CNTE en Hidalgo Armando Azpeitia, llam&oacute; a una manifestaci&oacute;n virtual para exigir que se cumpla la reapertura de la normal rural y su sistema de internado. <br />
 </p>
</div>
				<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<img src="https://assets.am.com.mx/__export/1549043754000/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
									</div>
							<p class="newsfull__author">Por:
								<span> Marisol Flores</span>
						    		</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2020-06-17T17:41">17 de Junio 2020</time>
						</div>
					</div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/hidalgo/noticias/Exigen-normalistas-reapertura-de-El-Mexe-promesa-de-campana-de-AMLO-20200617-0048.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/hidalgo/noticias/Exigen-normalistas-reapertura-de-El-Mexe-promesa-de-campana-de-AMLO-20200617-0048.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/hidalgo/noticias/Exigen-normalistas-reapertura-de-El-Mexe-promesa-de-campana-de-AMLO-20200617-0048.html" data-title="Exigen normalistas reapertura de El Mexe, promesa de campaña de AMLO"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/hidalgo/noticias/Exigen-normalistas-reapertura-de-El-Mexe-promesa-de-campana-de-AMLO-20200617-0048.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/hidalgo/noticias/Exigen-normalistas-reapertura-de-El-Mexe-promesa-de-campana-de-AMLO-20200617-0048.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="banner">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" ></amp-ad>
</div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Noticias</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Exigen-normalistas-reapertura-de-El-Mexe-promesa-de-campana-de-AMLO-20200617-0048.html" title="Exigen normalistas reapertura de El Mexe, promesa de campaña de AMLO" target="_self">
				
				<img src="https://assets.am.com.mx/__export/1592434003899/sites/am/img/2020/06/17/befunky-collage_x13x_1.jpg_5286073.jpg" width="80" height="80" alt="Exigen normalistas reapertura de El Mexe, promesa de campaña de AMLO"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Exigen-normalistas-reapertura-de-El-Mexe-promesa-de-campana-de-AMLO-20200617-0048.html" title="Exigen normalistas reapertura de El Mexe, promesa de campaña de AMLO" target="_self">Exigen normalistas reapertura de El Mexe, promesa de campaña de AMLO</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Confirman-hallazgo-de-predio-para-desmantelar-tractocamiones-en-Tula-20200617-0044.html" title="Confirman hallazgo de predio para desmantelar tractocamiones en Tula" target="_self">
				
				<img src="https://assets.am.com.mx/__export/1592431354811/sites/am/img/2020/06/17/whatsapp_image_2020-06-17_at_5_01_25_pm_1.jpeg_5286073.jpeg" width="80" height="80" alt="Confirman hallazgo de predio para desmantelar tractocamiones en Tula"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Confirman-hallazgo-de-predio-para-desmantelar-tractocamiones-en-Tula-20200617-0044.html" title="Confirman hallazgo de predio para desmantelar tractocamiones en Tula" target="_self">Confirman hallazgo de predio para desmantelar tractocamiones en Tula</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Direcciones-vinculadas-a-atencion-a-la-violencia-de-genero-se-capacitaran-a-finales-de-mes-en-Tulancingo--20200617-0042.html" title="Direcciones vinculadas a atención a la violencia de genero se capacitaran a finales de mes en Tulancingo " target="_self">
				
				<img src="https://assets.am.com.mx/__export/1592428904357/sites/am/img/2020/06/17/disexo_sin_txtulo.png_5286073.png" width="80" height="80" alt="Direcciones vinculadas a atención a la violencia de genero se capacitaran a finales de mes en Tulancingo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Direcciones-vinculadas-a-atencion-a-la-violencia-de-genero-se-capacitaran-a-finales-de-mes-en-Tulancingo--20200617-0042.html" title="Direcciones vinculadas a atención a la violencia de genero se capacitaran a finales de mes en Tulancingo " target="_self">Direcciones vinculadas a atención a la violencia de genero se capacitaran a finales de ...</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Matan-a-joven-empresario-chino-en-presunto-asalto-20200617-0040.html" title="Matan a joven empresario chino en presunto asalto" target="_self">
				
				<img src="https://assets.am.com.mx/__export/1592428486639/sites/am/img/2020/06/17/captura_37.jpg_5286073.jpg" width="80" height="80" alt="Matan a joven empresario chino en presunto asalto"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Matan-a-joven-empresario-chino-en-presunto-asalto-20200617-0040.html" title="Matan a joven empresario chino en presunto asalto" target="_self">Matan a joven empresario chino en presunto asalto</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="banner boxfixed">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" ></amp-ad>
</div></aside>
			
			<div class="col__main">
				
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="3264.0" data-height="1967.0">
							<img data-index="" src="https://assets.am.com.mx/__export/1592433958197/sites/am/img/2020/06/17/befunky-collage_x13x.jpg_851672003.jpg" width="840" height="471" alt="Exigen normalistas reapertura de El Mexe, promesa de campaña de AMLO" data-full="/__export/1592433958197/sites/am/img/2020/06/17/befunky-collage_x13x.jpg_187822417.jpg" data-size="w:3264,h:1967" data-original="/img/2020/06/17/befunky-collage_x13x.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Exigen normalistas reapertura de El Mexe, promesa de campaña de AMLO</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/hidalgo/noticias/Exigen-normalistas-reapertura-de-El-Mexe-promesa-de-campana-de-AMLO-20200617-0048.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/hidalgo/noticias/Exigen-normalistas-reapertura-de-El-Mexe-promesa-de-campana-de-AMLO-20200617-0048.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/hidalgo/noticias/Exigen-normalistas-reapertura-de-El-Mexe-promesa-de-campana-de-AMLO-20200617-0048.html" data-title="Exigen normalistas reapertura de El Mexe, promesa de campaña de AMLO"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/hidalgo/noticias/Exigen-normalistas-reapertura-de-El-Mexe-promesa-de-campana-de-AMLO-20200617-0048.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/hidalgo/noticias/Exigen-normalistas-reapertura-de-El-Mexe-promesa-de-campana-de-AMLO-20200617-0048.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<p>A unas horas que el presidente de la República <strong>Andrés Manuel López Obrador</strong> (AMLO) visite Hidalgo, mediante redes sociales normalistas exigen la reapertura de la<strong> Escuela Normal Rural Nacional Luis Villareal de El Mexe </strong>y el sistema de internado, pues fue promesa de campaña del ahora mandatario nacional.</p><p>El representante de la Coordinadora Nacional de Trabajadores de la Educación (CNTE) en Hidalgo,<strong> Armando Azpeitia Díaz</strong>, publicó en su red social imágenes con el comentario:&nbsp;</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" ></amp-ad>
</div><blockquote> 
 <p>“Manifestación virtual desde varios estados de México exigiendo que se cumpla la palabra del presidente, de reabrir la Escuela Normal Rural Nacional Luis Villarreal de El Mexe, Hidalgo, y su sistema de internado. El presidente visita mañana jueves la región. Señor presidente, los compromisos se cumplen”.</p> 
</blockquote> 
<p>El 4 de marzo, previo al confinamiento por la contingencia sanitaria en México, integrantes de la CNTE en Hidalgo mencionaron que en octubre de este año se tenía previsto que reabriera la Normal Rural Luis Villareal de El Mexe, ubicada en Tepatepec, donde actualmente se encuentra la Universidad del Bienestar Benito Juárez, que sería trasladada a Jacala.</p><p>En esa ocasión,<strong> Azpeitia Díaz </strong>mencionó que en 2018 impulsaron ante López Obrador la reapertura de la normal rural; sin embargo, el 12 de diciembre de ese año notaron que sería sede de una Universidad del Bienestar.&nbsp;</p><p>Posteriormente, tras 12 reuniones con autoridades federales, <strong>el 14 de enero de 2019 se instruyó a que El Mexe</strong> fuera incorporado al sistema nacional de normales, lo que implica que incluye también el internado, situación que aún no ha sucedido.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" ></amp-ad>
</amp-ad>
</div><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var amds = Math.round(Math.random()*10000000000);
var ambool = false;
function AmAdServer(amds_id,amds_sv,amds_dvce,amds_tmp) {
if (ambool == false) {
ambool = true;
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = 'https://cdn.amadserver.com/ct3/'+amds_sv+'/'+amds_id+'/'+amds_dvce+'/'+amds_tmp+'/?tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]&micro='+amds;
document.getElementsByTagName('head')[0].appendChild(script);
}
}
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/Desktop_Article_1x1', [1, 1], 'div-gpt-ad-1551293688088-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1551293688088-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551293688088-0'); });
</script>
</div><section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><a href="/hidalgo/educacion-t697" title="Ver noticias sobre EDUCACIÓN">EDUCACIÓN</a></li>
										</ul>
							</section>
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Y-yo-por-que-dice-AMLO-tras-reunion-de-gobernadores-panistas-20200617-0035.html" title=""¿Y yo por qué?", dice AMLO tras reunión de gobernadores panistas" target="_self">
				
				<img src="https://assets.am.com.mx/__export/1592426766974/sites/am/img/2020/06/17/captura_33.jpg_5286073.jpg" width="80" height="80" alt=""¿Y yo por qué?", dice AMLO tras reunión de gobernadores panistas"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Y-yo-por-que-dice-AMLO-tras-reunion-de-gobernadores-panistas-20200617-0035.html" title=""¿Y yo por qué?", dice AMLO tras reunión de gobernadores panistas" target="_self">"¿Y yo por qué?", dice AMLO tras reunión de gobernadores panistas</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/AMLO-critica-invitacion-a-Chumel-Torres-a-foro-sobre-racismo-y-clasismo-20200617-0009.html" title="AMLO critica invitación a Chumel Torres a foro sobre racismo y clasismo" target="_self">
				
				<img src="https://assets.am.com.mx/__export/1592415461747/sites/am/img/2020/06/17/chumel_torres_tras_polxmicax_amlo_le_dice___verdaderamente_racista__1.jpg_5286073.jpg" width="80" height="80" alt="AMLO critica invitación a Chumel Torres a foro sobre racismo y clasismo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/AMLO-critica-invitacion-a-Chumel-Torres-a-foro-sobre-racismo-y-clasismo-20200617-0009.html" title="AMLO critica invitación a Chumel Torres a foro sobre racismo y clasismo" target="_self">AMLO critica invitación a Chumel Torres a foro sobre racismo y clasismo</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Acusa-AMLO-campana-en-su-contra-de-empresa-espanola-20200617-0006.html" title="Acusa AMLO campaña en su contra de empresa española" target="_self">
				
				<img src="https://assets.am.com.mx/__export/1592413538618/sites/am/img/2020/06/17/amlo-pandemia-1024x529.jpg_5286073.jpg" width="80" height="80" alt="Acusa AMLO campaña en su contra de empresa española"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Acusa-AMLO-campana-en-su-contra-de-empresa-espanola-20200617-0006.html" title="Acusa AMLO campaña en su contra de empresa española" target="_self">Acusa AMLO campaña en su contra de empresa española</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Realizara-Antorcha-Campesina-movilizacion-en-visita-de-AMLO-a-Hidalgo-20200616-0053.html" title="Realizará Antorcha Campesina movilización en visita de AMLO a Hidalgo" target="_self">
				
				<img src="https://assets.am.com.mx/__export/1592348966383/sites/am/img/2020/06/16/whatsapp_image_2020-06-16_at_5_41_59_pm.jpeg_5286073.jpeg" width="80" height="80" alt="Realizará Antorcha Campesina movilización en visita de AMLO a Hidalgo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Realizara-Antorcha-Campesina-movilizacion-en-visita-de-AMLO-a-Hidalgo-20200616-0053.html" title="Realizará Antorcha Campesina movilización en visita de AMLO a Hidalgo" target="_self">Realizará Antorcha Campesina movilización en visita de AMLO a Hidalgo</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>						
						
						<div class="comments comments--active comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://www.am.com.mx/hidalgo/noticias/Exigen-normalistas-reapertura-de-El-Mexe-promesa-de-campana-de-AMLO-20200617-0048.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						<div class="newsfull__taboola">
							<amp-embed width="100" height="283" type="taboola" layout="responsive" heights="(min-width:1907px) 39%, (min-width:1200px) 46%, (min-width:780px) 64%, (min-width:480px) 98%, (min-width:460px) 167%, 196%" 
							data-publisher="amperiodico" 
							data-mode="thumbnails-a"
							data-placement="Below Article Thumbnails"
							data-article="auto">
							</amp-embed>
						</div>
						
						
						</div>
				</div>
			</div>
			
		</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/hidalgo/contenidos/2020/06/17/noticia_0044.html" data-index="1"></div>
							<div data-related="/hidalgo/contenidos/2020/06/17/noticia_0042.html" data-index="2"></div>
							<div data-related="/hidalgo/contenidos/2020/06/17/noticia_0040.html" data-index="3"></div>
							<div data-related="/hidalgo/contenidos/2020/06/17/noticia_0039.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a Actualidad">Noticias</a>
				</li>
				<li>
					<a href="/seccion/superdeportivo/" title="Ir a Superdeportivo">Superdeportivo</a>
				</li>
				<li>
					<a href="/seccion/espectaculos/" title="Ir a Espectáculos">Espectáculos</a>
				</li>
				<li>
					<a href="/seccion/opinion/" title="Ir a Opinión">Opinión</a>
				</li>
				<li>
					<a href="/seccion/viral/" title="Ir a Viral">Viral</a>
				</li>
				<li>
					<a href="/seccion/vivirmas/" title="Ir a Vivir +">Vivir +</a>
				</li>			
			</ul>
			<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				<li>
					<a href="/pressreader/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
				<li>
					<a href="https://www.am.com.mx/seccion/blog-desarrollo" title="Blog de Desarrollo">Blog de Desarrollo</a>
				</li>
			</ul>
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img src="https://assets.am.com.mx/__export/1567088279737/sites/am/arte/subir-icon.png" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">						
						<img src="https://assets.am.com.mx/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM">
					</a>
					<div class="footer__copy">
						<a href="/pages/politicas-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/pages/directorio.html" title="Directorio AM">Directorio AM</a>
						<p>© Copyright AM 2019. Todos los derechos reservados.</p>
					</div>
				</div>	
				<div class="footer__logos">
					<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
						<img src="https://assets.am.com.mx/export/sites/am/arte/logo_iconosur.svg_1838180702.svg" width="75" height="26" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
						<img src="https://assets.am.com.mx/export/sites/am/arte/logo_tfsla.svg_1838180702.svg" width="75" height="26" alt="Logo CMS MEDIOS" /></a>
				</div>
			</div>	
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1551209558111/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1567114083751/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"28041153"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=28041153&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1576074258012/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js" async></script>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
		<img src="/_req/sites/am/2/L2hpZGFsZ28vY29udGVuaWRvcy8yMDIwLzA2LzE3L25vdGljaWFfMDA0OC5odG1s" /></body>
	</html>