<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/hidalgo/manifest.json" />

<title>Diálogos Ciudadanos | Periódico AM | Noticias de Hidalgo, México</title>
<meta name="description" content="Agenda Integral para la Seguridad P&amp;uacute;blica" />
<meta property="fb:pages" content="253267514470,119145238773449" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Di&aacute;logos Ciudadanos" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/hidalgo/opinion/Dialogos-Ciudadanos-20190310-0015.html" />
<meta property="og:description" content="Agenda Integral para la Seguridad P&amp;uacute;blica" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM | Noticias de Hidalgo, México" />
<meta property="og:image" content="https://www.am.com.mx/__export/1552254876016/sites/am/img/2019/03/10/whatsapp_image_2019-03-03_at_9_09_52_pm.jpeg_673822677.jpeg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Di&aacute;logos Ciudadanos" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="Agenda Integral para la Seguridad P&amp;uacute;blica">
	<meta name="twitter:image" content="https://www.am.com.mx/__export/1552254876016/sites/am/img/2019/03/10/whatsapp_image_2019-03-03_at_9_09_52_pm.jpeg_759710130.jpeg" />
		<link rel="canonical" href="https://www.am.com.mx/hidalgo/opinion/Dialogos-Ciudadanos-20190310-0015.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM | Noticias de Hidalgo, México" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM | Noticias de Hidalgo, México" />
<link rel="icon" sizes="192x192" href="/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM | Noticias de Hidalgo, México">
<link rel="apple-touch-icon" href="/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'opinion','dimension3':'Esteban Ángeles Cerón','dimension4': 'ilozano','dimension5':'news'});
</script>
<link href="https://fonts.googleapis.com/css?family=Exo:400,500,600,700,800|Noto+Serif:400,700" rel="stylesheet">
			<link href="/__export/1551357262871/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/hidalgo/opinion/Dialogos-Ciudadanos-20190310-0015.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/hidalgo/opinion/Dialogos-Ciudadanos-20190310-0015.html"},"headline":"Diálogos Ciudadanos","image":["https://www.am.com.mx/__export/1552254876016/sites/am/img/2019/03/10/whatsapp_image_2019-03-03_at_9_09_52_pm.jpeg_554688468.jpeg","https://www.am.com.mx/__export/1552254876016/sites/am/img/2019/03/10/whatsapp_image_2019-03-03_at_9_09_52_pm.jpeg_1902800913.jpeg","https://www.am.com.mx/__export/1552254876016/sites/am/img/2019/03/10/whatsapp_image_2019-03-03_at_9_09_52_pm.jpeg_423682103.jpeg"],"datePublished":"2019-03-10T19:19:35-0600","dateModified":"2019-03-10T19:20:11-0600","author":{"@type":"Person","name":"Periódico AM | Noticias de Hidalgo, México"},"publisher":{"@type":"Organization","name":"Periódico AM | Noticias de Hidalgo, México","logo":{"@type":"ImageObject","url":"https://www.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Opinión","description":"Agenda Integral para la Seguridad P&uacute;blica"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="22019031000150"> <meta name="cXenseParse:recs:publishtime" content="2019-03-10T03:50:55.848.-0600">
			<meta name="article:modified_time" content="2019-03-10T07:20:07.808.-0600">
			<meta name="cXenseParse:recs:seccion" content="opinion">
			<meta name="cXenseParse:seccion" content="opinion">	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
			<!-- NEWSROOM SCRIPT -->
			<!-- END NEWSROOM SCRIPT -->
			
		</head>

		<body class="page-news opinion">
			<header class="header" id="header">
	<div class="header__top">
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a>
				<li>
				<li>
					<a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
				<li>
					<a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/hidalgo/" title="Volver al inicio">
			<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/hidalgo/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
		
	</nav>
</header>
<div class="banner banner--full banner--home__top">
<amp-ad width=970 height=90 type="doubleclick" data-slot="/3943581/Desktop_Article_970x90" data-multi-size="728x90,970x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull opinion" data-path="/hidalgo/contenidos/2019/03/10/noticia_0015.html" data-url="/hidalgo/opinion/Dialogos-Ciudadanos-20190310-0015.html" data-title="Diálogos Ciudadanos" data-section="opinion" data-author="Esteban Ángeles Cerón" data-creator="ilozano" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
							
				<a class="newsfull__section" href="/hidalgo/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
				<h1 class="newsfull__title">Diálogos Ciudadanos</h1>
				
				<div class="newsfull__excerpt">
						<p>Agenda Integral para la Seguridad P&uacute;blica</p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<img src="/__export/1549043754000/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
									</div>
							<p class="newsfull__author">Por:
								<span> Esteban Ángeles Cerón</span>
						    		</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2019-03-10T15:50">10 de Marzo</time>
						</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="banner">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}'></amp-ad>
</div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Opinión</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/opinion/Dialogos-Ciudadanos-20190310-0015.html" title="Diálogos Ciudadanos" target="_self">
				
				<img src="/__export/1552254876016/sites/am/img/2019/03/10/whatsapp_image_2019-03-03_at_9_09_52_pm.jpeg_5286073.jpeg" width="80" height="80" alt="Diálogos Ciudadanos | Diseño: Grupo AM"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/opinion/Dialogos-Ciudadanos-20190310-0015.html" title="Diálogos Ciudadanos" target="_self">Diálogos Ciudadanos</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/opinion/Agenda-Setting-20190310-0009.html" title="Agenda Setting" target="_self">
				
				<img src="/__export/1552248248196/sites/am/img/2019/03/10/agenda-setting-1b2e13b7ab16d4fa9516bb47d340f947_png_851672003_1_png_851672003.png_5286073.png" width="80" height="80" alt="Agenda Setting"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/opinion/Agenda-Setting-20190310-0009.html" title="Agenda Setting" target="_self">Agenda Setting</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/opinion/-Asteriscos-165--Hidalgo-20190310-0008.html" title="*** Asteriscos 165 | Hidalgo" target="_self">
				
				<img src="/__export/1552247943575/sites/am/img/2019/03/10/asteriscos_1_png_851672003.png_5286073.png" width="80" height="80" alt="Asteriscos de Hidalgo | Diseño: Grupo AM"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/opinion/-Asteriscos-165--Hidalgo-20190310-0008.html" title="*** Asteriscos 165 | Hidalgo" target="_self">*** Asteriscos 165 | Hidalgo</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/opinion/El-Derecho-de-Gil-Borja-20190309-0016.html" title="El Derecho de Gil Borja" target="_self">
				
				<img src="/__export/1552172086024/sites/am/img/2019/03/09/whatsapp_image_2019-03-09_at_2_07_48_pm.jpeg_5286073.jpeg" width="80" height="80" alt="El Derecho de Gil Borja | Diseño: Grupo AM"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/opinion/El-Derecho-de-Gil-Borja-20190309-0016.html" title="El Derecho de Gil Borja" target="_self">El Derecho de Gil Borja</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="banner boxfixed">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}'></amp-ad>
</div></aside>
			
			<div class="col__main">
				
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1280.0" data-height="640.0">
							<img data-index="" src="/__export/1552254876016/sites/am/img/2019/03/10/whatsapp_image_2019-03-03_at_9_09_52_pm.jpeg_851672003.jpeg" width="840" height="471" alt="Diálogos Ciudadanos | Diseño: Grupo AM" data-full="/__export/1552254876016/sites/am/img/2019/03/10/whatsapp_image_2019-03-03_at_9_09_52_pm.jpeg_387468227.jpeg" data-size="w:1280,h:640" data-original="/img/2019/03/10/whatsapp_image_2019-03-03_at_9_09_52_pm.jpeg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Diálogos Ciudadanos | Diseño: Grupo AM</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/hidalgo/opinion/Dialogos-Ciudadanos-20190310-0015.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/hidalgo/opinion/Dialogos-Ciudadanos-20190310-0015.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/hidalgo/opinion/Dialogos-Ciudadanos-20190310-0015.html" data-title="Diálogos Ciudadanos"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/hidalgo/opinion/Dialogos-Ciudadanos-20190310-0015.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/hidalgo/opinion/Dialogos-Ciudadanos-20190310-0015.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p>Frente a las anomias crónicas que vive la ciudadanía ante la proliferación del crimen organizado y sus efectos en la vida social, cometidos por ciudadanos comunes y también por cuerpos policíacos y castrenses, en un ascenso lamentable de la descomposición orgánica del Estado, se impone la formalización de un paradigma que trascienda hacia una Agenda Integral para la Seguridad Pública (AISP).</p><p>En este escenario, el creciente interés ciudadano escudriña con preocupación la erosión de la institucionalidad y la gobernabilidad, cuyo déficit impacta la procuración e impartición de la justicia; amenaza la estabilidad del tejido social por la inseguridad pública; deteriora la legitimidad gubernamental; e impacta negativamente diferentes dimensiones el desarrollo humano.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}'></amp-ad>
</div><p>En este trazo, es menester que el marco jurídico que se apruebe para amparar la actuación de las fuerzas castrenses, hoy parte piramidal de la seguridad pública, se enfoque a crear una nueva cultura jurídica, que permita un desempeño coordinado y eficaz en las distintas etapas del debido proceso.</p><p>Este imperativo, exige crear una Política Transexenal de Estado en Materia de Seguridad Pública y equilibrar las lógicas castrenses y el mando civil de la Guardia Nacional, con las instituciones de procuración e impartición de justicia, para propiciar una eficaz investigación de los actos denunciados, facilitar al Ministerio Público toda la información pertinente para conducir a los imputados al proceso, formular la acusación y solicitar la imposición de las penas, con la finalidad de restablecer el orden social y prevenir los delitos.</p><p>Los delincuentes no deben quedar libres por omisiones o fallas, ni puede existir una puerta giratoria que libere a los presos aun sentenciados.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}'></amp-ad>
</div><p>La actuación de los cuerpos de seguridad, debe salvaguardar la paz social, observar debidamente las disposiciones legales y los protocolos, iniciando por rendir el “informe policial homologado” y sustentar su trabajo en un civismo activo y en una cultura de legalidad, vanguardia y defensa ciudadana.</p><p>Estas premisas transversales de las acciones gubernamentales, constituyen una prescripción de salvaguarda social. Un Estado que asesina, secuestra y tortura no puede ser el arquetipo que prevalezca ni en términos de conducta, ni como imaginario colectivo. Es una vergüenza para la humanidad y una afrenta para nuestro pueblo, que hoy clama indefenso por la humanización no de la seguridad pública, sino de la Nación.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_3" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}'></amp-ad>
</div><p>No se puede olvidar que lo que se dirime con la creación de la Guardia Nacional no es la pertinencia de los cuerpos de seguridad que la integran, de su legislación o del mando civil que debe prevalecer. En términos estrictos, nos estamos jugando nuestras libertades, la dignidad y los derechos humanos, como expresión de convivencia social, como sentido y significado del Estado y como estructura fundamental de la razón de la patria.</p><p>No se puede caer en la falta de claridad de la norma jurídica. La gran oportunidad que tienen los poderes públicos para recuperar su legitimidad y la confianza que garantice el marco legal de la Guardia Nacional, sólo es posible en la horizontalidad pública a partir de una concertación progresista, donde sociedad y gobierno, edifiquen desde la ingeniería social e institucional, la ruta de salvaguarda de la seguridad ciudadana.</p><p>Al respecto, no se puede olvidar que las prácticas de gobierno abierto ya probaron que la racionalidad del quehacer público, se nutre de la interacción de abajo hacia arriba como signo inequívoco de una democracia madura y de todos.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_4" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}'></amp-ad>
</div><p>La secuencia de este planteamiento la constituye la integridad pública, que en un marco de gobernanza activa, potenciará la participación ciudadana funcional, horizontal y asociativista al incidir en el debilitamiento de las estructuras criminales como producto de una nueva cultura jurídica.</p><p>Estas premisas de la AISP, deben reflejar la comprensión jurídico-política del Estado; y como creación humana sensible y proactiva, debe ser la expresión plena de una democracia inteligente, que manifiesta el valor del Estado Democrático de Derecho, por ser garante de la seguridad integral y de las funciones vitales de la convivencia.</p><p>El debate y pertinencia transexenal de la AISP, genera dos expectativas fundamentales. La primera estriba en garantizar la continuidad expresa y programática de objetivos mensurables en materia de seguridad integral, que debidamente articulados, respondan en todo momento a las necesidades y aspiraciones sociales y a la preservación y protección de la ciudadanía.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_5" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["opinion"]}}'></amp-ad>
</div><p>La segunda expectativa es que la seguridad pública sea un instrumento de salvaguarda de todas las potencialidades del Estado, condición sine qua non para integrar a la sociedad como el poder que articula el desarrollo humano, porque su función intrínseca en toda sociedad, no precisa ni tiempo, ni espacio.</p><p>Estas dimensiones hacen de la AISP el preámbulo de una discusión mayor, donde la prospectiva-país hace de la seguridad pública nacional, un patrimonio de construcción perenne de la sociedad civil y de la sociedad política, para generar concreción a un ejercicio de gobierno tangible, expreso y determinado, cuya planeación, objetivos y metas, brinden la armonización que permee al desarrollo de la Nación.</p><p>En el debate político, un principio fundamental debe regir en la construcción de la Guardia Nacional. La inviolabilidad del Estado Democrático de Derecho, como herramienta de la razón ciudadana y valor de la soberanía del pueblo, paradigmas de una nueva cultura jurídica que hará del Estado la voz del ciudadano que velará porque toda legislación, garantice el respeto a los derechos humanos y la integridad de vida de las personas.</p><p>Agenda</p><p>• El Gobernador Omar Fayad inauguró en Apan la nueva planta de la Cervecería Modelo con una inversión de 14000 millones de pesos; en su construcción se dio empleo a 4500 personas y actualmente tiene contratadas a 600 para la operación de la planta, de las que 7 de cada 10 son hidalguenses. ¡Enhorabuena!</p><p>• Felicito a la Universidad Autónoma del Estado de Hidalgo por el 150 Aniversario de vida institucional en nuestra entidad y como vanguardia de la educación profesional.</p><p>• Constituye una flagrante falta de respeto, el hecho de que en las giras del Presidente López Obrador por las Entidades Federativas, se presenten actos que atentan contra la civilidad política, donde la beligerancia colectiva, confronta la autoridad de los gobernadores.</p><p>• La fracción de MORENA en el Senado de la República, anunció una torpe iniciativa para revocar la licencia de operación a las calificadoras internacionales, como Standar &amp; Poor, Moody’s y Fitch Ratings, luego que dictaminaron a la baja las perspectivas del país y de Pemex. Argumentaron que actúan sin transparencia ni objetividad y no tienen vergüenza ni calidad moral para descalificar los programas de gobierno del Presidente López Obrador.</p><p>Twitter: @Esteban_Angeles</p><p>Facebook: <a href="http://facebook.com/estebanangelesc" target="_blank">http://facebook.com/estebanangelesc</a></p><p>Blog: <a href="http://bit.ly/2pTqHZU" target="_blank">http://bit.ly/2pTqHZU</a></p><p>Correo: angelesceron@hotmail.com</p><div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/opinion/Dialogos-Ciudadanos-20190303-0016.html" title="Diálogos Ciudadanos" target="_self">
				
				<img src="/__export/1551670377766/sites/am/img/2019/03/03/whatsapp_image_2019-03-03_at_9_09_52_pm.jpeg_5286073.jpeg" width="80" height="80" alt="Diálogos Ciudadanos"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/opinion/Dialogos-Ciudadanos-20190303-0016.html" title="Diálogos Ciudadanos" target="_self">Diálogos Ciudadanos</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/noticias/Afecta-huelga-tramites-de-mil-500-ciudadanos-en-alcaldia-de-Pachuca-20190226-0024.html" title="Afecta huelga trámites de mil 500 ciudadanos en alcaldía de Pachuca" target="_self">
				
				<img src="/__export/1551222507252/sites/am/img/2019/02/26/trxmites.jpg_5286073.jpg" width="80" height="80" alt="Huelga también afecta trámites civiles como actas de matrimonio, nacimiento y constancias de residencia."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/noticias/Afecta-huelga-tramites-de-mil-500-ciudadanos-en-alcaldia-de-Pachuca-20190226-0024.html" title="Afecta huelga trámites de mil 500 ciudadanos en alcaldía de Pachuca" target="_self">Afecta huelga trámites de mil 500 ciudadanos en alcaldía de Pachuca</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/opinion/Dialogos-Ciudadanos-20190224-0008.html" title="Diálogos Ciudadanos" target="_self">
				
				<img src="/__export/1551105719702/sites/am/img/2019/02/24/dialogos-ciudadanos-70d6317b7c7908594ead70eedead8034.jpg_5286073.jpg" width="80" height="80" alt="DISEÑO: GRUPO AM"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/opinion/Dialogos-Ciudadanos-20190224-0008.html" title="Diálogos Ciudadanos" target="_self">Diálogos Ciudadanos</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/hidalgo/opinion/Dialogos-Ciudadanos-20190217-0030.html" title="Diálogos Ciudadanos" target="_self">
				
				<img src="/__export/1550573915394/sites/am/img/2019/02/17/dialogos-ciudadanos-0ae754e96d9734a7f458e683dd78a913.jpg_5286073.jpg" width="80" height="80" alt="DISEÑO: GRUPO AM"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/hidalgo/opinion/Dialogos-Ciudadanos-20190217-0030.html" title="Diálogos Ciudadanos" target="_self">Diálogos Ciudadanos</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>						
						
						<div class="comments comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios<span></span></h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://www.am.com.mx/hidalgo/opinion/Dialogos-Ciudadanos-20190310-0015.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						<div class="newsfull__taboola">
							</div>
					</div>
				</div>
			</div>
			
		</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/hidalgo/contenidos/2019/03/10/noticia_0009.html" data-index="1"></div>
							<div data-related="/hidalgo/contenidos/2019/03/10/noticia_0008.html" data-index="2"></div>
							<div data-related="/hidalgo/contenidos/2019/03/09/noticia_0016.html" data-index="3"></div>
							<div data-related="/hidalgo/contenidos/2019/03/08/noticia_0019.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a Actualidad">Noticias</a>
				</li>
				<li>
					<a href="/seccion/superdeportivo/" title="Ir a Superdeportivo">Superdeportivo</a>
				</li>
				<li>
					<a href="/seccion/espectaculos/" title="Ir a Espectáculos">Espectáculos</a>
				</li>
				<li>
					<a href="/seccion/opinion/" title="Ir a Opinión">Opinión</a>
				</li>
				<li>
					<a href="/seccion/viral/" title="Ir a Viral">Viral</a>
				</li>
				<li>
					<a href="/seccion/vivirmas/" title="Ir a Vivir +">Vivir +</a>
				</li>			
			</ul>
			<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				<li>
					<a href="http://periodicoam.pressreader.com/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
			</ul>
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
				</ul>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">
						<img src="/export/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
					<div class="footer__copy">
						<a href="" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/site/trabaja/index.html" title="Bolsa de trabajo">Bolsa de trabajo</a>
						<p>© Copyright AM 2019. Todos los derechos reservados.</p>
					</div>
				</div>	
				<div class="footer__logos">
					<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_iconosur.svg_1838180702.svg" width="75" height="26" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
						<img src="/export/sites/am/arte/logo_tfsla.svg_1838180702.svg" width="75" height="26" alt="Logo CMS MEDIOS" /></a>
				</div>
			</div>	
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1551209558111/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1551283401746/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"28041153"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=28041153&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1131775340800718813']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1550770728000/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js" async></script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203191']=__lxGc__['s']['_203191']||{'b':{}})['b']['_621981']={'i':__lxGc__.b++};
</script>


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/15937/tag"> </script>

<script type="text/javascript" src="//ads.vidoomy.com/periodicoam_1194.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/Desktop_Article_1x1', [1, 1], 'div-gpt-ad-1551293688088-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1551293688088-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551293688088-0'); });
</script>
</div><a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
		<img src="/_req/sites/am/2/L2hpZGFsZ28vY29udGVuaWRvcy8yMDE5LzAzLzEwL25vdGljaWFfMDAxNS5odG1s" /></body>
	</html>