<!DOCTYPE html>      
<html lang="es-ES"> 
	<head>
		        <link rel="preload" as="image" href="/__export/1650735483881/sites/am/img/2022/04/23/sergiochecoperez2.jpg" >
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
			<link rel="dns-prefetch" href="https://www.google-analytics.com">
			<link rel="preconnect" href="https://ajax.googleapis.com" />
			<link rel="preconnect" href="https://ampproject.net" />
			<link rel="preconnect" href="https://cdn.ampproject.org" />
			<link rel="preconnect" href="https://facebook.com" />
			<link rel="preconnect" href="https://connect.facebook.net" />
			<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
			<link rel="preconnect" href="https://adservice.google.com.mx" />
			<link rel="preconnect" href="https://sb.scorecardresearch.com/beacon.js" />
			<link rel="preconnect" href="//fonts.googleapis.com" />
			<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
			<script src="https://apis.google.com/js/api:client.js"></script>
			<meta name="google-signin-client_id" content="934122933926-vfbke3m1jp5mjc26p42k38mpa4qipu5q.apps.googleusercontent.com">
			<meta name="google-site-verification" content="vzHHxfIvVtGNhPB6sAgUDP-dOch9RlTAz2QM3u17ONE" />
			
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Fórmula 1: Sergio Checo Pérez arrancará tercero en Gran Premio de Emilia Romagna | Periódico AM</title>
<meta name="description" content="Solo por detr&amp;aacute;s de Max Verstappen y Charles Leclerc, Sergio 'Checo' P&amp;eacute;rez iniciar&amp;aacute; en tercer lugar en el pr&amp;oacute;ximo Gran Premio de Emilia Romagna.&nbsp;" />
<meta name="news_keywords" content="CHECO PÉREZ, FÓRMULA 1">
	<meta name="keywords" content="CHECO PÉREZ, FÓRMULA 1">
<meta property="fb:pages" content="253267514470" />
	<meta property="fb:pages" content="119145238773449" />
	<meta property="fb:pages" content="141686802053" />
	<meta property="fb:pages" content="1431808590440283" />
	<meta property="fb:pages" content="124263838268783" />
	<meta property="fb:pages" content="947417978656539" />
	<meta property="fb:pages" content="513729895663106" />
	<meta property="fb:pages" content="348246112312396" />
<meta property="fb:app_id" content="1258211021258612" />
<meta name="og:title" content="'Checo' P&eacute;rez arrancar&aacute; tercero en Gran Premio de Emilia Romagna" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/superdeportivo/Formula-1-Sergio-Checo-Perez-arrancara-tercero-en-Gran-Premio-de-Emilia-Romagna-20220423-0032.html" />
<meta property="og:description" content="Solo por detr&amp;aacute;s de Max Verstappen y Charles Leclerc, Sergio 'Checo' P&amp;eacute;rez iniciar&amp;aacute; en tercer lugar en el pr&amp;oacute;ximo Gran Premio de Emilia Romagna.&nbsp;" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM" />
<meta property="og:image" content="https://www.am.com.mx/__export/1650735550585/sites/am/img/2022/04/23/sergiochecoperez.jpg_673822677.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="'Checo' P&eacute;rez arrancar&aacute; tercero en Gran Premio de Emilia Romagna" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="Solo por detr&amp;aacute;s de Max Verstappen y Charles Leclerc, Sergio 'Checo' P&amp;eacute;rez iniciar&amp;aacute; en tercer lugar en el pr&amp;oacute;ximo Gran Premio de Emilia Romagna.&nbsp;">
	<meta property="twitter:image" content="https://www.am.com.mx/__export/1650735550585/sites/am/img/2022/04/23/sergiochecoperez.jpg_759710130.jpg" />
<link rel="canonical" href="https://www.am.com.mx/superdeportivo/Formula-1-Sergio-Checo-Perez-arrancara-tercero-en-Gran-Premio-de-Emilia-Romagna-20220423-0032.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700&display=swap" rel="preload" as="style" crossorigin/>
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM" />
<link rel="icon" sizes="192x192" href="/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM">
<link rel="apple-touch-icon" href="/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta property="article:published_time" content="2022-04-23T12:35-0500" />
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'superdeportivo','dimension3':'eaceves','dimension4': 'eaceves','dimension5':'news','dimension8':'CHECO PÉREZ, FÓRMULA 1','dimension9':'Sat Apr 23 12:31:12 CDT 2022'});
</script>
<script src="https://apis.google.com/js/api:client.js"></script>
<meta name="google-signin-client_id" content="934122933926-vfbke3m1jp5mjc26p42k38mpa4qipu5q.apps.googleusercontent.com">
<meta name="google-site-verification" content="vzHHxfIvVtGNhPB6sAgUDP-dOch9RlTAz2QM3u17ONE" /><link href="/__export/1636745160000/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Header_Am.css" rel="stylesheet" /> 
			<link href="/__export/1646071808739/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/superdeportivo/Formula-1-Sergio-Checo-Perez-arrancara-tercero-en-Gran-Premio-de-Emilia-Romagna-20220423-0032.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/superdeportivo/Formula-1-Sergio-Checo-Perez-arrancara-tercero-en-Gran-Premio-de-Emilia-Romagna-20220423-0032.html"},"headline":"Fórmula 1: Sergio Checo Pérez arrancará tercero en Gran Premio de Emilia Romagna","alternativeHeadline":"'Checo' Pérez arrancará tercero en Gran Premio de Emilia Romagna","image":["https://www.am.com.mx/__export/1650735483881/sites/am/img/2022/04/23/sergiochecoperez2.jpg_554688468.jpg","https://www.am.com.mx/__export/1650735483881/sites/am/img/2022/04/23/sergiochecoperez2.jpg_1902800913.jpg","https://www.am.com.mx/__export/1650735483881/sites/am/img/2022/04/23/sergiochecoperez2.jpg_423682103.jpg"],"datePublished":"2022-04-23T12:40:24-0500","dateModified":"2022-04-23T12:40:27-0500","dateCreated":"2022-04-23T12:40:24-0500","author":{"@type":"Person","name":"EfraínBallesteros"},"publisher":{"@type":"Organization","name":"Periódico AM","url":"https://www.am.com.mx","logo":{"@type":"ImageObject","url":"https://www.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Superdeportivo","wordCount":174,"url":"https://www.am.com.mx/superdeportivo/Formula-1-Sergio-Checo-Perez-arrancara-tercero-en-Gran-Premio-de-Emilia-Romagna-20220423-0032.html","articleBody":"Italia.- Para el siguiente Gran Premio de Emilia Romagna, el mexicano Sergio 'Checo' Pérez arrancará en el tercer lugar, solo por detrás de Max Verstappen y el polaco Charles Leclerc. En el Sprint de este sábado, el alemán Max Verstappen logró la pole al completar 21 vueltas en un tiempo de 30 minutos, 39 segundos y 567 centésimas, seguido de Charles Leclerc, quien completó el tramo en 30 minutos, 42 segundos y 542 centésimas; por su parte, Sergio Pérez realizó un tiempo de 30 minutos, 44 segundos y 288 centésimas. En el pasado Gran Premio de Australia, Sergio Pérez logró podio al finalizar en segundo lugar y buscará repetir el logro en el de este domingo. Con 30 puntos, Sergio 'Checo' Pérez es cuarto lugar en la temporada 2022 de Fórmula 1 y está a tres puntos del tercer lugar, el español Carlos Sainz Jr, y a siete del segundo lugar, el británico George Russell. El Gran Premio de Emilia Romagna será este domingo 24 de abril a las 8:00 de la mañana.  ","description":"Solo por detrás de Max Verstappen y Charles Leclerc, Sergio 'Checo' Pérez iniciará en tercer lugar en el próximo Gran Premio de Emilia Romagna. ","keywords":"CHECO PÉREZ, FÓRMULA 1"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="12022042300320"> <meta name="cXenseParse:recs:publishtime" content="2022-04-23T12:31:12.422.-0500">
			<meta name="article:modified_time" content="2022-04-23T12:39:44.088.-0500">
			<meta name="cXenseParse:recs:seccion" content="superdeportivo">
			<meta name="cXenseParse:seccion" content="superdeportivo">	
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Superdeportivo","item":"https://www.am.com.mx/seccion/superdeportivo/"},{"@type":"ListItem","position":2,"name":"CHECO PÉREZ","item":"https://www.am.com.mx/checo-perez-t9990"}]}</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};

      // GPT ad slots
      var interstitialSlot, staticSlot;

      googletag.cmd.push(function() {
        // Define a web interstitial ad slot.
        interstitialSlot = googletag.defineOutOfPageSlot(
            '/3943581/Intersticial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);

        // Slot returns null if the page or device does not support interstitials.
        if (interstitialSlot) {
          interstitialSlot.addService(googletag.pubads());

          document.getElementById('status').innerText = 'Interstitial is loading...';

          // Add event listener to enable navigation once the interstitial loads.
          // If this event doesn't fire, try clearing local storage and refreshing
          // the page.
          googletag.pubads().addEventListener('slotOnload', function(event) {
            if (interstitialSlot === event.slot) {
              document.getElementById('link').style.display = 'block';
              document.getElementById('status').innerText = 'Interstitial is loaded.';
            }
          });
        }

        // Define static ad slots.
        staticSlot = googletag.defineSlot(
            '/3943581/Intersticial', [[300, 250], [300, 600], [336, 280]], 'static-ad-1')
          .addService(googletag.pubads());

        // Enable SRA and services.
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script><!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-TVL4F7C');</script>


		      <script type="text/javascript" src="/__export/1646072678260/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/AMEventsUser.js"></script>
		     
		       </head>

		<body class="page-news superdeportivo body-article">
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVL4F7C"
      		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			
				<div id="static-ad-1" style="width: 1px; height: 1px;"></div><header class="header_am" id="header">
	<div class="content__header">
		<div class="content__header__b1">
		<div class="content_header_suscripciones">
			 <a class="btn-circulo" target="_blank" href="https://circulo.am.com.mx/">
                    		<img class="logo-c" src="/arte/barra-suscripciones/circuloam-dark.svg" alt="Suscríbete a Círculo am" width="105" height="26"/>
	
			 </a>
			<a class="btn-epaper" target="_blank" href="http://periodicoam.pressreader.com/periodico-am-leon">
                    		<img src="/arte/barra-suscripciones/icono-epaper-0.2.svg" alt="Suscríbite a Pressreader" width="26" height="26"/>
                    		<span>ePaper</span>
                	</a>
                </div>
			
			<div class="content__trigger">
				<button class="header__toggle__sidebar" type="button">
					<span class="trigger"></span>
				</button>
				<span>Secciones</span>
			</div>
			<a href="/site/notificaciones/" class="btn-notificactions"><img src="/arte/notificaciones/icono-notification.svg" alt="Activa los permisos de tu navegador para recibir las noticias importantes" width="15" height="17"/> </a>

			
		</div>
		<div class="content__header__logo">
			<a class="header__logo" href="/" title="Volver al inicio">
        			 <img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
			<div class="date-suscribete"></div>
		</div>
		
		<div class="logos-suscripciones">
			<a class="title-suscribete" target="_blank" href="https://circulo.am.com.mx/pagos/planes/?utm_source=am.com.mx&utm_medium=button&utm_campaign=2021">Suscríbete por <span>$1/día</span></a>
			
                	<div class="user__login btnLogin btn-login" >
                		<div class="estatus__login">
                		
                		<a href="/site/sign-in/">Iniciar sesión</a>
                		
                		</div>
	                	 
                	</div>
                	
                	<div>
                	 	
			        
			        <div class="header__actions">
			            
			            <button class="header__search-button" type="button">
			                <span class="icono icono--search_cool"></span>
			            </button>
			            
			            <div class="header__region">
			            	<div class="header__region--active">
			            	<div class="header__region--active--text "></div>
			            	<img src="/arte/header/icon_edition.svg" alt="Selecciona una edición" width="13" height="19"/></div>
			            	
			            	<ul class="header__region--list">
			            		<li>Elige la edición:</li>
						<li><a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a></li>
						<li><a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
						<li><a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a></li>
					</ul>
					</div>
			            </div>
                	</div>
                	
            	</div>
            	
            	
		
	</div>
	
	<nav class="navigation navigation_am">
	
	<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			            <fieldset>
			                <input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
			                <button class="icono icono--search_cool" type="button"></button>    
			                <span class="icono icono--cross header__search__close"></span>
			            </fieldset>
	</form>
				<div class="bloque-stiky header__stiky__hidden">
					<a class="header__logo_stiky" href="/" title="Volver al inicio">
	        			      <img src="/export/sites/am/arte/logo.svg_1908835228.svg" width="60" height="30" alt="Logo" /></a>
	        			<div class="btn-sidebar">
						<button class="header__toggle__sidebar" type="button">
							<span class="trigger"></span>
						</button>
					</div>
				
				</div>
            			
            			<ul class="menu menu--site">
			<li class="menu__item ">
					<a href="/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/leon/" title="León" target="_self">León</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/celaya/" title="Celaya" target="_self">Celaya</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/irapuato/" title="Irapuato" target="_self">Irapuato</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/superdeportivo/" title="Superdeportivo" target="_self">Superdeportivo</a>
					</li>
				<li class="btn-soyfiera">
					<a target="_blank" href="https://www.soyfiera.com/">
						<img src="/arte/barra-suscripciones/logo-white-black.svg" alt="Soy fiera" width="90" height="28">
						
					</a>
				</li>
				<li class="menu__item ">
					<a href="/seccion/espectaculos/" title="Espectáculos" target="_self">Espectáculos</a>
					</li>
				<li class="menu__item ">
					<a href="/sucesos-t217" title="Sucesos" target="_self">Sucesos</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/opinion/" title="Opinión" target="_self">Opinión</a>
					</li>
				<li class="menu__item ">
					<a href="/seccion/multimedia/" title="Multimedia" target="_self">Multimedia</a>
					</li>
				</ul>		
	<div class="bloque-stiky content-am-ham">
					<a class="btn__suscribete__ham" target="_blank" href="https://circulo.am.com.mx/pagos/planes/?utm_source=am.com.mx&utm_medium=button&utm_campaign=2021">Suscríbete por <span>$1/día</span></a> 
					<div class="search-stiky edition__stiky">
						<img src="/arte/header/icon_edition.svg" alt="Selecciona una edición" width="13" height="19"/>
				            	
				            	<ul class="header__region--list">
				            		<li>Elige la edición:</li>
							<li><a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a></li>
							<li><a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
							<li><a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a></li>
						</ul>
					</div>
					<button class="header__search-button__stiky" type="button">
			                	<span class="icono icono--search_cool"></span>
			            	</button>
					
					<div  class="btn-login_stiky" >
						<a href="/site/sign-in/" ><img id="btn-login-stiky-change" src="/arte/header/icon-login.svg" alt="Login" width="20" height="20"/></a>
					</div>
				</div>
			
	</nav>
	
<div id="user_login_content">
	<div class="btn__logout_izq"></div>
	<div class="description-user-login">
	    <img class="type_user_pagado_logo" alt="Gracias por se suscriptor de AM"  width="82" height="82" src="/arte/barra-suscripciones/usuario_pagado.svg"/>
	    <div>
	     <span>Detalles de tu cuenta:</span>
	     <div class="loginId">...</div>
	     <div class="loginName">...</div>
	     <div class="loginlastName"></div>
	     <div class="loginEmail">...</div>
	     <div class="loginPlan"></div>
	    </div>
	</div>
	
	<div class="user_pay_content">
		<a  target="_blank"   href="https://circulo.am.com.mx/"><img alt="Gracias por se suscriptor de AM"  width="269" height="83" src="/arte/barra-suscripciones/text_user_pagado_01.png"/></a> 
		<a class="icon_pay_pressreader" target="_blank"  href="https://periodicoam.pressreader.com/periodico-am-leon"><img alt="Accede a la versión epaper"  width="269" height="140" src="/arte/barra-suscripciones/user_pay_pressreader.png"/></a>
		<a href=""><img alt="¿En qué te podemos ayudar?"  width="269" height="71" src="/arte/barra-suscripciones/text_user_pagado_02.png"/></a>

	</div>
	
	<div class="user_not_pay_content">
		<div class="p__login">
	      		<strong>Gracias por registrarte con AM</strong> Te invitamos a conocer los beneficios exclusivos para socios de Círculo AM. ¡<a target="_blank" href="https://circulo.am.com.mx/pagos/planes/">Suscríbete</a> para disfrutar!
		</div>
		<a target="_blank" href="https://periodicoam.pressreader.com/periodico-am-leon"><img alt="SUSCRÍBETE POR $1/DÍA"  width="269" height="140" src="/arte/barra-suscripciones/icono-epaper-login.png"/></a> 
		<a target="_blank" class="btn-suscribete-login" href="https://circulo.am.com.mx/pagos/planes/">SUSCRÍBETE POR $1/DÍA </a>
	</div>
	
	
	
	 
	<a class="btn__logout">SALIR</a>
 </div>	
</header>
<script type="text/javascript" src="/__export/1646073721557/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/elements/login.js"></script>
			
				<div class="banner banner--full banner--home__top" style="height: 250px;">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/Desktop_Article_970x90" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["superdeportivo"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull superdeportivo" data-path="/contenidos/2022/04/23/noticia_0032.html" data-url="/superdeportivo/Formula-1-Sergio-Checo-Perez-arrancara-tercero-en-Gran-Premio-de-Emilia-Romagna-20220423-0032.html" data-title="&#039;Checo&#039; Pérez arrancará tercero en Gran Premio de Emilia Romagna" data-section="superdeportivo" data-author="eaceves" data-creator="eaceves" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			
				  <li class="breadcrumbs newsfull__section">
				        <a href="/" title="Volver al inicio ">AM</a>
				         <span> / </span>
				         <a  href="/seccion/superdeportivo/" title="Ir a la sección Superdeportivo">Noticias de Superdeportivo</a>
				         <span> / </span>
				          <a href="/checo-perez-t9990" title="Ver noticias sobre CHECO PÉREZ">CHECO PÉREZ</a>
						    </li> 
							
			<h1 class="newsfull__title">'Checo' Pérez arrancará tercero en Gran Premio de Emilia Romagna</h1>
				
				<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<a href="/staff/eaceves" title="Ver perfil de Efraín Ballesteros">
										<img src="/export/system/cmsMedios/users/r20200828_100440190.png_24156201.png" alt="Avatar de Efraín Ballesteros" width="60" height="60" />
												</a>
										</div>
							<p class="newsfull__author">Por:
								<a href="/staff/eaceves" title="Efraín Ballesteros">
												Efraín Ballesteros</a>	
										</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2022-04-23T12:35">23 de Abril 2022</time>
						</div>
					</div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/superdeportivo/Formula-1-Sergio-Checo-Perez-arrancara-tercero-en-Gran-Premio-de-Emilia-Romagna-20220423-0032.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/superdeportivo/Formula-1-Sergio-Checo-Perez-arrancara-tercero-en-Gran-Premio-de-Emilia-Romagna-20220423-0032.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/superdeportivo/Formula-1-Sergio-Checo-Perez-arrancara-tercero-en-Gran-Premio-de-Emilia-Romagna-20220423-0032.html" data-title="&#039;Checo&#039; Pérez arrancará tercero en Gran Premio de Emilia Romagna"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/superdeportivo/Formula-1-Sergio-Checo-Perez-arrancara-tercero-en-Gran-Premio-de-Emilia-Romagna-20220423-0032.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/superdeportivo/Formula-1-Sergio-Checo-Perez-arrancara-tercero-en-Gran-Premio-de-Emilia-Romagna-20220423-0032.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="banner">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["superdeportivo"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Superdeportivo</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/superdeportivo/Formula-1-Sergio-Checo-Perez-arrancara-tercero-en-Gran-Premio-de-Emilia-Romagna-20220423-0032.html" title="'Checo' Pérez arrancará tercero en Gran Premio de Emilia Romagna" target="_self">
				
				<img src="/__export/1650735483881/sites/am/img/2022/04/23/sergiochecoperez2.jpg_5286073.jpg" width="80" height="80" alt="En la presente campaña, Sergio Pérez es cuarto lugar con 30 puntos, a siete del tercero. Foto: AP"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/superdeportivo/Formula-1-Sergio-Checo-Perez-arrancara-tercero-en-Gran-Premio-de-Emilia-Romagna-20220423-0032.html" title="'Checo' Pérez arrancará tercero en Gran Premio de Emilia Romagna" target="_self">'Checo' Pérez arrancará tercero en Gran Premio de Emilia Romagna</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/superdeportivo/Manchester-United-cae-y-se-le-escapa-la-Champions-League-Manchester-City-gana-y-es-lider-20220423-0026.html" title="ManUnited cae y se le escapa la Champions; ManCity gana y es líder" target="_self">
				
				<img src="/__export/1650734012899/sites/am/img/2022/04/23/manchesterunitedcristiano.jpg_649018847.jpg" width="80" height="80" alt="Cristiano Ronaldo marcó el único gol de Manchester United en la derrota ante Arsenal y el equipo se aleja de la Champions League. Foto: AP"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/superdeportivo/Manchester-United-cae-y-se-le-escapa-la-Champions-League-Manchester-City-gana-y-es-lider-20220423-0026.html" title="ManUnited cae y se le escapa la Champions; ManCity gana y es líder" target="_self">ManUnited cae y se le escapa la Champions; ManCity gana y es líder</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/superdeportivo/Bravos-de-Leon-vs-Leones-de-Yucatan-equipo-de-Leon-debuta-con-derrota-20220422-0111.html" title="Debuta Bravos de León con derrota ante Leones de Yucatán" target="_self">
				
				<img src="/__export/1650690412756/sites/am/img/2022/04/23/bravosdeleon.jpg_5286073.jpg" width="80" height="80" alt="El segundo partido entre Bravos de León y Leones de Yucatán será este sábado 24 de abril, nuevamente en el estadio 'Kukulcán'. Foto: Twitter"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/superdeportivo/Bravos-de-Leon-vs-Leones-de-Yucatan-equipo-de-Leon-debuta-con-derrota-20220422-0111.html" title="Debuta Bravos de León con derrota ante Leones de Yucatán" target="_self">Debuta Bravos de León con derrota ante Leones de Yucatán</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/superdeportivo/FC-Juarez-vs-Mazatlan-Brian-Rubio-anota-doblete-equipo-consigue-tercera-victoria-consecutiva-y-aun-suena-con-repechaje-20220422-0103.html" title="Brian Rubio hace doblete, Mazatlán vence a Juárez y aún sueña con repechaje" target="_self">
				
				<img src="/__export/1650686507053/sites/am/img/2022/04/22/mazatlanvsfcjuarezbrianrubio.jpg_5286073.jpg" width="80" height="80" alt="Con la victoria ante FC Juárez, Mazatlán llega a 18 puntos y aún sueña de estar en el repechaje de Liga Mx. Foto: MexSport"/>
					<span class="icono icono--play"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/superdeportivo/FC-Juarez-vs-Mazatlan-Brian-Rubio-anota-doblete-equipo-consigue-tercera-victoria-consecutiva-y-aun-suena-con-repechaje-20220422-0103.html" title="Brian Rubio hace doblete, Mazatlán vence a Juárez y aún sueña con repechaje" target="_self">Brian Rubio hace doblete, Mazatlán vence a Juárez y aún sueña con repechaje</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Noticias de Hoy</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Alejandro-Marcovich-toma-fuerza-de-sus-fans-para-enfrentar-el-cancer-de-prostata-20220423-0028.html" title="Alejandro Marcovich agradece a fans sus ánimos para superar cáncer de próstata" target="_self">
				
				<img src="/__export/1650733963873/sites/am/img/2022/04/23/176994432_303213057831819_733564686518132484_n_crop1650733765312.jpg_5286073.jpg" width="80" height="80" alt="Alejandro le pidió a sus fans, fuerza para continuar. Foto: Facebook."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/espectaculos/" title="Ver mas noticias en Espectáculos" class="news__section">Espectáculos</a>
			<h2 class="news__title">
			<a href="/espectaculos/Alejandro-Marcovich-toma-fuerza-de-sus-fans-para-enfrentar-el-cancer-de-prostata-20220423-0028.html" title="Alejandro Marcovich agradece a fans sus ánimos para superar cáncer de próstata" target="_self">Alejandro Marcovich agradece a fans sus ánimos para superar cáncer de próstata</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/jcrespo" title="Juanita Crespo Arrona">
										Juanita Crespo Arrona</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2022-04-23T12:41">Hace 0 segundos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/Accidente-en-Abasolo-Hombre-muere-atropellado-en-carretera-estatal-20220423-0031.html" title="Antelmo iba a su casa, lo atropellan en carretera y muere en hospital" target="_self">
				
				<img src="/__export/1650735256606/sites/am/img/2022/04/23/irapuato-accidente-carretera-muere-hombre.jpg_5286073.jpg" width="80" height="80" alt="Abasolo: El hombre murió en el hospital. Foto: Staff AM."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/guanajuato/" title="Ver mas noticias en Guanajuato" class="news__section">Guanajuato</a>
			<h2 class="news__title">
			<a href="/guanajuato/Accidente-en-Abasolo-Hombre-muere-atropellado-en-carretera-estatal-20220423-0031.html" title="Antelmo iba a su casa, lo atropellan en carretera y muere en hospital" target="_self">Antelmo iba a su casa, lo atropellan en carretera y muere en hospital</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/redaccionam" title="Redacción AM">
										Redacción AM</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2022-04-23T12:34">Hace 6 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/irapuato/Gerardo-Hernandez-Alcaldesa-Lorena-Alfaro-asegura-investigan-agresion-contra-reportero-durante-transmision-20220423-0027.html" title="Investigan por qué policías no intervinieron durante agresión a Gerardo Hernández" target="_self">
				
				<img src="/__export/1650733825244/sites/am/img/2022/04/23/irapuato-alcaldesa-lorena-alfaro-agresion-gerardo-hernandez.jpg_5286073.jpg" width="80" height="80" alt="Lorena Alfaron García, alcaldesa de Irapuato, asegura que ya iniciaron las investigaciones de la agresión al reportero Gerardo Hernández. Foto: Julieta Ortiz."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/irapuato/" title="Ver mas noticias en Irapuato" class="news__section">Irapuato</a>
			<h2 class="news__title">
			<a href="/irapuato/Gerardo-Hernandez-Alcaldesa-Lorena-Alfaro-asegura-investigan-agresion-contra-reportero-durante-transmision-20220423-0027.html" title="Investigan por qué policías no intervinieron durante agresión a Gerardo Hernández" target="_self">Investigan por qué policías no intervinieron durante agresión a Gerardo Hernández</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/redaccionam" title="Redacción AM">
										Redacción AM</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2022-04-23T12:31">Hace 10 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Maluma-Donde-y-cuando-ver-su-concierto-gratuito-por-streaming-20220423-0030.html" title="Maluma: ¿Cuándo y dónde ver su nuevo concierto gratuito en streaming?" target="_self">
				
				<img src="/__export/1650734711685/sites/am/img/2022/04/23/image1_crop1650734528754.jpg_5286073.jpg" width="80" height="80" alt="Maluma pone a la disposición de todos su nuevo concierto. Foto: Cortesía."/>
					<span class="icono icono--play"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/espectaculos/" title="Ver mas noticias en Espectáculos" class="news__section">Espectáculos</a>
			<h2 class="news__title">
			<a href="/espectaculos/Maluma-Donde-y-cuando-ver-su-concierto-gratuito-por-streaming-20220423-0030.html" title="Maluma: ¿Cuándo y dónde ver su nuevo concierto gratuito en streaming?" target="_self">Maluma: ¿Cuándo y dónde ver su nuevo concierto gratuito en streaming?</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/jcrespo" title="Juanita Crespo Arrona">
										Juanita Crespo Arrona</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2022-04-23T12:25">Hace 16 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estados/Desaparecidos-en-Nuevo-Leon-Padre-de-Yolanda-Martinez-Cadena-pide-tomar-en-serio-la-busqueda-de-su-hija-20220423-0029.html" title="Yolanda Martínez desapareció el 30 de marzo tras salir a buscar trabajo" target="_self">
				
				<img src="/__export/1650733917211/sites/am/img/2022/04/23/padre_de_yolanda_martxnez_cadena_pide_tomen_en_serio_la_bxsqueda_de_su_hijo.jpg_5286073.jpg" width="80" height="80" alt="Yolanda Martínez desapareció el 30 de marzo tras salir a buscar trabajo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
			<h2 class="news__title">
			<a href="/estados/Desaparecidos-en-Nuevo-Leon-Padre-de-Yolanda-Martinez-Cadena-pide-tomar-en-serio-la-busqueda-de-su-hija-20220423-0029.html" title="Yolanda Martínez desapareció el 30 de marzo tras salir a buscar trabajo" target="_self">Yolanda Martínez desapareció el 30 de marzo tras salir a buscar trabajo</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/hlobato" title="Horacio López Lobato">
										Horacio López Lobato</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2022-04-23T12:16">Hace 24 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item ">
							<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/irapuato/Seguridad-en-Irapuato-Denuncia-reportero-Gerardo-Hernandez-agresion-de-familiares-de-nino-que-murio-en-arrancones-en-avenida-Siglo-XXI-20220423-0024.html" title="Denuncia reportero agresión de familiares de niño fallecido en ‘arrancones’" target="_self">
				
				<img src="/__export/1650732648206/sites/am/img/2022/04/23/irapuato-reportero-gerardo-hernandez-denuncia-agresion.jpg_5286073.jpg" width="80" height="80" alt="La muerte de un menor de edad ocurrió la noche del viernes 22 de abril cuando participaba en ‘arrancones’ en la avenida Siglo XXI. Foto: Staff AM."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/irapuato/" title="Ver mas noticias en Irapuato" class="news__section">Irapuato</a>
			<h2 class="news__title">
			<a href="/irapuato/Seguridad-en-Irapuato-Denuncia-reportero-Gerardo-Hernandez-agresion-de-familiares-de-nino-que-murio-en-arrancones-en-avenida-Siglo-XXI-20220423-0024.html" title="Denuncia reportero agresión de familiares de niño fallecido en ‘arrancones’" target="_self">Denuncia reportero agresión de familiares de niño fallecido en ‘arrancones’</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/redaccionam" title="Redacción AM">
										Redacción AM</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2022-04-23T12:14">Hace 27 minutos</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div class="banner boxfixed">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["superdeportivo"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</div></aside>
			
			<div class="col__main">
			
			<div class="newsfull__excerpt__header">
						


<p>Solo por detr&aacute;s de Max Verstappen y Charles Leclerc, Sergio 'Checo' P&eacute;rez iniciar&aacute; en tercer lugar en el pr&oacute;ximo Gran Premio de Emilia Romagna. </p>
</div>
				<div class="listvsummary---related--header">
				
				<div class="listvsummary__content">
				<div class="listvsummary__item">
					<article class="news--summary news--328x187 news--summary--related--header" data-viewmorelast="false">
	<div class="news__data">
		
		<h2 class="news__title">
			<a class="click-relacionadas-header" href="/superdeportivo/Checo-Perez-saldra-septimo-en-la-parrilla-del-GP-de-Imola-20220422-0030.html" title="Checo Pérez saldrá séptimo en la parrilla del GP de Imola" target="_self" >Checo Pérez saldrá séptimo en la parrilla del GP de Imola</a>
			</h2>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 news--summary--related--header" data-viewmorelast="false">
	<div class="news__data">
		
		<h2 class="news__title">
			<a class="click-relacionadas-header" href="/superdeportivo/Hubiera-sido-genial-tener-un-doble-podio-Checo-queria-compartir-podio-con-Max-20220410-0025.html" title="“Hubiera sido genial tener un doble podio”, Checo quería compartir podio con Max" target="_self" >“Hubiera sido genial tener un doble podio”, Checo quería compartir podio con Max</a>
			</h2>
		
		</div>
</article></div>
				</div>
			</div>
		<figure class="swiper-slide-One">
						<div class="newsphotogallery__image" data-width="1440.0" data-height="720.0">
							<img data-index="" src="/__export/1650735483881/sites/am/img/2022/04/23/sergiochecoperez2.jpg_851672003.jpg" width="840" height="471" alt="En la presente campaña, Sergio Pérez es cuarto lugar con 30 puntos, a siete del tercero. Foto: AP" data-full="/__export/1650735483881/sites/am/img/2022/04/23/sergiochecoperez2.jpg_114576716.jpg" data-size="w:1440,h:720" data-original="/img/2022/04/23/sergiochecoperez2.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>En la presente campaña, Sergio Pérez es cuarto lugar con 30 puntos, a siete del tercero. Foto: AP</p>
						</figcaption>
					</figure>
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/superdeportivo/Formula-1-Sergio-Checo-Perez-arrancara-tercero-en-Gran-Premio-de-Emilia-Romagna-20220423-0032.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/superdeportivo/Formula-1-Sergio-Checo-Perez-arrancara-tercero-en-Gran-Premio-de-Emilia-Romagna-20220423-0032.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/superdeportivo/Formula-1-Sergio-Checo-Perez-arrancara-tercero-en-Gran-Premio-de-Emilia-Romagna-20220423-0032.html" data-title="&#039;Checo&#039; Pérez arrancará tercero en Gran Premio de Emilia Romagna"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/superdeportivo/Formula-1-Sergio-Checo-Perez-arrancara-tercero-en-Gran-Premio-de-Emilia-Romagna-20220423-0032.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/superdeportivo/Formula-1-Sergio-Checo-Perez-arrancara-tercero-en-Gran-Premio-de-Emilia-Romagna-20220423-0032.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p><strong>Italia.-</strong> Para el siguiente Gran Premio de <strong>Emilia Romagna,</strong> el mexicano<strong><span style="background-color:#2ecc71;"> Sergio 'Checo' Pérez</span></strong><span style="background-color:#2ecc71;"> arrancará en el tercer lugar, solo por detrás de <strong>Max Verstappen</strong> y el polaco <strong>Charles Leclerc</strong>.&nbsp;</span></p><p>En el Sprint de este sábado,<span style="background-color:#2ecc71;"> el alemán<strong> Max Verstappen</strong> logró la pole al completar 21 vueltas en un tiempo de 30 minutos, 39 segundos y 567 centésimas</span>, seguido de<strong> Charles Leclerc</strong>, quien completó el tramo en 30 minutos, 42 segundos y 542 centésimas; por su parte<strong>, Sergio Pérez </strong>realizó un tiempo de 30 minutos, 44 segundos y 288 centésimas.&nbsp;</p><div class="banner banner-public" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["superdeportivo"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><blockquote> 
 <p>Hoy buscamos recuperar y creo que estamos en una gran posición para mañana”, declaró ‘Checo’ Pérez para Fórmula 1.&nbsp;</p> 
</blockquote> 
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" height="720" data-size="w:618,h:720" width="618" hspace="5" src="/export/sites/am/img/2022/04/23/sergioperezgranpremioimola.jpg_1126808911.jpg" title="" vspace="5"> 
  <figcaption></figcaption> 
 </figure> 
</div> 
<p>En el pasado Gran Premio de Australia, <a href="https://www.am.com.mx/superdeportivo/Checo-Perez-sube-al-podio-en-el-Gran-Premio-de-Australia-de-la-Formula-1-20220410-0002.html" target="_blank"><strong>Sergio Pérez</strong> logró podio al finalizar en segundo lugar y buscará repetir el logro en el de este domingo.&nbsp;</a></p><section id="popup-publicidad">
	<div class="content-popup-publicidad" id="contentcenter-publicidad">
		<p class="p-enterate">Entérate de lo que pasa sin interrupciones</p>
		<p class="p-beneficio"> 
		  Ahora, los suscriptores de AM pueden leer las noticias con menos distracciones. <strong>Únete al Círculo AM por menos de $100/mes</strong> y disfruta de este nuevo beneficio.
		</p>
		<a onclick="closePopupPublicidad()"  class="btn-disminuir"  href="https://circulo.am.com.mx/pagos/planes/?utm_source=Popup+Publicidad&utm_medium=popup&utm_campaign=disminuir+publicidad" target="_blank"> Disminuir publicidad </a>
		<a onclick="closePopupPublicidad()"  class="btn-continuar"> Continuar con anuncios </a>
		<p class="si-suscriptor">
		 Si ya eres suscriptor, sólo tienes que <a onclick="closePopupPublicidad()" href="https://www.am.com.mx/site/sign-in/?utm_source=Popup+Publicidad&utm_medium=popup&utm_campaign=iniciar+sesion" target="_blank">iniciar sesión</a> con tu cuenta de Círculo AM. Si ya eres suscriptor y no tienes cuenta de Círculo AM, <a onclick="closePopupPublicidad()" href="https://circulo.am.com.mx/crear-cuenta/?utm_source=Popup+Publicidad&utm_medium=popup&utm_campaign=activar+cuenta" target="_blank">empieza aquí.</a>
		</p>	
	</div>
</section>

<div class="demasiada-publicidad">
	<p>¿Demasiados anuncios? </p>
	<div  onclick="openPopupPublicidad()"  class="btn-publicidad">Disminuir publicidad</div>
</div><p>Con 30 puntos<strong>, Sergio 'Checo' Pérez </strong>es cuarto lugar en la temporada 2022 de Fórmula 1 y está a tres puntos del tercer lugar, el español <strong>Carlos Sainz Jr,</strong> y a siete del segundo lugar, el británico <strong>George Russell</strong>.&nbsp;</p><p>El Gran Premio de Emilia Romagna será este domingo 24 de abril a las 8:00 de la mañana.&nbsp;</p><div class="banner banner-public" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["superdeportivo"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad>
</amp-ad>
</div><div style="height:475px">
								<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/Desktop_Article_1x1', [[1, 1],[461, 365]], 'div-gpt-ad-1590175682701-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1590175682701-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590175682701-0'); });
  </script>
</div></div>
						<section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><a href="/checo-perez-t9990" title="Ver noticias sobre CHECO PÉREZ">CHECO PÉREZ</a></li>
										<li><a href="/formula-1-t9564" title="Ver noticias sobre FÓRMULA 1">FÓRMULA 1</a></li>
										</ul>
							</section>
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/superdeportivo/Los-Bravos-de-Leon-iniciaran-una-nueva-era-en-la-temporada-2022-20220422-0032.html" title="Los Bravos de León iniciarán una nueva era en la temporada 2022" target="_self">
				
				<img src="/__export/1650649787756/sites/am/img/2022/04/22/arranca_una_nueva_era_para_los_bravos_de_lexn_.jpg_1880337428.jpg" width="80" height="80" alt="Arranca una nueva era para los Bravos de León."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/superdeportivo/Los-Bravos-de-Leon-iniciaran-una-nueva-era-en-la-temporada-2022-20220422-0032.html" title="Los Bravos de León iniciarán una nueva era en la temporada 2022" target="_self">Los Bravos de León iniciarán una nueva era en la temporada 2022</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/superdeportivo/Checo-Perez-saldra-septimo-en-la-parrilla-del-GP-de-Imola-20220422-0030.html" title="Checo Pérez saldrá séptimo en la parrilla del GP de Imola" target="_self">
				
				<img src="/__export/1650647260410/sites/am/img/2022/04/22/checo_perez_clasificacion_imola_2.jpg_5286073.jpg" width="80" height="80" alt="Checo Pérez saldrá séptimo en la parrilla del GP de Imola"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/superdeportivo/Checo-Perez-saldra-septimo-en-la-parrilla-del-GP-de-Imola-20220422-0030.html" title="Checo Pérez saldrá séptimo en la parrilla del GP de Imola" target="_self">Checo Pérez saldrá séptimo en la parrilla del GP de Imola</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Tres-preguntas-rumbo-al-2024-20220421-0116.html" title="Tres preguntas rumbo al 2024" target="_self">
				
				<img src="/__export/1552520390741/sites/am/img/2019/03/08/leon_krauze_1.jpg_5286073.jpg" width="80" height="80" alt="Tres preguntas rumbo al 2024"/>
					<span class="news__label"> Epicentro</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Tres-preguntas-rumbo-al-2024-20220421-0116.html" title="Tres preguntas rumbo al 2024" target="_self">Tres preguntas rumbo al 2024</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/superdeportivo/Canticos-porras-y-mas-es-como-las-familias-apoyan-en-la-Copa-Nacional-Leon-A.M.-2022-20220421-0123.html" title="Cánticos, porras y más es como las familias apoyan en la Copa Nacional León A.M. 2022" target="_self">
				
				<img src="/__export/1650598494853/sites/am/img/2022/04/21/lesd_porras4_30_color_crop1650598393074.jpeg_5286073.jpeg" width="80" height="80" alt="Color en la Copa Nacional León A.M. 2022. Fotos: Omar Ramírez."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/superdeportivo/Canticos-porras-y-mas-es-como-las-familias-apoyan-en-la-Copa-Nacional-Leon-A.M.-2022-20220421-0123.html" title="Cánticos, porras y más es como las familias apoyan en la Copa Nacional León A.M. 2022" target="_self">Cánticos, porras y más es como las familias apoyan en la Copa Nacional León A.M. 2022</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>				
						
						<div class="comments comments--active comments__0" style="display: inline-block; width: 100%;">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<script
								    async
								    src="https://launcher.spot.im/spot/sp_nbBt83Ch"
								    data-spotim-module="spotim-launcher"
								    data-post-id="20220423-0032">
								</script>
								<div data-spotim-module="pitc"></div>
						    </div>
						</div>
					
				</div>
				
				<span class="visibilidad"></span>
				<div style="height:600px">
						<amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="am.com.mx" data-widget="1170467" data-container="M717532ScriptRootC1170467" > </amp-embed>
					</div>
				<a  target="blank" id="banner-google-news"  href="https://news.google.com/publications/CAAqBwgKMMWvjQsw8MKfAw" >
					<span>Las noticias de AM en</span>
					<img alt="Las noticias de AM en Google News" width="172" height="30" src="/arte/google-news/googlenews-logo-desk.svg"/>
					<div>Síguenos</div>
				</a>
			</div>
			
			
			<div class="morenews">
					<div class="morenews__header">
						<h3 class="morenews__title">Te podría interesar</h3>
					</div>
					<div class="newsfull__taboola">
						<amp-ad width="100vw" height="320"
						     type="adsense"
						     data-ad-client="ca-pub-5357211743749834"
						     data-ad-slot="7110001933"
						     data-auto-format="mcrspv"
						     data-full-width="">
						  <div overflow=""></div>
						</amp-ad>
					</div>
				</div>
			</div>
		
		
		
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2022/04/23/noticia_0026.html" data-index="1"></div>
							<div data-related="/contenidos/2022/04/22/noticia_0111.html" data-index="2"></div>
							<div data-related="/contenidos/2022/04/22/noticia_0103.html" data-index="3"></div>
							<div data-related="/contenidos/2022/04/22/noticia_0096.html" data-index="4"></div>
							</div>
					<nav class="navigation-sidebar" style="opacity: 0;">
	<div class="row">
		<button type="button" class="navigation__close__sidebar" aria-label="Cerrar menu"></button>

		<a class="header__logo" href="/" title="Volver al inicio">
				<img src="/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /></a>
		
		
		<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a  href="https://news.google.com/publications/CAAqBwgKMMWvjQsw8MKfAw" title="Síguenos en Google News" rel="noopener" target="_blank"><img src="/export/sites/am/arte/sidebar/gnews-icon2.svg_960299463.svg" width="28" height="28" alt="Google News" style="margin-left:6px;" /></a>
				</li>
		</ul>
		<div class="logos-extras">
			<a target="_blank"  href="https://www.am.com.mx/newsletters" title="am newsletters">
				<img src="/export/sites/am/arte/sidebar/newsletters.svg_293125283.svg" width="160" height="16" alt="Newsletters" /></a>
			
			<a target="_blank"  href="http://periodicoam.pressreader.com/periodico-am-leon" title="am epaper">
				<img src="/export/sites/am/arte/sidebar/am_epaper.svg_1187706433.svg" width="84" height="24" alt="am epaper" /></a>
			
		</div>
		
		
	</div>
	
	<div class="row">
		<div class="row__container">
			<div class="col col_2 margin-r-4-1" >
				<div class="menu__top">
					<h4 class="menu__title">LUGARES</h4>
				</div>
				<ul class="menu_sidebar_ediciones">
				 <li class="ampstart-dropdown-item">
     <a  title="Noticias de Guanajuato"href="/guanajuato/" class="text-decoration-none" target="_self">
          Guanajuato</a>
     
     					<ul>
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de León" href="/seccion/leon/" class="text-decoration-none" target="_self">
								          León</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Celaya" href="/seccion/celaya/" class="text-decoration-none" target="_self">
								          Celaya</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Irapuato" href="/seccion/irapuato/" class="text-decoration-none" target="_self">
								          Irapuato</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Salamanca" href="/seccion/salamanca/" class="text-decoration-none" target="_self">
								          Salamanca</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Gto. Capital" href="/seccion/guanajuato-capital/" class="text-decoration-none" target="_self">
								          Gto. Capital</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de San Miguel de Allende" href="/seccion/san-miguel-de-allende/" class="text-decoration-none" target="_self">
								          San Miguel de Allende</a>
								  </li>
								
									
							</ul>
						<div class="borde-siderbar"></div>
						
					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Hidalgo"href="/hidalgo/" class="text-decoration-none" target="_self">
          Hidalgo</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de CDMX"href="/seccion/cdmx/" class="text-decoration-none" target="_self">
          CDMX</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Jalisco"href="/seccion/jalisco/" class="text-decoration-none" target="_self">
          Jalisco</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Michoacán"href="/seccion/michoacan/" class="text-decoration-none" target="_self">
          Michoacán</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados"href="/seccion/estados/" class="text-decoration-none" target="_self">
          Estados</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados Unidos"href="/seccion/usa/" class="text-decoration-none" target="_self">
          Estados Unidos</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de México"href="/seccion/nacional/" class="text-decoration-none" target="_self">
          México</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Mundo"href="/seccion/mundo/" class="text-decoration-none" target="_self">
          Mundo</a>
     
     					</li>
   </ul>
				
				
					
				
			</div>
			
			<div class="col col_2 margin-r-4-1" >
				<div class="menu__top">
					<h4 class="menu__title">TEMAS</h4>
				</div>
				<ul class="menu_sidebar_ediciones">
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Política" href="/politica-t6940" class="text-decoration-none" target="_self">
          Política</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Noticias de Hoy" href="/noticias-de-hoy/" class="text-decoration-none" target="_self">
          Noticias de Hoy</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de AMLO" href="/amlo-t133" class="text-decoration-none" target="_self">
          AMLO</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Coronavirus" href="/seccion/coronavirus/" class="text-decoration-none" target="_self">
          Coronavirus</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Opinión" href="/seccion/opinion/" class="text-decoration-none" target="_self">
          Opinión</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Sucesos" href="/sucesos-t217" class="text-decoration-none" target="_self">
          Sucesos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viral" href="/viral-t4263" class="text-decoration-none" target="_self">
          Viral</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Ciencia" href="/seccion/ciencia/" class="text-decoration-none" target="_self">
          Ciencia</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Tecnología" href="/seccion/tecnologia/" class="text-decoration-none" target="_self">
          Tecnología</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Videos" href="/seccion/multimedia/" class="text-decoration-none" target="_self">
          Videos</a>

    </li>
   </ul>
				
			</div>
			
			<div class="col col_2 margin-r-4-1" >
				<div class="menu__top"> 
					<a href="/seccion/superdeportivo/">
						<h4 class="menu__title"><img src="/export/sites/am/arte/sidebar/logo-superdeportivo.svg_1846894704.svg" width="115" height="24" alt="Super Deportivo" /></h4>
					</a>
				</div>
				<ul class="menu_sidebar_ediciones">
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Futbol" href="/futbol-t1271" class="text-decoration-none" target="_self">
          Futbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Liga MX" href="/liga-mx-t225" class="text-decoration-none" target="_self">
          Liga MX</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Club León" href="/club-leon-t323" class="text-decoration-none" target="_self">
          Club León</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de MLS" href="/mls-t8500" class="text-decoration-none" target="_self">
          MLS</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Refuerzos" href="/refuerzos-t9810" class="text-decoration-none" target="_self">
          Refuerzos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Comentaristas" href="/comentaristas-t10190" class="text-decoration-none" target="_self">
          Comentaristas</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Beisbol" href="/beisbol-t1036" class="text-decoration-none" target="_self">
          Beisbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Basquetbol y NBA" href="/basquetbol-t10165" class="text-decoration-none" target="_self">
          Basquetbol y NBA</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de NFL" href="/nfl-t5549" class="text-decoration-none" target="_self">
          NFL</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Fórmula 1" href="/formula-1-t9564" class="text-decoration-none" target="_self">
          Fórmula 1</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Deporte Local" href="/seccion/deporte-local/" class="text-decoration-none" target="_self">
          Deporte Local</a>

    </li>
   </ul>
				
				
				
				
			</div>
			<div class="col col_2 margin-r-4-1">
				<div class="menu__top"> 
					<h4 class="menu__title"><img src="/export/sites/am/arte/sidebar/logo_vivirx.svg_1164065026.svg" width="92" height="24" alt="Vivir +" /></h4>
				</div>
				<ul class="menu_sidebar_ediciones">
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Espectáculos" href="/seccion/espectaculos/" class="text-decoration-none" target="_self">
          Espectáculos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Cultura" href="/seccion/cultura/" class="text-decoration-none" target="_self">
          Cultura</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Estilos y sociales" href="/seccion/estilos-y-sociales/" class="text-decoration-none" target="_self">
          Estilos y sociales</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viajes" href="/seccion/viajes/" class="text-decoration-none" target="_self">
          Viajes</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Salud y bienestar" href="/seccion/salud/" class="text-decoration-none" target="_self">
          Salud y bienestar</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Educación" href="/seccion/educacion/" class="text-decoration-none" target="_self">
          Educación</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Consejos" href="/seccion/consejos/" class="text-decoration-none" target="_self">
          Consejos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Obituarios" href="/seccion/obituarios/" class="text-decoration-none" target="_self">
          Obituarios</a>

    </li>
   </ul>
				
			</div>
			
			
			<div class="col col_2">
			
				<div class="menu__top"> 
					<h4 class="menu__title"><img src="/export/sites/am/arte/sidebar/logo_valor_agregado.svg_1023516416.svg" width="72" height="24" alt="Valor Agregado" /></h4>
				</div>
				<ul class="menu_sidebar_ediciones">
				<li class="ampstart-dropdown-item">
     <a title="Noticias de Economía y negocios" href="/seccion/economia/" class="text-decoration-none" target="_self">
          Economía y negocios</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria Automotriz" href="/seccion/industria-automotriz/" class="text-decoration-none" target="_self">
          Industria Automotriz</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Bienes Raíces" href="/seccion/bienes-raices/" class="text-decoration-none" target="_self">
          Bienes Raíces</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria del calzado" href="/seccion/industria-calzado/" class="text-decoration-none" target="_self">
          Industria del calzado</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Empleo" href="/seccion/empleo/" class="text-decoration-none" target="_self">
          Empleo</a>

    </li>
   </ul>
				<div class="menu__top"> 
					<h4 class="menu__title">MÁS INFORMACIÓN</h4>
				</div>
				<ul class="menu_sidebar_ediciones">
				<li><a  target="_blank" href="https://www.facebook.com/cerrogordo" title="Cerro Gordo">Cerro Gordo</a></li>
				<li><a  target="_blank" href="https://www.soyfiera.com/" title="SoyFiera.com">SoyFiera.com</a></li>
				<li><a  target="_blank" href="https://www.soychivahermano.com/" title="SoyChivahermano.com">SoyChivahermano.com</a></li>
				
				<!--<li><a  target="_blank" href="/" title="Easy Home">Easy Home</a></li>-->
				<li><a  target="_blank" href="https://www.clasificadosam.com/" title="Clasificados">Clasificados</a></li>
				<!--<li><a  target="_blank" href="http://www.trabajoseguro.mx/" title="TrabajoSeguro.mx">TrabajoSeguro.mx</a></li>
				<li><a  target="_blank" href="/" title="Hemeroteca digital">Hemeroteca digital</a></li>-->
				
				
				</ul>
				
				
				
				
			</div>
			
			
		</div>
	</div>
	
	<div id="logos-sidebar" >
		<div class="row">
			<div  class="row__container">
				<p>Aviso de privacidad Directorio AM <br> © Copyright AM 2019. Todos los derechos reservados.</p>
				<div class="logos-sidebar">
					<a target="_blank" href="https://circulo.am.com.mx/"><img src="/export/sites/am/arte/sidebar/logo_circulo_am.svg_1586356108.svg" width="145" height="36" alt="Círculo am" /></a>
					<a target="_blank" href="https://www.soyfiera.com/"><img src="/export/sites/am/arte/sidebar/logo_soy_fiera.svg_143434575.svg" width="133" height="41" alt="Soy Fiera" /></a>
				</div>
			
			
			</div>
		</div>
	</div>
</nav>
<script>
function getCookie(cname) {
    let name = cname + "=";
    let decodedCookie = decodeURIComponent(document.cookie);
    let ca = decodedCookie.split(';');
    for(let i = 0; i <ca.length; i++) {
        let c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function loadScript(url){

        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = url;
        head.appendChild(script);
}



var getCookieSocial = getCookie('token_login_am');
if(getCookieSocial  == "social"){

loadScript("https://connect.facebook.net/es_LA/sdk.js");

	window.fbAsyncInit = function() {
	  FB.init({
	    appId      : '1258211021258612',
	    cookie     : true,
	    xfbml      : true,
	    version    : 'v11.0'
	  });
	};
	
	(function(d, s, id){
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) {return;}
	  js = d.createElement(s); js.id = id;
	  js.src = "https://connect.facebook.net/es_LA/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
	window.addEventListener('load', (event) => {
	  FB.getLoginStatus(function(response) {   // See the onlogin handler
	      statusChangeCallback(response);
	    });
	});
	
	function statusChangeCallback(response) {  // Called with the results from FB.getLoginStatus().
	    console.log(response);                   // The current login status of the person.
	    if (response.status === 'connected') {   // Logged into your webpage and Facebook.
	        console.log("SI ESTAS LOGEADO"); 
	    } else {                                 // Not logged into your webpage or we are unable to tell.
		console.log("TE FALTA LOGEARTE");
	    }
	  }
	

	function onloginfacebook(){
	  FB.login((response) => {
	    if(response.authResponse){
	      FB.api('/me', { locale: 'en_US', fields: 'first_name, email,last_name' }, function(response) {

			var socialcokkie = getCookie('token_login_am');
					        
			if(socialcokkie != "social" || socialcokkie.length == 0){
				 signUpSocial(response.first_name,response.last_name,response.email,"facebook");
		        } 
	      });
	      
	    }
	  },{scope: 'email,public_profile'})
	}


}

</script>








<footer class="footer_am">  
	<div class="row">
	
	<div class="row_footer_01">
		<a class="footer__logo" href="/" title="Ir al inicio">
			<img src="/arte/logo.svg?__scale=w:101,h:40,t:3,c:transparent" width="101" height="40" alt="Logo Periódico am">
		</a>
		
		<p>Suscríbete a AM y entra al Círculo para obtener beneficios exclusivos</p>
		<a class="btn-suscribete-footer" href="https://circulo.am.com.mx/pagos/planes/">Suscríbete por <span>$1/día</span></a>
		
		<div class="block_suscribete">
				<h4>Comienza el día informado</h4>
				<p>Recibe por email las 8 noticias esenciales antes de las 8:00 a.m.</p>
				
				
				<form action="https://AM.us3.list-manage.com/subscribe/post?u=6424900c8ca8a27f3888aa3d6&amp;id=568ce6d9ce" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" validate>
				    <div id="mc_embed_signup_scroll">
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ingresa tu correo" required>
					<div class="mc-field-group input-group" style="display:none">
					    <ul>
					        <li><input type="checkbox" value="1" name="group[28465][1]" id="mce-group[28465]-28465-0" checked><label for="mce-group[28465]-28465-0">8AM</label></li>
						<li><input type="checkbox" value="2" name="group[28465][2]" id="mce-group[28465]-28465-1"><label for="mce-group[28465]-28465-1">Asteriscos</label></li>
						<li><input type="checkbox" value="4" name="group[28465][4]" id="mce-group[28465]-28465-2"><label for="mce-group[28465]-28465-2">Videos</label></li>
					    </ul>
					</div>    
				    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_6424900c8ca8a27f3888aa3d6_568ce6d9ce" tabindex="-1" value=""></div>
				        <div  class="clear"><input style="width: 100%;height: auto;padding: 10px 0;margin-top: 15px;background: #FF7B00;font: 20px/22px 'Taz Regular', sans-serif;" type="submit" value="Date de alta" name="subscribe" id="mc-embedded-subscribe" class="button" tabindex="-1"></div>
				    </div>
				</form>
		
		</div>
	
	</div>
	
	 
		<div class="footer__top_am"> 
			<ul class="footer__menu_ediciones">
				<li>
					<a href="/" title="Ir a Actualidad"> <img height="21" width="26" alt="Noticias de México" src="/arte/footer/Icon_awesome-newspaper.svg"/>Noticias de México</a>
				</li>
			
				<li>
					<a href="/guanajuato/" title="Noticias de Guanajuato"> <img height="21" width="26" alt="Noticias de Guanajuato" src="/arte/footer/Icon_awesome-newspaper.svg"/>Noticias de Guanajuato</a>
				</li>
				<li>
					<a href="/hidalgo/" title="Noticias de Hidalgo"> <img height="21" width="26" alt="Noticias de Hidalgo" src="/arte/footer/Icon_awesome-newspaper.svg"/>Noticias de Hidalgo</a>
				</li>
			</ul>
			
			<div class="footer__menu_am temas">
				<div class="title_footer_menu ">
					<h4 class="menu__title_footer">Lugares</h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a  title="Noticias de Guanajuato"href="/guanajuato/" class="text-decoration-none" target="_self">
          Guanajuato</a>
     
     					<ul>
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de León" href="/seccion/leon/" class="text-decoration-none" target="_self">
								          León</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Celaya" href="/seccion/celaya/" class="text-decoration-none" target="_self">
								          Celaya</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Irapuato" href="/seccion/irapuato/" class="text-decoration-none" target="_self">
								          Irapuato</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Salamanca" href="/seccion/salamanca/" class="text-decoration-none" target="_self">
								          Salamanca</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de Gto. Capital" href="/seccion/guanajuato-capital/" class="text-decoration-none" target="_self">
								          Gto. Capital</a>
								  </li>
								
									
							<li class="ampstart-dropdown-item">
								     <a title="Noticias de San Miguel de Allende" href="/seccion/san-miguel-de-allende/" class="text-decoration-none" target="_self">
								          San Miguel de Allende</a>
								  </li>
								
									
							</ul>
						<div class="borde-siderbar"></div>
						
					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Hidalgo"href="/hidalgo/" class="text-decoration-none" target="_self">
          Hidalgo</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de CDMX"href="/seccion/cdmx/" class="text-decoration-none" target="_self">
          CDMX</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Jalisco"href="/seccion/jalisco/" class="text-decoration-none" target="_self">
          Jalisco</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Michoacán"href="/seccion/michoacan/" class="text-decoration-none" target="_self">
          Michoacán</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados"href="/seccion/estados/" class="text-decoration-none" target="_self">
          Estados</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Estados Unidos"href="/seccion/usa/" class="text-decoration-none" target="_self">
          Estados Unidos</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de México"href="/seccion/nacional/" class="text-decoration-none" target="_self">
          México</a>
     
     					</li>
   <li class="ampstart-dropdown-item">
     <a  title="Noticias de Mundo"href="/seccion/mundo/" class="text-decoration-none" target="_self">
          Mundo</a>
     
     					</li>
   </ul>		
			</div>
			
			<div class="footer__menu_am temas">
				<div class="title_footer_menu ">
					<h4 class="menu__title_footer">Temas</h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Política" href="/politica-t6940" class="text-decoration-none" target="_self">
          Política</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Noticias de Hoy" href="/noticias-de-hoy/" class="text-decoration-none" target="_self">
          Noticias de Hoy</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de AMLO" href="/amlo-t133" class="text-decoration-none" target="_self">
          AMLO</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Coronavirus" href="/seccion/coronavirus/" class="text-decoration-none" target="_self">
          Coronavirus</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Opinión" href="/seccion/opinion/" class="text-decoration-none" target="_self">
          Opinión</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Sucesos" href="/sucesos-t217" class="text-decoration-none" target="_self">
          Sucesos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viral" href="/viral-t4263" class="text-decoration-none" target="_self">
          Viral</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Ciencia" href="/seccion/ciencia/" class="text-decoration-none" target="_self">
          Ciencia</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Tecnología" href="/seccion/tecnologia/" class="text-decoration-none" target="_self">
          Tecnología</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Videos" href="/seccion/multimedia/" class="text-decoration-none" target="_self">
          Videos</a>

    </li>
   </ul>		
			</div>
			
			<div class="footer__menu_am superdeportivo ">
				<div class="title_footer_menu">
					<h4 class="menu__title_footer"><img src="/export/sites/am/arte/footer/logo_footer_superdeportivo.svg_826135603.svg" width="114" height="26" alt="Super Deportivo" /></h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Futbol" href="/futbol-t1271" class="text-decoration-none" target="_self">
          Futbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Liga MX" href="/liga-mx-t225" class="text-decoration-none" target="_self">
          Liga MX</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Club León" href="/club-leon-t323" class="text-decoration-none" target="_self">
          Club León</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de MLS" href="/mls-t8500" class="text-decoration-none" target="_self">
          MLS</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Refuerzos" href="/refuerzos-t9810" class="text-decoration-none" target="_self">
          Refuerzos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Comentaristas" href="/comentaristas-t10190" class="text-decoration-none" target="_self">
          Comentaristas</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Beisbol" href="/beisbol-t1036" class="text-decoration-none" target="_self">
          Beisbol</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Basquetbol y NBA" href="/basquetbol-t10165" class="text-decoration-none" target="_self">
          Basquetbol y NBA</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de NFL" href="/nfl-t5549" class="text-decoration-none" target="_self">
          NFL</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Fórmula 1" href="/formula-1-t9564" class="text-decoration-none" target="_self">
          Fórmula 1</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Deporte Local" href="/seccion/deporte-local/" class="text-decoration-none" target="_self">
          Deporte Local</a>

    </li>
   </ul>
			</div>
			
			<div class="footer__menu_am vivir_mas ">
				<div class="title_footer_menu">
					<h4 class="menu__title_footer"><img src="/export/sites/am/arte/sidebar/logo_vivirx.svg_1164065026.svg" width="92" height="24" alt="Vivir +" /></h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Espectáculos" href="/seccion/espectaculos/" class="text-decoration-none" target="_self">
          Espectáculos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Cultura" href="/seccion/cultura/" class="text-decoration-none" target="_self">
          Cultura</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Estilos y sociales" href="/seccion/estilos-y-sociales/" class="text-decoration-none" target="_self">
          Estilos y sociales</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Viajes" href="/seccion/viajes/" class="text-decoration-none" target="_self">
          Viajes</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Salud y bienestar" href="/seccion/salud/" class="text-decoration-none" target="_self">
          Salud y bienestar</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Educación" href="/seccion/educacion/" class="text-decoration-none" target="_self">
          Educación</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Consejos" href="/seccion/consejos/" class="text-decoration-none" target="_self">
          Consejos</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Obituarios" href="/seccion/obituarios/" class="text-decoration-none" target="_self">
          Obituarios</a>

    </li>
   </ul>
			</div>
			
			<div class="footer__menu_am valor_agregado">
				<div class="title_footer_menu">
					<h4 class="menu__title_footer"><img src="/export/sites/am/arte/footer/logo_footer_valor.svg_1759577930.svg" width="140" height="22" alt="Valor Agregado" /></h4>
				</div>
				<ul>
					<li class="ampstart-dropdown-item">
     <a title="Noticias de Economía y negocios" href="/seccion/economia/" class="text-decoration-none" target="_self">
          Economía y negocios</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria Automotriz" href="/seccion/industria-automotriz/" class="text-decoration-none" target="_self">
          Industria Automotriz</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Bienes Raíces" href="/seccion/bienes-raices/" class="text-decoration-none" target="_self">
          Bienes Raíces</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Industria del calzado" href="/seccion/industria-calzado/" class="text-decoration-none" target="_self">
          Industria del calzado</a>

    </li>
   <li class="ampstart-dropdown-item">
     <a title="Noticias de Empleo" href="/seccion/empleo/" class="text-decoration-none" target="_self">
          Empleo</a>

    </li>
   </ul>
			</div>
			
			
			
			
		</div>
		
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
					<li>
					  <a  href="https://news.google.com/publications/CAAqBwgKMMWvjQsw8MKfAw" title="Síguenos en Google News" rel="noopener" target="_blank"><img src="/export/sites/am/arte/sidebar/gnews-icon1.svg_1125083609.svg" width="21" height="21" alt="Google News" style="vertical-align: baseline; margin-top: 2px;" /></a>
				        </li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img width="120" height="30" src="/__export/1567088279737/sites/am/arte/subir-icon.png" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">
						<img src="/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM">
					</a>
					<div class="footer__copy">
						<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
						<a href="/pages/directorio.html" title="Directorio AM">Directorio AM</a>
						<p>© Copyright AM 2020. Todos los derechos reservados.</p>
					</div>
				</div>
				<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				
				<li>
					<a href="http://periodicoam.pressreader.com/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
			</ul>	
				
			</div>
		
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script defer src="https://cdn.ampproject.org/v0.js"></script>
				<script defer custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script defer custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script type="text/javascript" src="/__export/1647644387878/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/Article.js" defer></script>
			<script type="text/javascript" src="/__export/1646072820000/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleVideoJs.js" defer></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1134080978869758066']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1636762680000/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js" defer></script>
<script type="text/javascript">
	document.addEventListener('copy', function(e){
	  e.clipboardData.setData('text/plain', "Gracias por interesarse en nuestra información, sin embargo todo el contenido de este sitio web, incluyendo de manera enunciativa más no limitativa, textos, logotipos, contenido fotográfico, audio o video, son derechos reservados y propiedad de GRUPO AM - EDITORIAL MARTINICA SA DE CV, protegidos por la Ley Federal del Derecho de Autor conforme a su artículo 17, 27 y los demás aplicables. Este contenido, al tratarse de derechos reservados, prohíbe todo tipo de distribución, publicación, edición o venta no autorizada, requiriendo licencia especial para cualquiera de las acciones mencionadas anteriormente, de manera enunciativa más no limitativa. Si deseas adquirir licencias para reproducir de manera lícita el contenido propiedad de EDITORIAL MARTINICA SA DE CV, envía un correo electrónico a web@am.com.mx. - Derechos Reservados © Editorial Martinica SA de CV 2021");
	  e.preventDefault();
	});
</script>  <amp-sticky-ad layout="nodisplay"> <amp-ad width="970" height="90" type="doubleclick" data-slot="/3943581/Desktop_Article_Zocalo" data-multi-size="728x90,970x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["Superdeportivo"]}}'  data-loading-strategy="2" data-enable-refresh="30"  rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}' ></amp-ad> </amp-sticky-ad><a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
			
			
			
		<img src="/_req/sites/am/1/L2NvbnRlbmlkb3MvMjAyMi8wNC8yMy9ub3RpY2lhXzAwMzIuaHRtbA==" /></body>
	<script>

				function handleOutboundLinkClicks(event) {
				   //ga('create', 'UA-1243655-18');
				    ga('send', 'event', {
				    eventCategory: 'Notas Relacionadas',
				    eventAction: 'click',
				    eventLabel: event.target.href
				  });
				  
				
				}
				
				var SelectorRelacionadas = document.getElementsByClassName('click-relacionadas-header');
				for (i = 0; i < SelectorRelacionadas .length; ++i) {
				  SelectorRelacionadas [i].addEventListener("click", handleOutboundLinkClicks);
				};
		  </script>  
</html>