<!DOCTYPE html>  
<html lang="es-ES"> 
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/guanajuato/manifest.json" />

<title>Abre nuevamente Parque Guanajuato Bicentenario | Periódico AM | Noticias de Guanajuato, México</title>
<meta name="description" content="El p&amp;uacute;blico puede visitar los pabellones y exhibiciones del Parque Bicentenario nuevamente.&nbsp;" />
<meta name="news_keywords" content="LEÓN, GUANAJUATO, CORONAVIRUS">
	<meta name="keywords" content="LEÓN, GUANAJUATO, CORONAVIRUS">
<meta property="fb:pages" content="253267514470,119145238773449" />
<meta property="fb:pages" content="141686802053" />
<meta property="fb:pages" content="1431808590440283" />
<meta property="fb:pages" content="124263838268783" />
<meta property="fb:pages" content="947417978656539" />
<meta property="fb:pages" content="513729895663106" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Abre nuevamente Parque Guanajuato Bicentenario" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.am.com.mx/guanajuato/noticias/Abre-nuevamente-Parque-Guanajuato-Bicentenario-20200815-0031.html" />
<meta property="og:description" content="El p&amp;uacute;blico puede visitar los pabellones y exhibiciones del Parque Bicentenario nuevamente.&nbsp;" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Periódico AM | Noticias de Guanajuato, México" />
<meta property="og:image" content="https://assets.am.com.mx/__export/1597540825702/sites/am/img/2020/08/15/regresx_el_parque_guanajuato_bicentenario.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Abre nuevamente Parque Guanajuato Bicentenario" />
<meta name="twitter:site" content="periodicoam" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/periodicoam" />
<meta name="twitter:domain" content="https://www.am.com.mx">
<meta name="twitter:description" content="El p&amp;uacute;blico puede visitar los pabellones y exhibiciones del Parque Bicentenario nuevamente.&nbsp;">
	<meta name="twitter:image" content="https://assets.am.com.mx/__export/1597540825702/sites/am/img/2020/08/15/regresx_el_parque_guanajuato_bicentenario.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.am.com.mx/guanajuato/noticias/Abre-nuevamente-Parque-Guanajuato-Bicentenario-20200815-0031.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Periódico AM | Noticias de Guanajuato, México" href="https://www.am.com.mx/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Periódico AM | Noticias de Guanajuato, México" />
<link rel="icon" sizes="192x192" href="https://assets.am.com.mx/__export/1549047490000/sites/am/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Periódico AM | Noticias de Guanajuato, México">
<link rel="apple-touch-icon" href="https://assets.am.com.mx/__export/1549047489000/sites/am/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.am.com.mx/__export/1549047489000/sites/am/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-1', 'auto' );

ga('send', 'pageview', {'dimension2':'noticias','dimension3':'José Antonio Castro Murillo','dimension4': 'hlobato','dimension5':'news'});
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '476750192925949');
  fbq('track', 'PageView');

  fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=476750192925949&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Cxense script begin -->
<script type="text/javascript">

var cX = cX || {}; cX.callQueue = cX.callQueue || [];

cX.callQueue.push(['setSiteId', '1138581639948111640']);

cX.callQueue.push(['sendPageViewEvent']);

</script>

<script type="text/javascript">

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';

e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';

t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');

</script>

<!-- Cxense script end --><link href="https://fonts.googleapis.com/css?family=Exo:400,500,600,700,800|Noto+Serif:400,700" rel="stylesheet">
			<link href="/__export/1597422240000/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/Article.css_1992172.css" rel="stylesheet" />
			<link href="/system/modules/com.tfsla.sitio.am/es/desktop/resources/styles/HeaderSoyFiera.css?v=2" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.am.com.mx/amp/guanajuato/noticias/Abre-nuevamente-Parque-Guanajuato-Bicentenario-20200815-0031.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.am.com.mx/guanajuato/noticias/Abre-nuevamente-Parque-Guanajuato-Bicentenario-20200815-0031.html"},"headline":"Abre nuevamente Parque Guanajuato Bicentenario","image":["https://assets.am.com.mx/__export/1597540825702/sites/am/img/2020/08/15/regresx_el_parque_guanajuato_bicentenario.jpg_554688468.jpg","https://www.am.com.mx/__export/1597540825702/sites/am/img/2020/08/15/regresx_el_parque_guanajuato_bicentenario.jpg_1902800913.jpg","https://www.am.com.mx/__export/1597540825702/sites/am/img/2020/08/15/regresx_el_parque_guanajuato_bicentenario.jpg_423682103.jpg"],"datePublished":"2020-08-15T20:20:27-0500","dateModified":"2020-08-15T20:20:29-0500","author":{"@type":"Person","name":"Periódico AM | Noticias de Guanajuato, México"},"publisher":{"@type":"Organization","name":"Periódico AM | Noticias de Guanajuato, México","logo":{"@type":"ImageObject","url":"https://assets.am.com.mx/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Noticias","description":"El p&uacute;blico puede visitar los pabellones y exhibiciones del Parque Bicentenario nuevamente. ","keywords":"LEÓN, GUANAJUATO, CORONAVIRUS"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="32020081500310"> <meta name="cXenseParse:recs:publishtime" content="2020-08-15T08:16:57.153.-0500">
			<meta name="article:modified_time" content="2020-08-15T08:20:25.798.-0500">
			<meta name="cXenseParse:recs:seccion" content="noticias">
			<meta name="cXenseParse:seccion" content="noticias">	
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script type="text/javascript">
			!function (e, f, u) {
			
			  e.async = 1;
			  e.src = u;
			  f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/amperiodico/loader.js');
			
			</script>
			<script async defer="" src="//survey.g.doubleclick.net/async_survey?site=y2hgnewzegl6tzwlchmwzaghji"></script>
			
			</head>

		<body class="page-news noticias">
			<header class="header" id="header">
	<div id="barra-suscripciones" class="bottom_header_b">
			<div class="content_suscripciones">
			<a class="title-suscribete" target="_blank" href="https://circulo.am.com.mx/pagos/planes/">Suscríbete por $1/día</a>
			<div class="date-suscribete"></div>
			<div class="logos-suscripciones">
				
				<a target="_blank" href="https://circulo.am.com.mx/">
					<img src="/arte/barra-suscripciones/circuloam-dark.svg" alt="Suscríbete a Círculo am" width="105" height="26"/>
					
				</a>
				
				<a target="_blank" href="http://periodicoam.pressreader.com/periodico-am-leon">
					<img src="/arte/barra-suscripciones/noun_Newspaper.svg" alt="Suscríbite a Pressreader" width="26" height="26"/>
					<span>ePaper</span>
				</a>
			</div>
			</div>
		
	</div>
	<div class="header__top">
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Nacional" data-edition="nacional">Nacional</a>
				<li>
				<li>
					<a href="/guanajuato/" title="Ir a la Edición de Guanajuato" data-edition="guanajuato">Guanajuato</a>
				<li>
					<a href="/hidalgo/" title="Ir a la Edición de Hidalgo" data-edition="hidalgo">Hidalgo</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/guanajuato/" title="Volver al inicio">
			<img src="https://assets.am.com.mx/export/sites/am/arte/logo.svg_1492504230.svg" width="192" height="34" alt="Logo" /><!--<img src="/export/sites/am/arte/42logo/250x52_21.svg_737272845.svg" width="250" height="52" alt="Logo" />-->
			<!--<img src="https://assets.am.com.mx/export/sites/am/arte/lgbt/am-lgbt-colores-150.svg_1492504230.svg" width="192" height="34" alt="Logo" />-->
		</a>
		<form class="header__search-form" id="header__search-form" action="/guanajuato/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoam/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/periodicoam" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
		
	</nav>
</header>
<div class="banner banner--full banner--home__top">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/Desktop_Article_970x90" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}}}' ></amp-ad>
</div><main class="site-main">
				<article class="newsfull noticias" data-path="/guanajuato/contenidos/2020/08/15/noticia_0031.html" data-url="/guanajuato/noticias/Abre-nuevamente-Parque-Guanajuato-Bicentenario-20200815-0031.html" data-title="Abre nuevamente Parque Guanajuato Bicentenario" data-section="noticias" data-author="José Antonio Castro Murillo" data-creator="hlobato" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
							
				<a class="newsfull__section" href="/guanajuato/seccion/noticias/" title="Ir a la sección Noticias">Noticias</a>
				<h1 class="newsfull__title">Abre nuevamente Parque Guanajuato Bicentenario</h1>
				
				<div class="newsfull__excerpt">
						<p>El p&uacute;blico puede visitar los pabellones y exhibiciones del Parque Bicentenario nuevamente. </p>
</div>
				<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<img src="https://assets.am.com.mx/__export/1549043754000/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
									</div>
							<p class="newsfull__author">Por:
								<span> José Antonio Castro Murillo</span>
						    		</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2020-08-15T20:16">15 de Agosto 2020</time>
						</div>
					</div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/guanajuato/noticias/Abre-nuevamente-Parque-Guanajuato-Bicentenario-20200815-0031.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/guanajuato/noticias/Abre-nuevamente-Parque-Guanajuato-Bicentenario-20200815-0031.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/guanajuato/noticias/Abre-nuevamente-Parque-Guanajuato-Bicentenario-20200815-0031.html" data-title="Abre nuevamente Parque Guanajuato Bicentenario"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/guanajuato/noticias/Abre-nuevamente-Parque-Guanajuato-Bicentenario-20200815-0031.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/guanajuato/noticias/Abre-nuevamente-Parque-Guanajuato-Bicentenario-20200815-0031.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="banner">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}}}' ></amp-ad>
</div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Noticias</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Abre-nuevamente-Parque-Guanajuato-Bicentenario-20200815-0031.html" title="Abre nuevamente Parque Guanajuato Bicentenario" target="_self">
				
				<img src="https://assets.am.com.mx/__export/1597540825702/sites/am/img/2020/08/15/regresx_el_parque_guanajuato_bicentenario.jpg_5286073.jpg" width="80" height="80" alt="Abre nuevamente Parque Guanajuato Bicentenario"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Abre-nuevamente-Parque-Guanajuato-Bicentenario-20200815-0031.html" title="Abre nuevamente Parque Guanajuato Bicentenario" target="_self">Abre nuevamente Parque Guanajuato Bicentenario</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Alfredo-trabajaba-bajando-pacas-de-sorgo-cuando-de-pronto-le-cayeron-encima-y-murio-20200815-0030.html" title="Alfredo trabajaba bajando pacas de sorgo cuando de pronto le cayeron encima y murió" target="_self">
				
				<img src="https://assets.am.com.mx/__export/1597539950021/sites/am/img/2020/08/15/le_caen_pacas_de_sorgo_y_muere.jpg_5286073.jpg" width="80" height="80" alt="Alfredo trabajaba bajando pacas de sorgo cuando de pronto le cayeron encima y murió"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Alfredo-trabajaba-bajando-pacas-de-sorgo-cuando-de-pronto-le-cayeron-encima-y-murio-20200815-0030.html" title="Alfredo trabajaba bajando pacas de sorgo cuando de pronto le cayeron encima y murió" target="_self">Alfredo trabajaba bajando pacas de sorgo cuando de pronto le cayeron encima y murió</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Operativos-contra-ejecutivos-pirata-seguiran-Direccion-de-Transporte-del-Estado-20200815-0029.html" title="Operativos contra ejecutivos 'pirata' seguirán: Dirección de Transporte del Estado" target="_self">
				
				<img src="https://assets.am.com.mx/__export/1597539020118/sites/am/img/2020/08/15/seguirxn_operativos_contra_taxis_ejecutivos.jpg_5286073.jpg" width="80" height="80" alt="Operativos contra ejecutivos 'pirata' seguirán: Dirección de Transporte del Estado"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Operativos-contra-ejecutivos-pirata-seguiran-Direccion-de-Transporte-del-Estado-20200815-0029.html" title="Operativos contra ejecutivos 'pirata' seguirán: Dirección de Transporte del Estado" target="_self">Operativos contra ejecutivos 'pirata' seguirán: Dirección de Transporte del Estado</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Realizan-sepelio-multitudinario-en-Duarte-a-pesar-de-pandemia-20200815-0028.html" title="Realizan sepelio multitudinario en Duarte a pesar de pandemia" target="_self">
				
				<img src="https://assets.am.com.mx/__export/1597538100448/sites/am/img/2020/08/15/realizan_sepelio_multitudinario_en_duarte.jpg_5286073.jpg" width="80" height="80" alt="Realizan sepelio multitudinario en Duarte a pesar de pandemia"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Realizan-sepelio-multitudinario-en-Duarte-a-pesar-de-pandemia-20200815-0028.html" title="Realizan sepelio multitudinario en Duarte a pesar de pandemia" target="_self">Realizan sepelio multitudinario en Duarte a pesar de pandemia</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="banner boxfixed">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/3943581/Desktop_Article_300x600_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}}}' ></amp-ad>
</div></aside>
			
			<div class="col__main">
				
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1400.0" data-height="800.0">
							<img data-index="" src="https://assets.am.com.mx/__export/1597540825702/sites/am/img/2020/08/15/regresx_el_parque_guanajuato_bicentenario.jpg_851672003.jpg" width="840" height="471" alt="A partir del viernes 14 de agosto, el Parque Bicentenario abrió sus puertas. Foto: Archivo José Antonio Castro Murillo" data-full="/__export/1597540825702/sites/am/img/2020/08/15/regresx_el_parque_guanajuato_bicentenario.jpg_525135795.jpg" data-size="w:1400,h:800" data-original="/img/2020/08/15/regresx_el_parque_guanajuato_bicentenario.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>A partir del viernes 14 de agosto, el Parque Bicentenario abrió sus puertas. Foto: Archivo José Antonio Castro Murillo</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.am.com.mx/guanajuato/noticias/Abre-nuevamente-Parque-Guanajuato-Bicentenario-20200815-0031.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.am.com.mx/guanajuato/noticias/Abre-nuevamente-Parque-Guanajuato-Bicentenario-20200815-0031.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.am.com.mx/guanajuato/noticias/Abre-nuevamente-Parque-Guanajuato-Bicentenario-20200815-0031.html" data-title="Abre nuevamente Parque Guanajuato Bicentenario"></a>
							<a href="mailto:?body=Lee esta noticia https://www.am.com.mx/guanajuato/noticias/Abre-nuevamente-Parque-Guanajuato-Bicentenario-20200815-0031.html&subjet=Te he compartido esta noticia de Periódico AM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.am.com.mx/guanajuato/noticias/Abre-nuevamente-Parque-Guanajuato-Bicentenario-20200815-0031.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<p><strong>León, Guanajuato.- </strong>Desde este fin de semana, el <strong>Parque Guanajuato Bicentenario </strong>abrió de nuevo sus puertas para las visitas del público en sus pabellones y exhibiciones.</p><p>Las puertas del sitio se abrieron nuevamente desde el viernes 14 de agosto tras el cambio del <strong>Semáforo Estatal de Reactivación </strong>a naranja.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}}}' ></amp-ad>
</div><p>"Podrás visitarnos durante todos los fines de semana del mes, de 10:00 de la mañana a 6:00 de la tarde", anunció el sitio a través de sus redes sociales.</p><p>Las exposiciones "Tutankamón: la tumba, el oro y la maldición" y "KM/H: Hecho en Guanajuato" estarán abiertas al público con un costo de acceso de 25 pesos por persona.&nbsp;</p><p>Además se pueden visitar los cinco pabellones del sitio, "Iberoamérica y sus bicentenarios", "Pabellón de la Historia", "Pabellón de las fuerzas armadas", "Pabellón de la identidad", y "pabellón del mañana".</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}}}' ></amp-ad>
</amp-ad>
</div><p>El acceso es mediante recorridos guiados en cada pabellón y exposición que inician cada media hora y tienen duración de 20 minutos.</p><p>Para ingresar se puede reservar espacio mediante correo electrónico grupospgb@guanajuato.gob.mx o también de manera presencial al acudir al sitio, los espacios están sujetos a disponibilidad de horarios y cupos.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/Desktop_Article_300x250_3" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}}}' ></amp-ad>
</div><p>HLL<br> &nbsp;</p><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/Desktop_Article_1x1', [[1, 1],[461, 365]], 'div-gpt-ad-1590175682701-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1590175682701-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590175682701-0'); });
  </script>
</div><section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><a href="/guanajuato/leon-t136" title="Ver noticias sobre LEÓN">LEÓN</a></li>
										<li><a href="/guanajuato/guanajuato-t127" title="Ver noticias sobre GUANAJUATO">GUANAJUATO</a></li>
										<li><a href="/guanajuato/coronavirus-t5791" title="Ver noticias sobre CORONAVIRUS">CORONAVIRUS</a></li>
										</ul>
							</section>
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Alfredo-trabajaba-bajando-pacas-de-sorgo-cuando-de-pronto-le-cayeron-encima-y-murio-20200815-0030.html" title="Alfredo trabajaba bajando pacas de sorgo cuando de pronto le cayeron encima y murió" target="_self">
				
				<img src="https://assets.am.com.mx/__export/1597539950021/sites/am/img/2020/08/15/le_caen_pacas_de_sorgo_y_muere.jpg_5286073.jpg" width="80" height="80" alt="Alfredo trabajaba bajando pacas de sorgo cuando de pronto le cayeron encima y murió"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Alfredo-trabajaba-bajando-pacas-de-sorgo-cuando-de-pronto-le-cayeron-encima-y-murio-20200815-0030.html" title="Alfredo trabajaba bajando pacas de sorgo cuando de pronto le cayeron encima y murió" target="_self">Alfredo trabajaba bajando pacas de sorgo cuando de pronto le cayeron encima y murió</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Operativos-contra-ejecutivos-pirata-seguiran-Direccion-de-Transporte-del-Estado-20200815-0029.html" title="Operativos contra ejecutivos 'pirata' seguirán: Dirección de Transporte del Estado" target="_self">
				
				<img src="https://assets.am.com.mx/__export/1597539020118/sites/am/img/2020/08/15/seguirxn_operativos_contra_taxis_ejecutivos.jpg_5286073.jpg" width="80" height="80" alt="Operativos contra ejecutivos 'pirata' seguirán: Dirección de Transporte del Estado"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Operativos-contra-ejecutivos-pirata-seguiran-Direccion-de-Transporte-del-Estado-20200815-0029.html" title="Operativos contra ejecutivos 'pirata' seguirán: Dirección de Transporte del Estado" target="_self">Operativos contra ejecutivos 'pirata' seguirán: Dirección de Transporte del Estado</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Realizan-sepelio-multitudinario-en-Duarte-a-pesar-de-pandemia-20200815-0028.html" title="Realizan sepelio multitudinario en Duarte a pesar de pandemia" target="_self">
				
				<img src="https://assets.am.com.mx/__export/1597538100448/sites/am/img/2020/08/15/realizan_sepelio_multitudinario_en_duarte.jpg_5286073.jpg" width="80" height="80" alt="Realizan sepelio multitudinario en Duarte a pesar de pandemia"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Realizan-sepelio-multitudinario-en-Duarte-a-pesar-de-pandemia-20200815-0028.html" title="Realizan sepelio multitudinario en Duarte a pesar de pandemia" target="_self">Realizan sepelio multitudinario en Duarte a pesar de pandemia</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guanajuato/noticias/Estaba-en-la-entrada-de-su-casa-llegan-sicarios-en-moto-y-es-asesinado-en-Leon-20200815-0026.html" title="Estaba en la entrada de su casa, llegan sicarios en moto y es asesinado en León" target="_self">
				
				<img src="https://assets.am.com.mx/__export/1597534218129/sites/am/img/2020/08/15/estaba_en_la_entrada_de_su_casax_llegan_sicarios_en_moto_y_es_asesinado_en_lexn.jpg_5286073.jpg" width="80" height="80" alt="Estaba en la entrada de su casa, llegan sicarios en moto y es asesinado en León"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/guanajuato/noticias/Estaba-en-la-entrada-de-su-casa-llegan-sicarios-en-moto-y-es-asesinado-en-Leon-20200815-0026.html" title="Estaba en la entrada de su casa, llegan sicarios en moto y es asesinado en León" target="_self">Estaba en la entrada de su casa, llegan sicarios en moto y es asesinado en León</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>
						
						
						 <div id="mc_embed_signup_article">
<div class="suscribe">
	<img   src="/arte/8am/amanece-logo.svg" scaleType="3" scaleColor="transparent" alt="8am" height="85"   width="211" />
	<p><strong>Recibe gratis</strong> por email las 8 noticias esenciales de AM, antes de las 8:00 a.m.</p>
	<form action="https://AM.us3.list-manage.com/subscribe/post?u=6424900c8ca8a27f3888aa3d6&amp;id=568ce6d9ce" method="post"  id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" validate>
	    <div id="mc_embed_signup_scroll">
		<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ingresa tu correo" required>
		<div class="mc-field-group input-group" style="display:none">
		    <ul>
		        <li><input type="checkbox" value="1" name="group[28465][1]" id="mce-group[28465]-28465-0" checked><label for="mce-group[28465]-28465-0">8AM</label></li>
			<li><input type="checkbox" value="2" name="group[28465][2]" id="mce-group[28465]-28465-1"><label for="mce-group[28465]-28465-1">Asteriscos</label></li>
			<li><input type="checkbox" value="4" name="group[28465][4]" id="mce-group[28465]-28465-2"><label for="mce-group[28465]-28465-2">Videos</label></li>
		    </ul>
		</div>
	    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0e237d03c3103c63a77a89674_1a3b5fab91" tabindex="-1" value=""></div>
	    <div class="clear"><input type="submit" value="Suscríbete" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
	    </div>
	</form>
	<div id="subscribe-result"> </div>
</div>
  <img class="img-phone" src="/arte/8am/8am-mockup-nota.png" scaleType="3" scaleColor="transparent" alt="8am" height="207"   width="205" />

</div>
<div class="comments comments--active comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://www.am.com.mx/guanajuato/noticias/Abre-nuevamente-Parque-Guanajuato-Bicentenario-20200815-0031.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						<div class="newsfull__taboola">
							<amp-embed width="100" height="283" type="taboola" layout="responsive" heights="(min-width:1907px) 39%, (min-width:1200px) 46%, (min-width:780px) 64%, (min-width:480px) 98%, (min-width:460px) 167%, 196%" 
							data-publisher="amperiodico" 
							data-mode="thumbnails-a"
							data-placement="Below Article Thumbnails"
							data-article="auto">
							</amp-embed>
						</div>
						
						
						</div>
				</div>
			</div>
			
		</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/guanajuato/contenidos/2020/08/15/noticia_0030.html" data-index="1"></div>
							<div data-related="/guanajuato/contenidos/2020/08/15/noticia_0029.html" data-index="2"></div>
							<div data-related="/guanajuato/contenidos/2020/08/15/noticia_0028.html" data-index="3"></div>
							<div data-related="/guanajuato/contenidos/2020/08/15/noticia_0026.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a Actualidad">Noticias</a>
				</li>
				<li>
					<a href="/seccion/superdeportivo/" title="Ir a Superdeportivo">Superdeportivo</a>
				</li>
				<li>
					<a href="/seccion/espectaculos/" title="Ir a Espectáculos">Espectáculos</a>
				</li>
				<li>
					<a href="/seccion/opinion/" title="Ir a Opinión">Opinión</a>
				</li>
				<li>
					<a href="/seccion/viral/" title="Ir a Viral">Viral</a>
				</li>
				<li>
					<a href="/seccion/vivirmas/" title="Ir a Vivir +">Vivir +</a>
				</li>			
			</ul>
			<ul class="footer__submenu">
				<li>
					<a href="https://amdigital.mx/" title="Ir a Publicidad">Publicidad</a>
				</li>
				<li>
					<a href="https://www.clasificadosam.com/" title="Ir a Clasificados">Clasificados</a>
				</li>
				<li>
					<a href="/pressreader/" title="Ir a Versión Impresa">Versión Impresa</a>
				</li>
				<li>
					<a href="https://www.am.com.mx/seccion/blog-desarrollo" title="Blog de Desarrollo">Blog de Desarrollo</a>
				</li>
			</ul>
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/periodicoAM/" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/periodicoam" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/periodicoam/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img src="https://assets.am.com.mx/__export/1567088279737/sites/am/arte/subir-icon.png" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
				<div class="footer__col__logo">
					<a class="footer__logo" href="/" title="Ir al inicio">						
						<img src="https://assets.am.com.mx/__export/1547644453000/sites/am/arte/logo.svg_1236386611.svg" width="101" height="40" alt="Logo Periódico AM">
					</a>
					<div class="footer__copy">
						<a href="/pages/politicas-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<a href="/pages/directorio.html" title="Directorio AM">Directorio AM</a>
						<p>© Copyright AM 2019. Todos los derechos reservados.</p>
					</div>
				</div>	
				<div class="footer__logos">
					<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
						<img src="https://assets.am.com.mx/export/sites/am/arte/logo_iconosur.svg_1838180702.svg" width="75" height="26" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
						<img src="https://assets.am.com.mx/export/sites/am/arte/logo_tfsla.svg_1838180702.svg" width="75" height="26" alt="Logo CMS MEDIOS" /></a>
				</div>
			</div>	
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1551209558111/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1595006213887/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1138581639948111640']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1595274298794/system/modules/com.tfsla.sitio.am/es/desktop/resources/scripts/PushFirebase.js" async></script>
<amp-sticky-ad layout="nodisplay"> <amp-ad width="970" height="90" type="doubleclick" data-slot="/3943581/Desktop_Article_Zocalo" data-multi-size="728x90" data-multi-size-validation="false" data-loading-strategy="1" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}}}' ></amp-ad> </amp-sticky-ad><a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://pmenfuyw1k.execute-api.us-east-1.amazonaws.com/ProdStage</a>
			
			<img src="/_req/sites/am/3/L2d1YW5hanVhdG8vY29udGVuaWRvcy8yMDIwLzA4LzE1L25vdGljaWFfMDAzMS5odG1s" /></body>
	</html>